<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="As&iacute; viv&iacute;a Nimo, el lugarteniente del Messi del hach&iacute;s">
<meta property="og:description" content="El cabecilla de una red de narcotr&aacute;fico fue arrestado el pasado martes en un chal&eacute; de lujo en Estepona junto a otras dos personas">
<meta property="fb:app_id" content="148989022421614" />
<meta property="fb:pages" content="200269246665687" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Narcotáfico Así vivía Nimo, el lugarteniente del Messi del hachís</title>

<meta name="title" content="As&iacute; viv&iacute;a Nimo, el lugarteniente del Messi del hach&iacute;s - Campo de Gibraltar - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Campo de Gibraltar">
<meta name="description" content="El cabecilla de una red de narcotr&aacute;fico fue arrestado el pasado martes en un chal&eacute; de lujo en Estepona junto a otras dos personas">
<meta name="keywords" content="vivia,Nimo,lugarteniente,Messi,hachis,narcotrafico">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2021-03-25T21:28:38+01:00">
<meta property="article:published_time" content="2021-03-25T20:54:09+01:00">
<meta property="article:section" content="Campo de Gibraltar">
<meta name="author" content="Europa Sur">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Andaluc&iacute;a, Espa&ntilde;a">
<meta name="news_keywords" content="vivia, Nimo, lugarteniente, Messi, hachis, narcotrafico">
<meta property="og:image" content="https://www.europasur.es/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954742_136062615_1200x675.jpg">
<meta property="og:site_name" content="Europa Sur">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.europasur.es/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis-narcotrafico_3_1558974094.html">
<meta name="organization" content="Europa Sur">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="El cabecilla de una red de narcotr&aacute;fico fue arrestado el pasado martes en un chal&eacute; de lujo en Estepona junto a otras dos personas">
<meta name="twitter:image" content="https://www.europasur.es/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954742_136062615_1200x675.jpg">
<meta name="twitter:site" content="@europa_sur">
<meta name="twitter:title" content="As&iacute; viv&iacute;a Nimo, el lugarteniente del Messi del hach&iacute;s">
            <link href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700" rel="stylesheet" >
            <link href="//fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
            <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- mt = 1616712760 -->
<link rel="preload" as="style" href="/static/BB3HTML/css/europasur.joly.min.css?hash=6fa13cb34d0e3090325efcaa0f9cd367">
<link href="/static/BB3HTML/css/europasur.joly.min.css?hash=6fa13cb34d0e3090325efcaa0f9cd367" rel="stylesheet" type="text/css" />
<!-- /mt = 1616712760 -->
    <!-- mt = 1616712754 -->
<!-- /mt = 1616712754 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1616712760 -->
<link rel="preload" as="script" href="/static/BB3HTML/js/europasur.joly.min.js?hash=52eb5f27cc7be95e054aefe2d5ce74d6">
<script type="text/javascript" src="/static/BB3HTML/js/europasur.joly.min.js?hash=52eb5f27cc7be95e054aefe2d5ce74d6"></script>
<!-- /mt = 1616712760 -->

    <!-- mt = 1616712754 -->
<!-- /mt = 1616712754 -->
    
            <link rel="alternate" title="Campo de Gibraltar" href="/rss/section/22094/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Campo-de-Gibraltar',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'rmaiquez',
        'layout': 'galeria',
        'titular': 'Así-vivía-Nimo,-el-lugarteniente-del-Messi-del-hachís',
        'fechapublicacion': '20210325',
        'keywords': 'vivia,Nimo,lugarteniente,Messi,hachis,narcotrafico',
        'noticia_id': 'JOLPGL20210325_0007',
        'seotag': '',
        'platform': 'Desktop',
        'site': 'sur',
        'media_id': '404',
        'image': '',
        'canonical': 'https://www.europasur.es/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis-narcotrafico_3_1558974094.html',
        'lastmodify': 'rmaiquez',
        'title': 'Así vivía Nimo, el lugarteniente del Messi del hachís',
        'section': 'Campo de Gibraltar',
        'author': 'Rafael Maiquez Pérez',
        'user': 'rmaiquez',
        'firma': '',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5FV3C8');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.europasur.es/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis-narcotrafico_3_1558974094.amp.html"/>
            <link rel="canonical" href="https://www.europasur.es/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis-narcotrafico_3_1558974094.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        var consentStatus = Didomi.getUserConsentStatusForVendor('77');
        if (typeof consentStatus == 'undefined') {
            var comscore_config = { c1: "2", c2: "14621244"};
        } else if (consentStatus === true) {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
        } else {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
        }

        _comscore.push(comscore_config);
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/14621244/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14621244&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'europasur.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1616704129 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1616712723 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FV3C8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1616712723 -->

<!-- mt = 1616711554 -->
<!-- mt = 1616712737 -->
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/2568cda9-c94f-45da-8a93-30d9c5e67528/2568cda9-c94f-45da-8a93-30d9c5e67528.js"></script><!-- /mt = 1616712737 -->
<!-- /mt = 1616711554 -->

<!-- Main page -->
<div id="pagedoc">

    


<div id="toolbar" class="toolbar ">
    <div class="limiter">

        <!-- mt = 1616712761 -->
<p class="timezone">
    <time class="datetime" datetime="2021/03/25">jueves, 25 de marzo, 2021</time>
</p><!-- /mt = 1616712761 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=956 297 993><span id="suscribete">SUSCRÍBETE </span><span>956 297 993</span></a>
                    </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.europasur.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.europasur.es/usuarios/login.html" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.europasur.es/usuarios/logout.json" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1616712755 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1616712803 -->
<h1 class="sitehead">
    <a href="/" title="Europa Sur" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=2038d67894706c9dc8a5fca226ddb1c7" alt="Europa Sur" height="45"/>
    </a>
</h1><!-- /mt = 1616712803 -->

    <div class="box">
        
                                    <h2 class="section-title ">
                    <a class="lnk" href="/campo-de-gibraltar/">
                        Campo de Gibraltar
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead -->
<!-- /mt = 1616712755 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1616712803 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1616712803 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/Europa-Sur-200269246665687/"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/europa_sur"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UChWPxx2JyBr_ZqlYhOH-7QA"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
        
        
                                    <a class="btn flipboard small" href="https://flipboard.com/@EuropaSur"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-flipboard-circle">
                    <span class="inner-text">Flipboard</span>
            </span>

</a>
                    
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://europasur.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank" rel="noopener noreferrer">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://europasur.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Europa Sur" target="_blank" rel="noopener noreferrer">
                                                            Suscríbete a la edición de papel de Europa Sur
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://pdfinteractivo.es/europasur" title="Suscripción al Diario en PDF">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.europasur.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="https://pdfinteractivo.es/europasur" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/campo-de-gibraltar/" title="C. Gibraltar">
                                    C. Gibraltar
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/algeciras/" title="Algeciras">
                                                            Algeciras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/lalinea/" title="La Línea">
                                                            La Línea
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/san_roque/" title="San Roque">
                                                            San Roque
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                                            Los Barrios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tarifa/" title="Tarifa">
                                                            Tarifa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jimena/" title="Jimena">
                                                            Jimena
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/castellar/" title="Castellar">
                                                            Castellar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tesorillo/" title="Tesorillo">
                                                            Tesorillo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                                            Gibraltar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/maritimas/" title="Marítimas">
                                    Marítimas
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/maritimas/" title="Puerto de Algeciras">
                                                            Puerto de Algeciras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://www.europasur.es/noticias-provincia-cadiz/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://www.europasur.es/noticias-provincia-cadiz/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/algecirascf/" title="Algeciras CF">
                                                            Algeciras CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/balona/" title="Balona">
                                                            Balona
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank" rel="noopener noreferrer">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mascotas/" title="Mascotas">
                                                            Mascotas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank" rel="noopener noreferrer">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.europasur.es/" title="Blogs" target="_blank" rel="noopener noreferrer">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1616712803 -->
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/campo-de-gibraltar/" title="Campo de Gibraltar">
            Campo de Gibraltar
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/algeciras/" title="Algeciras">
                                        Algeciras
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/lalinea/" title="La Línea">
                                        La Línea
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/san_roque/" title="San Roque">
                                        San Roque
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                        Los Barrios
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/tarifa/" title="Tarifa">
                                        Tarifa
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/jimena/" title="Jimena">
                                        Jimena
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/castellar/" title="Castellar">
                                        Castellar
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/tesorillo/" title="Tesorillo">
                                        Tesorillo
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                        Gibraltar
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/maritimas/" title="Marítimas">
            Marítimas
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="https://www.europasur.es/noticias-provincia-cadiz/" title="Provincia">
            Provincia
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sociedad/" title="Sociedad">
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sociedad/" title="Sociedad">
                                        Sociedad
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/salud/" title="Salud">
                                        Salud
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/wappissima/" title="Wappíssima">
                                        Wappíssima
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/motor/" title="Motor">
                                        Motor
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mascotas/" title="Mascotas">
                                        Mascotas
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/economia/" title="Economía">
            Economía
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/deportes/" title="Deportes">
                                        Deportes
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/deportes/algecirascf/" title="Algeciras CF">
                                        Algeciras CF
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/balona/" title="Balona">
                                        Balona
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/resultados_deportivos/" title="Clasificaciones">
                                        Clasificaciones
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cine/" title="Cine">
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/delibros/" title="De libros">
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comics/" title="Cómics">
                                        Cómics
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                        Análisis
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav><!-- /mt = 1616712803 -->

    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <main id="main">

            <!-- mt = 1616712803 -->
<!-- /mt = 1616712803 -->
            <!-- default/bundles/topicnav/topicnav -->
            <div class="pg-gallery details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">
                <header class="pg-head">

                        <h1 itemprop="headline" class="pg-bkn-headline">

        
<span class="pg-bkn-kicker kicker-seo">
      Narcotáfico
  </span>

    Así vivía Nimo, el lugarteniente del Messi del hachís
    </h1>

                    <ul class="summary">

            <li class="summary-entry fa-i">
            <p><a href="https://www.europasur.es/algeciras/operacion-guardia-Civil-Policia-Nacional-Detenido-Mimo-lugarteniente-Messi-hachis_0_1558345048.html">El cabecilla de una red de narcotr&aacute;fico fue arrestado el pasado martes en un chal&eacute; de lujo en Estepona junto a otras dos personas</a></p>
        </li><!-- .summary-entry -->
            <li class="summary-entry fa-i">
            <p>Ir a la noticia: <a class="lnk" href="https://www.europasur.es/campo-de-gibraltar/Nimo-prision-trafico-drogas-banda-juez_0_1558946420.html" title="El juez decreta el ingreso en prisión de Nimo y seis miembros de su banda por tráfico de drogas">El juez decreta el ingreso en prisión de Nimo y seis miembros de su banda por tráfico de drogas</a></p>
        </li><!-- .summary-entry -->
    
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                
                <div class="pg-media">
                    
<div class="md-gallery md"
     data-gallery-title="Así vivía Nimo, el lugarteniente del Messi del hachís"
     data-gallery-date="25 Marzo, 2021 - 20:54"
     data-gallery-hashnav="true"
     data-gallery-pagination="true"
     data-gallery-navigation="true"
     data-gallery-lazy-loading="true">

    <div class="gallery-toolbar">
    <p class="action">
    <a class="btn show-image" href="#!" title="Imágenes" rel="nofollow" >

    <span class="fa ico ico-square">
            </span>

    <span class="text">Imágenes</span>


</a>
    <a class="btn show-thumbs" href="#!" title="Galería" rel="nofollow" >

    <span class="fa ico ico-grid">
            </span>

    <span class="text">Galería</span>


</a>
</p>

    <div class="gallery-pagination"></div>

    <div class="nws-data">
        <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.europasur.es/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis-narcotrafico_3_1558974094.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.europasur.es/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis-narcotrafico_3_1558974094.html&amp;tw_p=tweetbutton&amp;url=https://www.europasur.es/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis-narcotrafico_3_1558974094.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=As%C3%AD+viv%C3%ADa+Nimo%2C+el+lugarteniente+del+Messi+del+hach%C3%ADs&amp;via=europa_sur" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=As%C3%AD%20viv%C3%ADa%20Nimo%2C%20el%20lugarteniente%20del%20Messi%20del%20hach%C3%ADs%3A%20https%3A%2F%2Fwww.europasur.es%2Fcampo-de-gibraltar%2Fvivia-Nimo-lugarteniente-Messi-hachis-narcotrafico_3_1558974094.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=As%C3%AD%20viv%C3%ADa%20Nimo%2C%20el%20lugarteniente%20del%20Messi%20del%20hach%C3%ADs%3A%20https%3A%2F%2Fwww.europasur.es%2Fcampo-de-gibraltar%2Fvivia-Nimo-lugarteniente-Messi-hachis-narcotrafico_3_1558974094.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                

<a data-action="ajax" title="Ver comentarios" href="/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis-narcotrafico_3_1558974094.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>    </div>
</div><!-- .gallery-toolbar -->

    <div class="gallery-slider swiper-container">

        <div class="swiper-wrapper">
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954742_136062568_1011x569.jpg" alt="As&amp;iacute; viv&amp;iacute;a Nimo, el lugarteniente del Messi del hach&amp;iacute;s" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        As&iacute; viv&iacute;a Nimo, el lugarteniente del Messi del hach&iacute;s

                                                                            </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954746_136062735_1011x569.jpg" alt="As&amp;iacute; viv&amp;iacute;a Nimo, el lugarteniente del Messi del hach&amp;iacute;s" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        As&iacute; viv&iacute;a Nimo, el lugarteniente del Messi del hach&iacute;s

                                                                            </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954747_136062783_1011x569.jpg" alt="As&amp;iacute; viv&amp;iacute;a Nimo, el lugarteniente del Messi del hach&amp;iacute;s" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        As&iacute; viv&iacute;a Nimo, el lugarteniente del Messi del hach&iacute;s

                                                                            </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954749_136062878_1011x569.jpg" alt="As&amp;iacute; viv&amp;iacute;a Nimo, el lugarteniente del Messi del hach&amp;iacute;s" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        As&iacute; viv&iacute;a Nimo, el lugarteniente del Messi del hach&iacute;s

                                                                            </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954751_136062974_1011x569.jpg" alt="As&amp;iacute; viv&amp;iacute;a Nimo, el lugarteniente del Messi del hach&amp;iacute;s" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        As&iacute; viv&iacute;a Nimo, el lugarteniente del Messi del hach&iacute;s

                                                                            </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954753_136063058_1011x569.jpg" alt="As&amp;iacute; viv&amp;iacute;a Nimo, el lugarteniente del Messi del hach&amp;iacute;s" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        As&iacute; viv&iacute;a Nimo, el lugarteniente del Messi del hach&iacute;s

                                                                            </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954754_136063132_1011x569.jpg" alt="As&amp;iacute; viv&amp;iacute;a Nimo, el lugarteniente del Messi del hach&amp;iacute;s" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        As&iacute; viv&iacute;a Nimo, el lugarteniente del Messi del hach&iacute;s

                                                                            </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954757_136063254_1011x569.jpg" alt="As&amp;iacute; viv&amp;iacute;a Nimo, el lugarteniente del Messi del hach&amp;iacute;s" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        As&iacute; viv&iacute;a Nimo, el lugarteniente del Messi del hach&iacute;s

                                                                            </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954759_136063359_1011x569.jpg" alt="As&amp;iacute; viv&amp;iacute;a Nimo, el lugarteniente del Messi del hach&amp;iacute;s" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        As&iacute; viv&iacute;a Nimo, el lugarteniente del Messi del hach&iacute;s

                                                                            </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954813_136065993_1011x569.jpg" alt="As&amp;iacute; viv&amp;iacute;a Nimo, el lugarteniente del Messi del hach&amp;iacute;s" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        As&iacute; viv&iacute;a Nimo, el lugarteniente del Messi del hach&iacute;s

                                                                            </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                    </div>

        <div class="gallery-slide-next swiper-button-next swiper-button-white"></div>
        <div class="gallery-slide-prev swiper-button-prev swiper-button-white"></div>

    </div><!-- .gallery-slider -->

    <aside class="gallery-thumbs swiper-container">
        <div class="swiper-wrapper">
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954742_136062589_323x182.jpg" alt="As&amp;iacute; viv&amp;iacute;a Nimo, el lugarteniente del Messi del hach&amp;iacute;s">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954746_136062745_323x182.jpg" alt="As&amp;iacute; viv&amp;iacute;a Nimo, el lugarteniente del Messi del hach&amp;iacute;s">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954747_136062793_323x182.jpg" alt="As&amp;iacute; viv&amp;iacute;a Nimo, el lugarteniente del Messi del hach&amp;iacute;s">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954749_136062889_323x182.jpg" alt="As&amp;iacute; viv&amp;iacute;a Nimo, el lugarteniente del Messi del hach&amp;iacute;s">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954751_136062985_323x182.jpg" alt="As&amp;iacute; viv&amp;iacute;a Nimo, el lugarteniente del Messi del hach&amp;iacute;s">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954753_136063079_323x182.jpg" alt="As&amp;iacute; viv&amp;iacute;a Nimo, el lugarteniente del Messi del hach&amp;iacute;s">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954754_136063152_323x182.jpg" alt="As&amp;iacute; viv&amp;iacute;a Nimo, el lugarteniente del Messi del hach&amp;iacute;s">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954757_136063276_323x182.jpg" alt="As&amp;iacute; viv&amp;iacute;a Nimo, el lugarteniente del Messi del hach&amp;iacute;s">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954759_136063369_323x182.jpg" alt="As&amp;iacute; viv&amp;iacute;a Nimo, el lugarteniente del Messi del hach&amp;iacute;s">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954813_136066003_323x182.jpg" alt="As&amp;iacute; viv&amp;iacute;a Nimo, el lugarteniente del Messi del hach&amp;iacute;s">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                    </div>
    </aside><!-- .gallery-thumbs -->

</div><!-- .md-gallery -->
                </div>

                
<time class="pg-bkn-dateline" datetime="25 Marzo, 2021 - 20:54">25 Marzo, 2021 - 20:54</time>

                
                
            <div class="container-button-comments">
            <a class="button-comments" href="#comments">COMENTAR / VER COMENTARIOS</a>
        </div>
    

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <!-- mt = 1616711553 -->
    <!-- mt = 1616712736 -->
<section class="group-news md">

    <!--Taboola-->
<div id="taboola-below-category-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-category-thumbnails',
    placement: 'Below Category Thumbnails',
    target_type: 'mix'
  });
</script>
<!--Fin Taboola-->

</section><!-- .group-news -->
<!-- /mt = 1616712736 -->
<!-- /mt = 1616711553 -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLPGL20210325_0007.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.europasur.es/usuarios/login.html?backURL=https://www.europasur.es/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis-narcotrafico_3_1558974094.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.europasur.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLPGL20210325_0007" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.europasur.es/usuarios/login.html?backURL=https://www.europasur.es/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis-narcotrafico_3_1558974094.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLPGL20210325_0007.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->
                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1616712755 -->
<!-- mt = 1616712761 -->

    
        
<article class="md-news-main md sk-2 article-branded-big">

    <div class="kicker kicker-branded-big">
    <p class="text">
                    Remitido
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2021/03/11/algeciras/Plenoil-Linea-Concepcion_1554755061_135407086_323x182.jpg"></a>

                        <a href="/algeciras/ahorrar-deposito-gasolinera-triunfa-Espana_0_1554746578.html" title="" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/11/algeciras/Plenoil-Linea-Concepcion_1554755061_135407086_323x182.jpg" width="323" height="182" alt="">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline headline-branded" >
            <a class="lnk " href="/algeciras/ahorrar-deposito-gasolinera-triunfa-Espana_0_1554746578.html" title="Cómo ahorrar al llenar el depósito de nuestro coche" >Cómo ahorrar al llenar el depósito de nuestro coche</a>    </h1>

        
        
        
                    
    
<a data-action="ajax" title="Ver comentarios" href="/algeciras/ahorrar-deposito-gasolinera-triunfa-Espana_0_1554746578.html#comments" class=" btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>        

        
            </div><!-- .mt -->

</article><!-- . -->

    
    
    
    
    <div id="ads-container-1510216577" class="ad-v ad-300x250">
        <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-right1 -->
    </div><!-- .ad-v -->

    
    
    
    
    <div id="ads-container-1957106531" class="ad-v ad-300x250">
        <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-right2 -->
    </div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1616712776 -->
    <li class="item">
        <a class="lnk " href="/deporte/Cronica-Espana-Grecia-Arranque-cuesta-arriba-1-1_0_1558946546.html" title="España-Grecia: Arranque cuesta arriba (1-1)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/25/deporte/Morata-Espana-Grecia-Nuevo-Carmenes_1558954912_136070818_108x61.jpg" width="108" height="61" alt="Morata celebra el único tanto de España ante Grecia en el encuentro de clasificación para el mundial 2022 en el Nuevo Los Cármenes." >
</span>            
            <span class="mt">
                España-Grecia: Arranque cuesta arriba (1-1)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/algeciras/psoe-ayuntamiento-medidas-economicas-hacienda_0_1558946374.html" title="El PSOE exige al Ayuntamiento que cumpla con las medidas económicas que pide el Ministerio de Hacienda">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/03/31/algeciras/Fachada-Ayuntamiento-Algeciras_1451265595_119272209_108x61.jpg" width="108" height="61" alt="Fachada del Ayuntamiento de Algeciras." >
</span>            
            <span class="mt">
                El PSOE exige al Ayuntamiento que cumpla con las medidas económicas que pide el Ministerio de Hacienda
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/campo-de-gibraltar/arte-rupestre-post-paleolitico-sur-peninsular_0_1558945022.html" title="Escenas de la vida cotidiana en el arte rupestre post-paleolítico del extremo sur peninsular">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/25/campo-de-gibraltar/Cueva-Taconeros-Fila-antropomorfos-Barrios_1558954363_136043961_108x61.png" width="108" height="61" alt="Cueva de los Taconeros. Fila de antropomorfos (Los Barrios)." >
</span>            
            <span class="mt">
                Escenas de la vida cotidiana en el arte rupestre post-paleolítico del extremo sur peninsular
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/Loteria-Nacional-jueves-25-marzo-2021-primer-premio-recae_0_1558946509.html" title="La Lotería Nacional reparte segundos premios en  Sanlúcar la Mayor, Jaén y Villamartín">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/25/sociedad/Logotipo-Loteria-Nacional_1558954880_136069276_108x61.jpg" width="108" height="61" alt="Logotipo de la Lotería Nacional." >
</span>            
            <span class="mt">
                La Lotería Nacional reparte segundos premios en  Sanlúcar la Mayor, Jaén y Villamartín
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/Detenido-barriada-Milagros-presunto-trafico_0_1558946471.html" title="Detenido en la barriada de Los Milagros por un presunto delito de tráfico de drogas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/25/noticias-provincia-cadiz/barriada-Milagros-Puerto-Santa-Maria_1558954839_136067306_108x61.jpg" width="108" height="61" alt="La barriada de Los Milagros, en El Puerto de Santa María." >
</span>            
            <span class="mt">
                Detenido en la barriada de Los Milagros por un presunto delito de tráfico de drogas
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1616712776 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1616712797 -->
    <li class="item">
        <a class="lnk " href="/campo-de-gibraltar/Junta-relajacion-restricciones-Gibraltar-conservadores_0_1558944438.html"
           title="La Junta, sobre la relajación de restricciones en Gibraltar: &quot;Somos más conservadores y prudentes&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/19/sociedad/Vacuna-AstraZeneca_1557154789_135791514_108x61.jpg" width="108" height="61" alt="Vacuna de AstraZeneca." >
</span>            
            <span class="mt">
                La Junta, sobre la relajación de restricciones en Gibraltar: &quot;Somos más conservadores y prudentes&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/maritimas/Maersk-Algeciras-Canal-Suez-portacontenedores_0_1558944901.html"
           title="Tres portacontenedores de Maersk con escala en Algeciras, afectados por el tapón del Canal de Suez">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/25/algeciras/retira-Ever-Given-tratar-desencallarlo_1558954351_136043381_108x61.jpg" width="108" height="61" alt="Una grúa retira el lodo de la proa del &#039;Ever Given&#039; para tratar de desencallarlo." >
</span>            
            <span class="mt">
                Tres portacontenedores de Maersk con escala en Algeciras, afectados por el tapón del Canal de Suez
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/campo-de-gibraltar/Nimo-prision-trafico-drogas-banda-juez_0_1558946420.html"
           title="El juez decreta el ingreso en prisión de Nimo y seis miembros de su banda por tráfico de drogas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/25/campo-de-gibraltar/vivia-Nimo-lugarteniente-Messi-hachis_1558954757_136063300_108x61.jpg" width="108" height="61" alt="Así vivía Nimo, el lugarteniente del Messi del hachís" >
</span>            
            <span class="mt">
                El juez decreta el ingreso en prisión de Nimo y seis miembros de su banda por tráfico de drogas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/campo-de-gibraltar/Campo-Gibraltar-alerta-sanitaria-coronavirus_0_1558945256.html"
           title="El Campo de Gibraltar se mantiene en nivel de alerta sanitaria 2 por el coronavirus">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/05/algeciras/control-Algeciras-garantizar-cumplimiento-normas_1452764894_119497000_108x61.jpg" width="108" height="61" alt="Un control en Algeciras para garantizar el cumplimiento de las normas por el estado de alarma." >
</span>            
            <span class="mt">
                El Campo de Gibraltar se mantiene en nivel de alerta sanitaria 2 por el coronavirus
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/maritimas/Alberto-Rodriguez-APBA-APCG_0_1558945231.html"
           title="Alberto Rodríguez y Soraya Fernández recogen los premios de periodismo de la APBA y la APCG">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/25/maritimas/Alberto-Rodriguez-Fernandez-Landaluce-Martinez_1558954408_136046184_108x61.jpg" width="108" height="61" alt="Alberto Rodríguez y Soraya Fernández, flanqueados por Gerardo Landaluce (dcha.), Javier Martínez y Rocío García." >
</span>            
            <span class="mt">
                Alberto Rodríguez y Soraya Fernández recogen los premios de periodismo de la APBA y la APCG
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1616712797 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1616712761 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1616712761 -->

    
    
    
    <!-- mt = 1616712761 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1616712761 -->

    
    
    
    <!-- mt = 1616712803 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1616712803 -->

    
    <!-- /mt = 1616712761 -->
<!-- /mt = 1616712755 -->
                    </aside><!-- .gdu .u8 .u-last -->
                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-gallery -->


        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Europa Sur">
                                    <img class="logo" src="https://www.europasur.es/static/BB3HTML/images/footer-site-logo.svg?hash=dd7c16295f6676879045f73eb05b0007" alt="Europa Sur" height="37" />
                
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1616712797 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/notificaciones-push/" title="Notificaciones" >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.pdfinteractivo.es/europasur" title="PDF Interactivo" target="_blank" rel="noopener noreferrer" >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://europasur.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" rel="noopener noreferrer" >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/promociones/" title="Promociones" >
                                    Promociones
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" rel="noopener noreferrer" title="Grupo Joly">
                    <img src="https://www.europasur.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                                    <a href="//www.diariodecadiz.es/" target="_blank" title="Diario de Cadiz">
                        <img src="https://www.europasur.es/static/BB3HTML/images/logo_cadiz_pie.png?hash=548645cda3906b16357a5fe2c8d9daf8" class="brand-logo" alt="Diario de Cadiz" />
                    </a>
                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" rel="noopener noreferrer" >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" rel="noopener noreferrer" >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" rel="noopener noreferrer" >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" rel="noopener noreferrer" >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" rel="noopener noreferrer" >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" rel="noopener noreferrer" >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" rel="noopener noreferrer" >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" rel="noopener noreferrer" >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/bocabierta/" title="Bocabierta" >
                                    Bocabierta
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" rel="noopener noreferrer" >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/" title="Diario del Carnaval" >
                                    Diario del Carnaval
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/wappissima/" title="Wappíssima" >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/agr_andalucia/" title="AGR+ Agricultura y Alimentación" >
                                    AGR+ Agricultura y Alimentación
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/mascotas/" title="Mascotas" >
                                    Mascotas
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/motor/" title="Motor" >
                                    Motor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/" title="El circuito" target="_blank" rel="noopener noreferrer" >
                                    El circuito
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.facebook.com/Europa-Sur-200269246665687/" title="Facebook" target="_blank" rel="noopener noreferrer" >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://twitter.com/europa_sur?lang=es" title="Twitter" target="_blank" rel="noopener noreferrer" >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.youtube.com/channel/UChWPxx2JyBr_ZqlYhOH-7QA" title="YouTube" target="_blank" rel="noopener noreferrer" >
                                    YouTube
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/cookies/" title="Política de cookies" >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/contacto/" title="Contacto" >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/feeds/" title="RSS" target="_blank" rel="noopener noreferrer" >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
            
            <div class="md-ojd md">
	<a href="https://www.ojdinteractiva.es/medios-digitales/europa-sur-evolucion-audiencia/totales/anual/66/trafico-global/" class="lnk" target="_blank" rel="noopener noreferrer">
		Difusión controlada por OJDinteractiva
		<img src="https://www.europasur.es/static/BB3HTML/images/logo-ojd-interactiva.png?hash=2be7e9480ebd1bdecd83d87d929fc62e" class="ojd-logo" alt="Logo OJDinteractiva"/>
	</a>
</div><!-- .md-ojd -->
        </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1616712797 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1616712724 -->
<script src="https://www.europasur.es/static/BB3HTML/js/europasur.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1616712724 -->

<!-- mt = 1616712797 -->
<!-- /mt = 1616712797 -->

<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){
   var js,r,djs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script');js.id =id;js.async=1;
   js.h=h;js.t=t;
   r=encodeURI(btoa(d.referrer));
   js.src="//"+h+"/pixel/js/"+t+"/"+r;
   djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=22094" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=22094&rand=50060809" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLPGL20210325_0007" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLPGL20210325_0007&rand=223470644" />
</noscript>
</body>
</html>