<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad" rel="shortcut icon" type="image/x-icon">

    <title>Las mejores fotos de la Operación Hélice en el Campo de Gibraltar</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-07-09T14:29:22+02:00"/>
  <meta property="article:published_time" content="2019-07-09T14:29:20+02:00"/>
  <meta property="article:section" content="Campo de Gibraltar"/>
  <meta property="article:tag" content="lucha contra el narcotráfico"/>
  <meta name="author" content="Europa Sur"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La Guardia Civil ha detenido en el&amp;nbsp;Campo de Gibraltar&amp;nbsp;y Málaga a&amp;nbsp;29 miembros de una red&amp;nbsp;que se dedicaba a introducir grandes cantidades de hachís&amp;nbsp;en una operación en la que ha sido localizado un narcoembarcadero, un depósito de combustible y cuatro narcolanchas en dos naves de Palmones y San Roque."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="mejores,Operacion,Helice,Campo,Gibraltar,fotos"/>
  <meta name="locality" content="Andalucía, España"/>
  <meta name="news_keywords" content="mejores, Operacion, Helice, Campo, Gibraltar, fotos"/>
  <meta property="og:description" content="La Guardia Civil ha detenido en el&amp;nbsp;Campo de Gibraltar&amp;nbsp;y Málaga a&amp;nbsp;29 miembros de una red&amp;nbsp;que se dedicaba a introducir grandes cantidades de hachís&amp;nbsp;en una operación en la que ha sido localizado un narcoembarcadero, un depósito de combustible y cuatro narcolanchas en dos naves de Palmones y San Roque."/>
  <meta property="og:image" content="https://www.europasur.es/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473038_102388231_640x360.jpg"/>
  <meta property="og:site_name" content="Europa Sur"/>
  <meta property="og:title" content="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.europasur.es/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar-fotos_3_1371492841.html"/>
  <meta name="organization" content="Europa Sur"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar - Campo de Gibraltar - Noticias, última hora, vídeos y fotos de Campo de Gibraltar"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La Guardia Civil ha detenido en el&amp;nbsp;Campo de Gibraltar&amp;nbsp;y Málaga a&amp;nbsp;29 miembros de una red&amp;nbsp;que se dedicaba a introducir grandes cantidades de hachís&amp;nbsp;en una operación en la que ha sido localizado un narcoembarcadero, un depósito de combustible y cuatro narcolanchas en dos naves de Palmones y San Roque."/>
  <meta name="twitter:image" content="https://www.europasur.es/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473038_102388231_640x360.jpg"/>
  <meta name="twitter:site" content="@europa_sur"/>
  <meta name="twitter:title" content="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1562679855 -->
<link href="/static/BB3HTML/css/europasur.joly.min.css?hash=5c67a58dffc0c4d95de2ad1f81407403" rel="stylesheet" type="text/css" />
<!-- /mt = 1562679855 -->
    <!-- mt = 1562679826 -->
<!-- /mt = 1562679826 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1562679862 -->
<script type="text/javascript" src="/static/BB3HTML/js/europasur.joly.min.js?hash=7a2606abde1c4d92b5624bd9b0d66056"></script>
<!-- /mt = 1562679862 -->

    <!-- mt = 1562679826 -->
<!-- /mt = 1562679826 -->
    

            <link rel="alternate" title="Campo de Gibraltar" href="/rss/section/22094/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Campo-de-Gibraltar',
        'subcategoria': '',
        'secundarias': 'Galerías-gráficas',
        'createdby': 'efenoy',
        'layout': 'galeria',
        'titular': 'Las-mejores-fotos-de-la-Operación-Hélice-en-el-Campo-de-Gibraltar',
        'fechapublicacion': '20190709',
        'keywords': 'mejores,Operacion,Helice,Campo,Gibraltar,fotos',
        'noticia_id': 'JOLPGL20190709_0004',
        'seotag': 'lucha-contra-el-narcotráfico',
        'platform': 'Desktop',
        'site': 'sur',
        'lastmodify': 'efenoy',
        'title': 'Las mejores fotos de la Operación Hélice en el Campo de Gibraltar',
        'section': 'Campo de Gibraltar',
        'author': 'Erasmo Fenoy',
        'user': 'efenoy',
        'firma': 'Erasmo Fenoy',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5FV3C8');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="canonical" href="https://www.europasur.es/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar-fotos_3_1371492841.html"/>
            <link rel="alternate" href="https://m.europasur.es/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar-fotos_3_1371492841.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310287']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'europasur.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1562675383 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1562679713 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FV3C8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1562679713 -->

<!-- mt = 1562678533 -->
<!-- mt = 1562679739 -->
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/2568cda9-c94f-45da-8a93-30d9c5e67528/2568cda9-c94f-45da-8a93-30d9c5e67528.js"></script><!-- /mt = 1562679739 -->
<!-- /mt = 1562678533 -->

<!-- Main page -->
<div id="pagedoc">

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1562679868 -->
<p class="timezone">
    <time class="datetime" datetime="2019/07/09">martes,  9 de julio, 2019</time>
</p><!-- /mt = 1562679868 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 956 297 993" >SUSCRÍBETE 956 297 993</a>
            
            <a class="lnk " href="http://www.europasur.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.europasur.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.europasur.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.europasur.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1562679827 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Europa Sur" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=2038d67894706c9dc8a5fca226ddb1c7" alt="Europa Sur" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/campo-de-gibraltar/">
                    Campo de Gibraltar
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1562679827 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1562679868 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p>C. de Gibraltar</p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/Europa-Sur-200269246665687/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/europa_sur"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/campo-de-gibraltar/" title="C. Gibraltar">
                                    C. Gibraltar
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/algeciras/" title="Algeciras">
                                                            Algeciras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/lalinea/" title="La Línea">
                                                            La Línea
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/san_roque/" title="San Roque">
                                                            San Roque
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                                            Los Barrios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tarifa/" title="Tarifa">
                                                            Tarifa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jimena/" title="Jimena">
                                                            Jimena
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/castellar/" title="Castellar">
                                                            Castellar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tesorillo/" title="Tesorillo">
                                                            Tesorillo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                                            Gibraltar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/algecirascf/" title="Algeciras CF">
                                                            Algeciras CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/balona/" title="Balona">
                                                            Balona
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.europasur.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://europasur.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://europasur.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Europa Sur" target="_blank">
                                                            Suscríbete a la edición de papel de Europa Sur
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/europasur" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.europasur.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1562679868 -->
                <!-- mt = 1562679868 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/campo-de-gibraltar/" title="Campo de Gibraltar">
            Campo de Gibraltar
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/algeciras/" title="Algeciras">
                                    Algeciras
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/lalinea/" title="La Línea">
                                    La Línea
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/san_roque/" title="San Roque">
                                    San Roque
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                    Los Barrios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tarifa/" title="Tarifa">
                                    Tarifa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/jimena/" title="Jimena">
                                    Jimena
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/castellar/" title="Castellar">
                                    Castellar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tesorillo/" title="Tesorillo">
                                    Tesorillo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                    Gibraltar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1562679739 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473038_102388237_230x130.jpg">Las mejores fotos de la Operación Hélice en el Campo de Gibraltar</a>

                        <a href="/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar-fotos_3_1371492841.html" title="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473038_102388237_230x130.jpg" width="230" height="130" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar-fotos_3_1371492841.html" title="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" >Las mejores fotos de la Operación Hélice en el Campo de Gibraltar</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/detenidos-operacion-narcotrafico-Malaga_0_1371462994.html" title="Veintinueve detenidos en la operación contra el narcotráfico" >Veintinueve detenidos en la operación contra el narcotráfico</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/guardia-civil-drogas-Palmones-Manilva_0_1371462956.html" title="Operación de la Guardia Civil contra el tráfico de drogas en Palmones y Manilva" >Operación de la Guardia Civil contra el tráfico de drogas en Palmones y Manilva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/San-Roque-Algeciras-incendios_0_1371163414.html" title="San Roque y Algeciras registran incendios de monte bajo" >San Roque y Algeciras registran incendios de monte bajo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/Landaluce-unificacion-partidos-judiciales_0_1371163389.html" title="Landaluce apoya la unificación de los partidos judiciales del Campo de Gibraltar" >Landaluce apoya la unificación de los partidos judiciales del Campo de Gibraltar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/alcaldes-Algeciras-Bobadilla-frente-comun_0_1371163295.html" title="Alcaldes de la Algeciras-Bobadilla hacen frente común ante el déficit ferroviario" >Alcaldes de la Algeciras-Bobadilla hacen frente común ante el déficit ferroviario</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1562679739 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/noticias-provincia-cadiz/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1562679739 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/09/noticias-provincia-cadiz/coste-nuevo-Gobierno-aumentara-ciento_1371473110_102391557_230x130.jpg">Ayuntamiento de Puerto Real</a>

                        <a href="/noticias-provincia-cadiz/Puerto-Real-sueldo-corporacion-Municipal-PSOE-AxSi-Ayuntamiento-liberaciones-concejales_0_1371463081.html" title="Ayuntamiento de Puerto Real" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/09/noticias-provincia-cadiz/coste-nuevo-Gobierno-aumentara-ciento_1371473110_102391557_230x130.jpg" width="230" height="130" alt="Ayuntamiento de Puerto Real">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/Puerto-Real-sueldo-corporacion-Municipal-PSOE-AxSi-Ayuntamiento-liberaciones-concejales_0_1371463081.html" title="El coste del nuevo Gobierno de Puerto Real aumentará en un 6,8 por ciento" >El coste del nuevo Gobierno de Puerto Real aumentará en un 6,8 por ciento</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/09/noticias-provincia-cadiz/Juan-Morales-Joaquin-Castano-Perez_1371473106_102391372_230x130.jpg">El alcalde Juan Luis Morales y el director Joaquín Castaño Pérez, durante el homenaje</a>

                        <a href="/noticias-provincia-cadiz/Asociacion-Musical-Manuel-Fraile-aniversario_0_1371463077.html" title="El alcalde Juan Luis Morales y el director Joaquín Castaño Pérez, durante el homenaje" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/09/noticias-provincia-cadiz/Juan-Morales-Joaquin-Castano-Perez_1371473106_102391372_230x130.jpg" width="230" height="130" alt="El alcalde Juan Luis Morales y el director Joaquín Castaño Pérez, durante el homenaje">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/Asociacion-Musical-Manuel-Fraile-aniversario_0_1371463077.html" title="La Asociación Musical Manuel Fraile cumple su 25 aniversario" >La Asociación Musical Manuel Fraile cumple su 25 aniversario</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/Colegio-Medicos-alarmado-agresiones-facultativos_0_1371463037.html" title="El Colegio de Médicos, alarmado ante la escalada de agresiones a facultativos" >El Colegio de Médicos, alarmado ante la escalada de agresiones a facultativos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/Intenta-suicidarse-calabozos-Barbate-camiseta_0_1371463031.html" title="Intenta suicidarse en los calabozos de Barbate con su camiseta" >Intenta suicidarse en los calabozos de Barbate con su camiseta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/Puerto-Real-pena-flamenca-canalejas-concurso-cante-livianas-finalistas_0_1371462970.html" title="Rocío Fantova, Manuel Ortiz y Seguiriya de Paterna, a la final de la liviana" >Rocío Fantova, Manuel Ortiz y Seguiriya de Paterna, a la final de la liviana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/pp-psoe-100x100-diputacion-cadiz-gobierno_0_1371163334.html" title="El PP busca grietas entre PSOE y 100x100" >El PP busca grietas entre PSOE y 100x100</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1562679739 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1562679739 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/09/andalucia/Enfermeras-Hospital-Infanta-Elena-Huelva_1371473126_102392323_230x130.jpg">Enfermeras del Hospital Infanta Elena de Huelva.</a>

                        <a href="/andalucia/Luz-verde-mayor-concurso-traslados-historia-SAS_0_1371463078.html" title="Enfermeras del Hospital Infanta Elena de Huelva." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/09/andalucia/Enfermeras-Hospital-Infanta-Elena-Huelva_1371473126_102392323_230x130.jpg" width="230" height="130" alt="Enfermeras del Hospital Infanta Elena de Huelva.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/andalucia/Luz-verde-mayor-concurso-traslados-historia-SAS_0_1371463078.html" title="Luz verde al mayor concurso de traslados de la historia del SAS con 15.307 plazas" >Luz verde al mayor concurso de traslados de la historia del SAS con 15.307 plazas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/09/juzgado_de_guardia/sentencias/Supremo-inclusion-Guadalquivir-Plan-Hidrologico_1371473121_102392065_230x130.jpg">Un buque mercante navega por el Guadalquivir con la Giralda y el puente del Alamillo al fondo.</a>

                        <a href="/andalucia/Supremo-inclusion-Guadalquivir-Plan-Hidrologico_0_1371463089.html" title="Un buque mercante navega por el Guadalquivir con la Giralda y el puente del Alamillo al fondo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/09/juzgado_de_guardia/sentencias/Supremo-inclusion-Guadalquivir-Plan-Hidrologico_1371473121_102392065_230x130.jpg" width="230" height="130" alt="Un buque mercante navega por el Guadalquivir con la Giralda y el puente del Alamillo al fondo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/andalucia/Supremo-inclusion-Guadalquivir-Plan-Hidrologico_0_1371463089.html" title="El Supremo tumba por segunda vez el dragado del Guadalquivir" >El Supremo tumba por segunda vez el dragado del Guadalquivir</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/diez-faros-Andalucia-brillan-con-luz-propia_0_1336066563.html" title="Diez faros de Andalucía que brillan con luz propia" >Diez faros de Andalucía que brillan con luz propia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/Andalucia-Emprende-presupuestos-nominas-fomento_0_1371463069.html" title="Andalucía Emprende gasta ocho de cada diez euros de su presupuestos en nóminas y menos de uno a fomento del empleo" >Andalucía Emprende gasta ocho de cada diez euros de su presupuestos en nóminas y menos de uno a fomento del empleo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/Junta-denuncia-PSOE-europeos-Fomento_0_1371463049.html" title="La Junta denuncia que el PSOE sólo ha gastado un cuarto de los fondos europeos en Fomento" >La Junta denuncia que el PSOE sólo ha gastado un cuarto de los fondos europeos en Fomento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/Alquife-Carboneras-nueva-travesia-hierro-Almeria_0_1371163316.html" title="Alquife-Carboneras: la nueva travesía del hierro a Almería después de un cuarto de siglo" >Alquife-Carboneras: la nueva travesía del hierro a Almería después de un cuarto de siglo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1562679739 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1562679742 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/09/espana/Pedro-Sanchez-Pablo-Iglesias-reunion_1371473132_102392709_230x130.jpg">Pedro Sánchez y Pablo Iglesias antes de la reunión.</a>

                        <a href="/espana/Fracasa-reunion-Sanchez-Iglesias_0_1371463094.html" title="Pedro Sánchez y Pablo Iglesias antes de la reunión." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/09/espana/Pedro-Sanchez-Pablo-Iglesias-reunion_1371473132_102392709_230x130.jpg" width="230" height="130" alt="Pedro Sánchez y Pablo Iglesias antes de la reunión.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/espana/Fracasa-reunion-Sanchez-Iglesias_0_1371463094.html" title="Fracasa la reunión entre Sánchez e Iglesias sobre la investidura" >Fracasa la reunión entre Sánchez e Iglesias sobre la investidura</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/09/espana/Govern-Pere-Aragones-Ejecutivo-Torra_1371473006_102386759_230x130.jpg">El vicepresidente del &#039;Govern&#039;, Pere Aragonès (izquierda), charla con el jefe del Ejecutivo catalán, Quim Torra.</a>

                        <a href="/espana/Piden-meses-inhabilitacion-Torra-lazos_0_1371463054.html" title="El vicepresidente del &#039;Govern&#039;, Pere Aragonès (izquierda), charla con el jefe del Ejecutivo catalán, Quim Torra." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/09/espana/Govern-Pere-Aragones-Ejecutivo-Torra_1371473006_102386759_230x130.jpg" width="230" height="130" alt="El vicepresidente del &#039;Govern&#039;, Pere Aragonès (izquierda), charla con el jefe del Ejecutivo catalán, Quim Torra.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/espana/Piden-meses-inhabilitacion-Torra-lazos_0_1371463054.html" title="Piden un año y 8 meses de inhabilitación a Torra por los lazos" >Piden un año y 8 meses de inhabilitación a Torra por los lazos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/Guardia-Civil-busca-expedientes-Generalitat_0_1371463044.html" title="La Guardia Civil busca expedientes del 1-O en la Generalitat" >La Guardia Civil busca expedientes del 1-O en la Generalitat</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/punto-debil-Pablo-Iglesias_0_1371462872.html" title="El punto débil de Pablo Iglesias" >El punto débil de Pablo Iglesias</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/Rivera-rechaza-sentarse-Vox_0_1371163380.html" title="Rivera rechaza sentarse con Vox" >Rivera rechaza sentarse con Vox</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/Marin-Ciudadanos-Vox-Orgullo-Lgtbi_0_1371163345.html" title="Marín niega que Ciudadanos haya pactado con Vox en plena polémica por el Orgullo Lgtbi" >Marín niega que Ciudadanos haya pactado con Vox en plena polémica por el Orgullo Lgtbi</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1562679742 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/algecirascf/" title="Algeciras CF">
                                    Algeciras CF
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/balona/" title="Balona">
                                    Balona
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1562679742 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/09/deportes/Newby-maneja-partido-Udea-temporada_1371472916_102382424_230x130.jpg">Newby maneja el balón en un partido de Udea de la pasada temporada.</a>

                        <a href="/deportes/Udea-Algeciras-Newby-LEB-Plata_0_1371462969.html" title="Newby maneja el balón en un partido de Udea de la pasada temporada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/09/deportes/Newby-maneja-partido-Udea-temporada_1371472916_102382424_230x130.jpg" width="230" height="130" alt="Newby maneja el balón en un partido de Udea de la pasada temporada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/deportes/Udea-Algeciras-Newby-LEB-Plata_0_1371462969.html" title="Udea Algeciras renueva a Jabs Newby para la LEB Plata" >Udea Algeciras renueva a Jabs Newby para la LEB Plata</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/08/deportes/Monteagudo-visitas-Municipal-Linea_1371173480_102372729_230x130.jpg">Monteagudo, en una de sus visitas al Municipal de La Línea.</a>

                        <a href="/deportes/Monteagudo-alerta-precios-mercado-Segunda-B_0_1371163358.html" title="Monteagudo, en una de sus visitas al Municipal de La Línea." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/08/deportes/Monteagudo-visitas-Municipal-Linea_1371173480_102372729_230x130.jpg" width="230" height="130" alt="Monteagudo, en una de sus visitas al Municipal de La Línea.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/deportes/Monteagudo-alerta-precios-mercado-Segunda-B_0_1371163358.html" title="Monteagudo alerta sobre los precios del mercado de Segunda B" >Monteagudo alerta sobre los precios del mercado de Segunda B</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/deportes/algecirascf/Javi-Forjan-Algeciras-CF_0_1371163395.html" title="A vueltas con Javi Forján" >A vueltas con Javi Forján</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/balona/Balona-ficha-Koroma-internacional-Sierra-Leona_0_1371163247.html" title="La Balona ficha a Koroma, internacional con Sierra Leona" >La Balona ficha a Koroma, internacional con Sierra Leona</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/balona/Balona-Linense-Robador-San-Roque-Lepe_0_1371163212.html" title="El ex de la Balona Robador firma por el San Roque de Lepe" >El ex de la Balona Robador firma por el San Roque de Lepe</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/deportes/Guerrero-Algeciras-Festival-Europeo-Juventud-atletismo_0_1371163144.html" title="Guerrero, del Bahía de Algeciras, citado para el Festival Europeo de la Juventud" >Guerrero, del Bahía de Algeciras, citado para el Festival Europeo de la Juventud</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1562679742 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1562679742 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/ocio/Rosalia-compone-primer-catalan-rumba_0_1369663393.html" title="Rosalía publica su primer tema en catalán" >Rosalía publica su primer tema en catalán</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/02/ocio/Algeciras-Mairena-Alcor-representantes-presentacion_1369373798_102168711_230x130.jpg">Los alcaldes de Algeciras y Mairena del Alcor, junto a concejales y los representantes flamencos en la presentación de la preliminar.</a>

                        <a href="/ocio/Mairena-Sociedad-Cante-Grande_0_1369363634.html" title="Los alcaldes de Algeciras y Mairena del Alcor, junto a concejales y los representantes flamencos en la presentación de la preliminar." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/02/ocio/Algeciras-Mairena-Alcor-representantes-presentacion_1369373798_102168711_230x130.jpg" width="230" height="130" alt="Los alcaldes de Algeciras y Mairena del Alcor, junto a concejales y los representantes flamencos en la presentación de la preliminar.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/ocio/Mairena-Sociedad-Cante-Grande_0_1369363634.html" title="Mairena dedicará su concurso de 2020 a la Sociedad del Cante Grande de Algeciras" >Mairena dedicará su concurso de 2020 a la Sociedad del Cante Grande de Algeciras</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/Alberto-Lopez-Barrio-Feria-Libro-San-Pedro_0_1369063664.html" title="El linense Alberto López Barrio pregona la Feria del Libro de San Pedro" >El linense Alberto López Barrio pregona la Feria del Libro de San Pedro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/San-Isidro-Alcultura-flamenco-verano_0_1369063661.html" title="San Isidro y Alcultura, sedes para el flamenco clásico del verano cultural" >San Isidro y Alcultura, sedes para el flamenco clásico del verano cultural</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/antologia-ACE-Andalucia-palacios-goma_0_1367863699.html" title="Las letras de la comarca, en la tercera Antología de la ACE de Andalucía" >Las letras de la comarca, en la tercera Antología de la ACE de Andalucía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/Live-Roof-Cadiz-Boza-Canalla-Zenet_0_1364864019.html" title="Carmen Boza, Chipi de La Canalla y Zenet, en la azotea del Hotel Atlántico" >Carmen Boza, Chipi de La Canalla y Zenet, en la azotea del Hotel Atlántico</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1562679742 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1562679859 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.europasur.es/magdalena_trillo/">Magdalena Trillo</a>

      <a href="https://www.europasur.es/magdalena_trillo/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Magdalena_Trillo.jpg?hash=c8c0f43598b218f97913c4ee1448a3cc29bcf0f8" width="151" height="151" alt="Magdalena Trillo">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/magdalena_trillo/">La colmena</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.europasur.es/opinion/articulos/Oyes-silencio_0_1371462927.html" title="¿Oyes el silencio?" >¿Oyes el silencio?</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.europasur.es/carlos_colon/">Carlos Colón</a>

      <a href="https://www.europasur.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.europasur.es/opinion/articulos/Violencia-izquierdas-fascista_0_1371462919.html" title="Violencia de izquierdas, no fascista" >Violencia de izquierdas, no fascista</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/09/opinion/tribuna/derecho-sanidad-calidad_1371472849_102379069_151x151.jpg">El derecho a una sanidad de calidad</a>

                <a href="/opinion/tribuna/derecho-sanidad-calidad_0_1371462882.html" title="El derecho a una sanidad de calidad" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/09/opinion/tribuna/derecho-sanidad-calidad_1371472849_102379069_151x151.jpg" width="151" height="151" alt="El derecho a una sanidad de calidad" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Rafael Ojeda</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.europasur.es/opinion/tribuna/derecho-sanidad-calidad_0_1371462882.html" title="El derecho a una sanidad de calidad" >El derecho a una sanidad de calidad</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">Tacho Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/tiron-digital_0_1371462895.html" title="El tirón digital" >El tirón digital</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_f-_garmendia/">Ignacio F. Garmendia</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/Kosovo_0_1371462901.html" title="Kosovo" >Kosovo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carmen_camacho/">Carmen Camacho</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/Sensacion-vivir_0_1371462911.html" title="Sensación  de vivir" >Sensación  de vivir</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/paternidad-Blas-Infante_0_1371162932.html" title="La paternidad de Blas Infante" >La paternidad de Blas Infante</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1562679859 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1562679868 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <main id="main">

            <!-- mt = 1562679808 -->
<!-- /mt = 1562679808 -->
            <!-- default/bundles/topicnav/topicnav -->
            <div class="pg-gallery details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">
                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Narcotráfico
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Las mejores fotos de la Operación Hélice en el Campo de Gibraltar</h1>

                    <ul class="summary">

            <li class="summary-entry fa-i">
            <p>La Guardia Civil ha detenido en el&nbsp;<a href="https://www.europasur.es/campo-de-gibraltar/" title="Noticias del Campo de Gibraltar">Campo de Gibraltar</a>&nbsp;y M&aacute;laga a&nbsp;29 miembros de una red&nbsp;que se dedicaba a introducir grandes cantidades de hach&iacute;s&nbsp;en una operaci&oacute;n en la que ha sido localizado un narcoembarcadero, un dep&oacute;sito de combustible y cuatro narcolanchas en dos naves de Palmones y San Roque.</p>
        </li><!-- .summary-entry -->
    
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                
                <div class="pg-media">
                    
<div class="md-gallery md"
     data-gallery-title="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar"
     data-gallery-date="09 Julio, 2019 - 14:29"
     data-gallery-hashnav="true"
     data-gallery-pagination="true"
     data-gallery-navigation="true"
     data-gallery-lazy-loading="true">

    <div class="gallery-toolbar">
    <p class="action">
    <a class="btn show-image" href="#!" title="Imágenes" rel = "nofollow">

    <span class="fa ico ico-square">
            </span>

    <span class="text">Imágenes</span>


</a>
    <a class="btn show-thumbs" href="#!" title="Galería" rel = "nofollow">

    <span class="fa ico ico-grid">
            </span>

    <span class="text">Galería</span>


</a>
</p>

    <div class="gallery-pagination"></div>

    <div class="nws-data">
        <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.europasur.es/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar-fotos_3_1371492841.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.europasur.es/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar-fotos_3_1371492841.html&amp;tw_p=tweetbutton&amp;url=https://www.europasur.es/_51bf51e9&amp;text=Las+mejores+fotos+de+la+Operaci%C3%B3n+H%C3%A9lice+en+el+Campo+de+Gibraltar&amp;via=europa_sur" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.europasur.es/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar-fotos_3_1371492841.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>
            </div>
</div><!-- .gallery-toolbar -->

    <div class="gallery-slider swiper-container">

        <div class="swiper-wrapper">
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473038_102388225_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473043_102388457_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473047_102388641_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473051_102388825_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473057_102389101_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473062_102389331_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473063_102389377_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473064_102389424_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473066_102389516_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473068_102389608_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473069_102389654_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473070_102389700_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473072_102389792_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473074_102389885_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473075_102389931_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473076_102389977_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473077_102390023_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473078_102390069_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473080_102390162_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473084_102390346_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473089_102390576_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473093_102390780_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473099_102391036_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473102_102391174_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473103_102391220_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473104_102391267_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473105_102391314_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473107_102391407_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473108_102391453_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473111_102391591_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473112_102391637_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473114_102391729_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473115_102391775_1011x569.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        Las mejores fotos de la Operación Hélice en el Campo de Gibraltar
                                        <wbr></wbr>

                                        
        <span class="source">Erasmo Fenoy</span>
            <span class="separator">/</span>
        <span class="source">Campo de Gibraltar</span>
                                        </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                    </div>

        <div class="gallery-slide-next swiper-button-next swiper-button-white"></div>
        <div class="gallery-slide-prev swiper-button-prev swiper-button-white"></div>

    </div><!-- .gallery-slider -->

    <aside class="gallery-thumbs swiper-container">
        <div class="swiper-wrapper">
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473038_102388236_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473043_102388468_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473047_102388652_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473051_102388836_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473057_102389112_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473062_102389342_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473063_102389388_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473064_102389435_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473066_102389527_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473068_102389619_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473069_102389665_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473070_102389711_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473072_102389803_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473074_102389896_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473075_102389942_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473076_102389988_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473077_102390034_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473078_102390080_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473080_102390173_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473084_102390357_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473089_102390587_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473093_102390802_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473099_102391047_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473102_102391185_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473103_102391231_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473104_102391278_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473105_102391325_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473107_102391418_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473108_102391464_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473111_102391602_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473112_102391648_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473114_102391740_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/09/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar_1371473115_102391786_323x182.jpg" alt="Las mejores fotos de la Operación Hélice en el Campo de Gibraltar">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                    </div>
    </aside><!-- .gallery-thumbs -->

</div><!-- .md-gallery -->
                </div>

                
<time class="pg-bkn-dateline" datetime="09 Julio, 2019 - 14:29">09 Julio, 2019 - 14:29</time>

                <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.europasur.es/tag/lucha_contra_el_narcotrafico/" title="lucha contra el narcotráfico" rel = tag>lucha contra el narcotráfico</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <!-- mt = 1562678533 -->
    <!-- mt = 1562679738 -->
<section class="group-news md">

    <div data-spklw-widget="a43b0b19-0511-410f-acd9-f95bf46df563"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

</section><!-- .group-news -->
<!-- /mt = 1562679738 -->
<!-- /mt = 1562678533 -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLPGL20190709_0004.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.europasur.es/usuarios/login.html?backURL=https://www.europasur.es/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar-fotos_3_1371492841.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.europasur.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLPGL20190709_0004" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.europasur.es/usuarios/login.html?backURL=https://www.europasur.es/campo-de-gibraltar/mejores-Operacion-Helice-Campo-Gibraltar-fotos_3_1371492841.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLPGL20190709_0004.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->
                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1562679827 -->
<!-- mt = 1562679705 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1562679713 -->
    <li class="item">
        <a class="lnk " href="/espana/Fracasa-reunion-Sanchez-Iglesias_0_1371463094.html" title="Fracasa la reunión entre Sánchez e Iglesias sobre la investidura">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/09/espana/Pedro-Sanchez-Pablo-Iglesias-reunion_1371473132_102392720_108x61.jpg" width="108" height="61" alt="Pedro Sánchez y Pablo Iglesias antes de la reunión." >
</span>            
            <span class="mt">
                Fracasa la reunión entre Sánchez e Iglesias sobre la investidura
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deporte/Convocatoria-Scariolo-Mundial-China_0_1371463046.html" title="Convocatoria de Scariolo para el Mundial de China 2019">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/09/deportes/Convocatoria-seleccion-espanola_1371473032_102387971_108x61.jpg" width="108" height="61" alt="Convocatoria de la selección española" >
</span>            
            <span class="mt">
                Convocatoria de Scariolo para el Mundial de China 2019
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Luz-verde-mayor-concurso-traslados-historia-SAS_0_1371463078.html" title="Luz verde al mayor concurso de traslados de la historia del SAS con 15.307 plazas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/09/andalucia/Enfermeras-Hospital-Infanta-Elena-Huelva_1371473126_102392334_108x61.jpg" width="108" height="61" alt="Enfermeras del Hospital Infanta Elena de Huelva." >
</span>            
            <span class="mt">
                Luz verde al mayor concurso de traslados de la historia del SAS con 15.307 plazas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/olivareros-Sevilla-reclamar-millones-robado-manfestacion-precio-aceite_0_1371463073.html" title="Los olivareros toman Sevilla para reclamar 1.500 millones &quot;que nos han robado&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/09/sevilla/Manifestacion-Sevilla-bajos-precios-aceite_1371482851_102384705_108x61.jpg" width="108" height="61" alt="Manifestación en Sevilla por los bajos precios del aceite" >
</span>            
            <span class="mt">
                Los olivareros toman Sevilla para reclamar 1.500 millones &quot;que nos han robado&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Supremo-inclusion-Guadalquivir-Plan-Hidrologico_0_1371463089.html" title="El Supremo tumba por segunda vez el dragado del Guadalquivir">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/09/juzgado_de_guardia/sentencias/Supremo-inclusion-Guadalquivir-Plan-Hidrologico_1371473121_102392076_108x61.jpg" width="108" height="61" alt="Un buque mercante navega por el Guadalquivir con la Giralda y el puente del Alamillo al fondo." >
</span>            
            <span class="mt">
                El Supremo tumba por segunda vez el dragado del Guadalquivir
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1562679713 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1562679713 -->
    <li class="item">
        <a class="lnk " href="/campo-de-gibraltar/detenidos-operacion-narcotrafico-Malaga_0_1371462994.html"
           title="Veintinueve detenidos en la operación contra el narcotráfico">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/09/campo-de-gibraltar/Guillermo-Alonso-Guardia-Civil-narcotrafico-operacion-Malaga_1371482849_102384047_108x61.png" width="108" height="61" alt="Declaraciones de Guillermo Alonso, portavoz de la Guardia Civil, sobre la operación contra el narcotráfico en Campo de Gibraltar y Málaga" >
</span>            
            <span class="mt">
                Veintinueve detenidos en la operación contra el narcotráfico
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/lalinea/Prohibido-reggaeton-Domingo-Rociero_0_1371163180.html"
           title="La Línea destierra el reggaeton del Domingo Rociero">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/08/lalinea/Domingo-Rociero-ano-pasado_1371173212_102360315_108x61.jpg" width="108" height="61" alt="El Domingo Rociero del año pasado." >
</span>            
            <span class="mt">
                La Línea destierra el reggaeton del Domingo Rociero
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/campo-de-gibraltar/guardia-civil-drogas-Palmones-Manilva_0_1371462956.html"
           title="Operación de la Guardia Civil contra el tráfico de drogas en Palmones y Manilva">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/09/campo-de-gibraltar/Operacion-narcoembarcadero-Palmones-Barrios_1371472905_102381840_108x61.jpg" width="108" height="61" alt="Operación contra el narcoembarcadero en Palmones, Los Barrios" >
</span>            
            <span class="mt">
                Operación de la Guardia Civil contra el tráfico de drogas en Palmones y Manilva
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/algecirascf/Javi-Forjan-Algeciras-CF_0_1371163395.html"
           title="A vueltas con Javi Forján">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/08/deportes/Javi-Forjan-Nuevo-Mirador-Algeciras_1371173555_102376229_108x61.jpg" width="108" height="61" alt="Javi Forján, en el Nuevo Mirador el día que el Algeciras se clasificó para la fase de ascenso." >
</span>            
            <span class="mt">
                A vueltas con Javi Forján
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/campo-de-gibraltar/alcaldes-Algeciras-Bobadilla-frente-comun_0_1371163295.html"
           title="Alcaldes de la Algeciras-Bobadilla hacen frente común ante el déficit ferroviario">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/08/campo-de-gibraltar/alcaldes-representantes-firmantes-Ayuntamiento-Algeciras_1371173402_102369137_108x61.jpg" width="108" height="61" alt="Los alcaldes y representantes firmantes, en el Ayuntamiento de Algeciras" >
</span>            
            <span class="mt">
                Alcaldes de la Algeciras-Bobadilla hacen frente común ante el déficit ferroviario
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1562679713 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1562679865 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162048, pageId: 817581, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1562679865 -->

    
    
    
    <!-- mt = 1562679865 -->

    
    




<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

</div>
</div>



    
    <!-- /mt = 1562679865 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1562679705 -->
<!-- /mt = 1562679827 -->
                    </aside><!-- .gdu .u8 .u-last -->
                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-gallery -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Europa Sur">
                <img class="logo" src="https://www.europasur.es/static/BB3HTML/images/footer-site-logo.svg?hash=dd7c16295f6676879045f73eb05b0007" alt="Europa Sur" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1562679808 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/europasur" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://europasur.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.europasur.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                                    <a href="//www.diariodecadiz.es/" target="_blank" title="Diario de Cadiz">
                        <img src="https://www.europasur.es/static/BB3HTML/images/logo_cadiz_pie.png?hash=548645cda3906b16357a5fe2c8d9daf8" class="brand-logo" alt="Diario de Cadiz" />
                    </a>
                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/bocabierta/" title="Bocabierta" >
                                Bocabierta
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/" title="Diario del Carnaval" >
                                Diario del Carnaval
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/Europa-Sur-200269246665687/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/europa_sur?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1562679808 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1562679683 -->
<script src="https://www.europasur.es/static/BB3HTML/js/europasur.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1562679683 -->

<!-- mt = 1562679808 -->
<!-- /mt = 1562679808 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=22094" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=22094&rand=609023306" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLPGL20190709_0004" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLPGL20190709_0004&rand=59511705" />
</noscript>
</body>
</html>