<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="El Infoca da por extinguido el incendio forestal de El Cuart&oacute;n, en Tarifa">
<meta property="og:description" content="El dispositivo mantiene la cifra de 16,7 hect&aacute;reas de matorral calcinadas">
<meta property="fb:app_id" content="148989022421614" />
<meta property="fb:pages" content="200269246665687" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>El Infoca da por extinguido el incendio forestal de El Cuartón, en Tarifa</title>

<meta name="title" content="El Infoca da por extinguido el incendio forestal de El Cuart&oacute;n, en Tarifa - Tarifa - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Tarifa">
<meta name="description" content="El dispositivo mantiene la cifra de 16,7 hect&aacute;reas de matorral calcinadas">
<meta name="keywords" content="Infoca,extinguido,incendio,forestal,El,Cuarton,Tarifa">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2019-09-04T19:53:03+02:00">
<meta property="article:published_time" content="2019-09-04T19:53:03+02:00">
<meta property="article:section" content="Tarifa">
<meta name="author" content="Europa Sur">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Andaluc&iacute;a, Espa&ntilde;a">
<meta name="news_keywords" content="Infoca, extinguido, incendio, forestal, El, Cuarton, Tarifa">
<meta property="og:image" content="https://www.europasur.es/2019/09/04/tarifa/brigada-Infoca-junto-autobomba-Cuarton_1388571625_104540255_640x360.jpg">
<meta property="og:site_name" content="Europa Sur">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.europasur.es/tarifa/Infoca-extinguido-incendio-forestal-El-Cuarton-Tarifa_0_1388561549.html">
<meta name="organization" content="Europa Sur">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="El dispositivo mantiene la cifra de 16,7 hect&aacute;reas de matorral calcinadas">
<meta name="twitter:image" content="https://www.europasur.es/2019/09/04/tarifa/brigada-Infoca-junto-autobomba-Cuarton_1388571625_104540255_640x360.jpg">
<meta name="twitter:site" content="@europa_sur">
<meta name="twitter:title" content="El Infoca da por extinguido el incendio forestal de El Cuart&oacute;n, en Tarifa">

            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1567623482 -->
<link href="/static/BB3HTML/css/europasur.joly.min.css?hash=d8cca633ae0868f121746b3f0185d063" rel="stylesheet" type="text/css" />
<!-- /mt = 1567623482 -->
    <!-- mt = 1567622234 -->
<!-- /mt = 1567622234 -->
    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2019-09-04T19:53:03+02:00",
        "dateModified": "2019-09-04T19:53:03+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "Europa Sur",
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.europasur.es/2018/11/26/600x60_google_movil_cabeceras-ES.jpg?hash=a9c80dc4c46edd032983bd347cd90aaf9f045147",
                "width": "600",
                "height": "60"
            },
            "url": "https://www.europasur.es",
            "@context": "http://schema.org",
            "sameAs": [
                "https://www.europasur.es/rss/latest/"
            ]
        },
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Europa Sur",
                "url": "https://www.europasur.es"
            }
        ],
        "mainEntityOfPage": "https://www.europasur.es/tarifa/Infoca-extinguido-incendio-forestal-El-Cuarton-Tarifa_0_1388561549.html",
        "headline": "El Infoca da por extinguido el incendio forestal de El Cuart\u00f3n, en Tarifa",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.europasur.es/2019/09/04/tarifa/brigada-Infoca-junto-autobomba-Cuarton_1388571625_104540244_1534x1024.jpg",
                "width": "1534",
                "height": "1024"
            }
        ],
        "dateline": "Tarifa",
        "url": "https://www.europasur.es/tarifa/Infoca-extinguido-incendio-forestal-El-Cuarton-Tarifa_0_1388561549.html",
        "alternativeHeadline": "El dispositivo mantiene la cifra de 16,7 hect\u00e1reas de matorral calcinadas",
        "articleSection": "Tarifa",
        "articleBody": "El dispositivo de extinci\u00f3n de incendios forestales del&nbsp;Plan Infoca&nbsp;ha dado por extinguido este mi\u00e9rcoles el fuego declarado en la tarde del lunes en el paraje de El Cuart\u00f3n, en Tarifa,&nbsp;tras calcinar 16,7 hect\u00e1reas de matorral.Una vez que se dio por controlado en la ma\u00f1ana del martes, las labores de remate y extinci\u00f3n han sido efectuadas&nbsp;por&nbsp;16 bomberos forestales&nbsp;apoyados por un veh\u00edculo autobomba (3.500 litros) y un agente de medio ambiente. La Brigada de Investigaci\u00f3n de Incendios Forestales (BIIF) profundizar\u00e1 en la&nbsp;investigaci\u00f3n para determinar las causas del origen del fuego y si \u00e9ste fue intencionado.&nbsp;Las llamas han quemado la zona alta del monte, en un \u00e1rea alejada de las viviendas aunque fue necesario&nbsp;desalojar preventivamente a 25 personas&nbsp;en la primera noche del siniestro.&nbsp;EXTINGUIDO el #IFTarifa declarado el pasado d\u00eda 2. Recordamos que el fuego afect\u00f3 a 16,7 hect\u00e1reas de matorral.\u2014 INFOCA (@Plan_INFOCA) September 4, 2019El incendio se inici\u00f3 a las 19:10 de la tarde del lunes, cuando el 112 atendi\u00f3 la primera de m\u00e1s de 70 llamadas alertando de un fuego forestal."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList"
    }
]
</script>
        <!-- mt = 1567623482 -->
<script type="text/javascript" src="/static/BB3HTML/js/europasur.joly.min.js?hash=d879572a025125771104d43c08f8ddaf"></script>
<!-- /mt = 1567623482 -->

    <!-- mt = 1567622234 -->
<!-- /mt = 1567622234 -->
    
            <link rel="alternate" title="Tarifa" href="/rss/section/1226/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Tarifa',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'argallego',
        'layout': 'noticias',
        'titular': 'El-Infoca-da-por-extinguido-el-incendio-forestal-de-El-Cuartón,-en-Tarifa',
        'fechapublicacion': '20190904',
        'keywords': 'Infoca,extinguido,incendio,forestal,El,Cuarton,Tarifa',
        'noticia_id': 'JOLNWS20190904_0419',
        'seotag': '',
        'platform': 'Desktop',
        'site': 'sur',
        'lastmodify': 'argallego',
        'title': 'El Infoca da por extinguido el incendio forestal de El Cuartón, en Tarifa',
        'section': 'Tarifa',
        'author': 'Alberto Rodríguez Gallego',
        'user': 'argallego',
        'firma': 'A. R.',
        'mediatype': 'html_twitter',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5FV3C8');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.europasur.es/tarifa/Infoca-extinguido-incendio-forestal-El-Cuarton-Tarifa_0_1388561549.amp.html"/>
            <link rel="canonical" href="https://www.europasur.es/tarifa/Infoca-extinguido-incendio-forestal-El-Cuarton-Tarifa_0_1388561549.html"/>
            <link rel="alternate" href="https://m.europasur.es/tarifa/Infoca-extinguido-incendio-forestal-El-Cuarton-Tarifa_0_1388561549.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310287']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'europasur.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1567619588 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1567623236 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FV3C8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1567623236 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1567623483 -->
<p class="timezone">
    <time class="datetime" datetime="2019/09/04">miércoles,  4 de septiembre, 2019</time>
</p><!-- /mt = 1567623483 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 956 297 993" >SUSCRÍBETE 956 297 993</a>            
            <a class="lnk " href="http://www.europasur.es/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.europasur.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.europasur.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.europasur.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1567622235 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Europa Sur" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=2038d67894706c9dc8a5fca226ddb1c7" alt="Europa Sur" height="45"/>
        </a>
    </h1>

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/tarifa/">
                        Tarifa
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1567622235 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1567623483 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p>C. de Gibraltar</p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/Europa-Sur-200269246665687/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/europa_sur"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/campo-de-gibraltar/" title="C. Gibraltar">
                                    C. Gibraltar
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/algeciras/" title="Algeciras">
                                                            Algeciras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/lalinea/" title="La Línea">
                                                            La Línea
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/san_roque/" title="San Roque">
                                                            San Roque
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                                            Los Barrios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tarifa/" title="Tarifa">
                                                            Tarifa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jimena/" title="Jimena">
                                                            Jimena
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/castellar/" title="Castellar">
                                                            Castellar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tesorillo/" title="Tesorillo">
                                                            Tesorillo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                                            Gibraltar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/algecirascf/" title="Algeciras CF">
                                                            Algeciras CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/balona/" title="Balona">
                                                            Balona
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.europasur.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://europasur.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://europasur.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Europa Sur" target="_blank">
                                                            Suscríbete a la edición de papel de Europa Sur
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/europasur" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.europasur.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>

<script>
    $(document).ready(function () {
        if (window.innerHeight < 700) {
            $("#layerNavAll").css("overflow", "scroll");
            $("#layerNavAll").css("height", 550);
        }
    });
</script><!-- /mt = 1567623483 -->
                <!-- mt = 1567623483 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/campo-de-gibraltar/" title="Campo de Gibraltar">
            Campo de Gibraltar
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/algeciras/" title="Algeciras">
                                    Algeciras
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/lalinea/" title="La Línea">
                                    La Línea
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/san_roque/" title="San Roque">
                                    San Roque
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                    Los Barrios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tarifa/" title="Tarifa">
                                    Tarifa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/jimena/" title="Jimena">
                                    Jimena
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/castellar/" title="Castellar">
                                    Castellar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tesorillo/" title="Tesorillo">
                                    Tesorillo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                    Gibraltar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1567623358 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/03/cadiz/Muere-chirigotero-Manolo-Santander-maldicion_1388271288_104488466_230x130.jpg">Muere el chirigotero Manolo Santander, autor de &#039;La maldición de la lapa negra&#039;</a>

                        <a href="/campo-de-gibraltar/muere-chirigotero-manolo-santander_0_1388261424.html" title="Muere el chirigotero Manolo Santander, autor de &#039;La maldición de la lapa negra&#039;" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/03/cadiz/Muere-chirigotero-Manolo-Santander-maldicion_1388271288_104488466_230x130.jpg" width="230" height="130" alt="Muere el chirigotero Manolo Santander, autor de &#039;La maldición de la lapa negra&#039;">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/muere-chirigotero-manolo-santander_0_1388261424.html" title="Muere el chirigotero Manolo Santander" >Muere el chirigotero Manolo Santander</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/03/campo-de-gibraltar/camarera-atiende-terraza-negocio-hosteleria_1388271312_104489605_230x130.jpg">Una camarera atiende la terraza de un negocio de hostelería.</a>

                        <a href="/campo-de-gibraltar/Campo-Gibraltar-agosto-188-parados_0_1388261352.html" title="Una camarera atiende la terraza de un negocio de hostelería." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/03/campo-de-gibraltar/camarera-atiende-terraza-negocio-hosteleria_1388271312_104489605_230x130.jpg" width="230" height="130" alt="Una camarera atiende la terraza de un negocio de hostelería.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/Campo-Gibraltar-agosto-188-parados_0_1388261352.html" title="El Campo de Gibraltar termina agosto con 188 parados menos, 28.013 en total" >El Campo de Gibraltar termina agosto con 188 parados menos, 28.013 en total</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/2019/09/04/Manifiesto_defi_-1.pdf?hash=0782538b62b6283257b4214c68cb66071450b271" title="Manifiesto de la Plataforma para la Defensa del Arte Sureño" >Manifiesto de la Plataforma para la Defensa del Arte Sureño</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/migrantes-costas-Estrecho-agosto_0_1387961503.html" title="El número de migrantes en las costas del Estrecho cae casi un 60% hasta agosto" >El número de migrantes en las costas del Estrecho cae casi un 60% hasta agosto</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/curso-guarderias-Campo-Gibraltar_0_1387961495.html" title="Comienza el curso en las guarderías con 1.569 alumnos en el Campo de Gibraltar" >Comienza el curso en las guarderías con 1.569 alumnos en el Campo de Gibraltar</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/Vuelta-cole-vuelta-Europa_0_1386761727.html" title="Vuelta al cole, vuelta a Europa" >Vuelta al cole, vuelta a Europa</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1567623358 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/noticias-provincia-cadiz/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1567623461 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/29/noticias-provincia-cadiz/Andres-Daz-fotografiado-Alcaldia-Paterna_1386771418_104328476_230x130.jpg">Andrés Dáz, fotografiado el pasado mes de julio en la Alcaldía de Paterna.</a>

                        <a href="/noticias-provincia-cadiz/AxSi-respalda-Paterna-PPpor-necesidad_0_1388561540.html" title="Andrés Dáz, fotografiado el pasado mes de julio en la Alcaldía de Paterna." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/29/noticias-provincia-cadiz/Andres-Daz-fotografiado-Alcaldia-Paterna_1386771418_104328476_230x130.jpg" width="230" height="130" alt="Andrés Dáz, fotografiado el pasado mes de julio en la Alcaldía de Paterna.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/AxSi-respalda-Paterna-PPpor-necesidad_0_1388561540.html" title="AxSí respalda el pacto del alcalde de Paterna con el PP“por la necesidad de cambio”" >AxSí respalda el pacto del alcalde de Paterna con el PP“por la necesidad de cambio”</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/04/noticias-provincia-cadiz/alcalde-da-explicaciones-acuerdos-gobierno_1388571587_104538500_230x130.jpg">El alcalde da explicaciones de los acuerdos de gobierno</a>

                        <a href="/noticias-provincia-cadiz/gobierno-ofertara-puestos-traves-SAE_0_1388561510.html" title="El alcalde da explicaciones de los acuerdos de gobierno" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/04/noticias-provincia-cadiz/alcalde-da-explicaciones-acuerdos-gobierno_1388571587_104538500_230x130.jpg" width="230" height="130" alt="El alcalde da explicaciones de los acuerdos de gobierno">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/gobierno-ofertara-puestos-traves-SAE_0_1388561510.html" title="El gobierno local ofertará 19 puestos  a través del SAE" >El gobierno local ofertará 19 puestos  a través del SAE</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/mejora-carretera-arcos-antequera-junta_0_1388561503.html" title="La Junta amaga otra vez con modernizar la carretera Arcos-Antequera" >La Junta amaga otra vez con modernizar la carretera Arcos-Antequera</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/Diputacion-entrega-motos-electricas-Ayuntamiento_0_1388561500.html" title="La Diputación entrega dos motos eléctricas al Ayuntamiento local" >La Diputación entrega dos motos eléctricas al Ayuntamiento local</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/paro-desempleo-agosto-2019-sanlucar-rota-chipiona-trebujena_0_1388561486.html" title="El desempleo bajó en agosto en todos los municipios menos Rota" >El desempleo bajó en agosto en todos los municipios menos Rota</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/ayuntamiento-reorganizacion-limpieza-publica-contenedores-recogida-basura_0_1388561469.html" title="El Ayuntamiento trabaja en la &quot;reorganización&quot; de la limpieza pública" >El Ayuntamiento trabaja en la &quot;reorganización&quot; de la limpieza pública</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1567623461 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1567623427 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/04/andalucia/Angela-Aguilera-Serrano-Parlamento-Andalucia_1388571682_104542941_230x130.jpg">Ángela Aguilera y Susana Serrano, en el Parlamento de Andalucía</a>

                        <a href="/andalucia/Adelante-investigaciones-listeriosis-Parlamento-Ayuntamiento_0_1388561582.html" title="Ángela Aguilera y Susana Serrano, en el Parlamento de Andalucía" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/04/andalucia/Angela-Aguilera-Serrano-Parlamento-Andalucia_1388571682_104542941_230x130.jpg" width="230" height="130" alt="Ángela Aguilera y Susana Serrano, en el Parlamento de Andalucía">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/andalucia/Adelante-investigaciones-listeriosis-Parlamento-Ayuntamiento_0_1388561582.html" title="Adelante impulsa investigaciones sobre el brote de listeriosis en el Parlamento y el Ayuntamiento" >Adelante impulsa investigaciones sobre el brote de listeriosis en el Parlamento y el Ayuntamiento</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/04/andalucia/Imagen-archivo-mujer-embarazada_1388571369_104528245_230x130.jpg">Imagen de archivo de una mujer embarazada.</a>

                        <a href="/andalucia/aborto-eleva-embarazos-malogrados-listeriosis_0_1388561354.html" title="Imagen de archivo de una mujer embarazada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/04/andalucia/Imagen-archivo-mujer-embarazada_1388571369_104528245_230x130.jpg" width="230" height="130" alt="Imagen de archivo de una mujer embarazada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/andalucia/aborto-eleva-embarazos-malogrados-listeriosis_0_1388561354.html" title="Otro aborto por listeriosis eleva la cifra total a seis" >Otro aborto por listeriosis eleva la cifra total a seis</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/protocolo-salud-embarazadas-Listeriosis_0_1388261376.html" title="Listeriosis: Salud tratará también a las embarazadas sin síntomas si comieron productos contaminados" >Listeriosis: Salud tratará también a las embarazadas sin síntomas si comieron productos contaminados</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/Juanma-Moreno-dialogo-social-nubarrones-economicos_0_1388561377.html" title="Moreno anuncia un periodo de diálogo social en previsión de los &quot;nubarrones económicos&quot;" >Moreno anuncia un periodo de diálogo social en previsión de los &quot;nubarrones económicos&quot;</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/Fiscalia-Sevilla-juzgado-denuncias-listeriosis_0_1388561374.html" title="La Fiscalía de Sevilla envía al juzgado las tres denuncias por la listeriosis" >La Fiscalía de Sevilla envía al juzgado las tres denuncias por la listeriosis</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/Vox-PP-Ciudadanos-negociacion-presupuestaria_0_1388561344.html" title="Vox presiona a PP y Ciudadanos en la previa de la negociación presupuestaria" >Vox presiona a PP y Ciudadanos en la previa de la negociación presupuestaria</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1567623427 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1567623402 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/20/espana/PP-Barcenas-Juzgados-Plaza-Castilla_1302180389_91588999_230x130.jpg">El ex tesorero del PP Luis Bárcenas  llegando a los Juzgados de Plaza de Castilla para una comparecencia judicial en marzo de 2016.</a>

                        <a href="/espana/PP-absuelto-destruir-disco-Barcenas_0_1388561440.html" title="El ex tesorero del PP Luis Bárcenas  llegando a los Juzgados de Plaza de Castilla para una comparecencia judicial en marzo de 2016." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/20/espana/PP-Barcenas-Juzgados-Plaza-Castilla_1302180389_91588999_230x130.jpg" width="230" height="130" alt="El ex tesorero del PP Luis Bárcenas  llegando a los Juzgados de Plaza de Castilla para una comparecencia judicial en marzo de 2016.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/espana/PP-absuelto-destruir-disco-Barcenas_0_1388561440.html" title="El PP, absuelto de destruir los disco duros de Bárcenas" >El PP, absuelto de destruir los disco duros de Bárcenas</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/19/espana/Pedro-Sanchez-Pablo-Iglesias-investidura_1383771966_103927456_230x130.jpg">Pedro Sánchez  y Pablo Iglesias, en una de sus rondas de consultas para la investidura.</a>

                        <a href="/espana/podemos-psoe-cargos-acuerdo-critica_0_1388561368.html" title="Pedro Sánchez  y Pablo Iglesias, en una de sus rondas de consultas para la investidura." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/19/espana/Pedro-Sanchez-Pablo-Iglesias-investidura_1383771966_103927456_230x130.jpg" width="230" height="130" alt="Pedro Sánchez  y Pablo Iglesias, en una de sus rondas de consultas para la investidura.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/espana/podemos-psoe-cargos-acuerdo-critica_0_1388561368.html" title="Podemos no entiende que el PSOE le ofrezca altos cargos de órganos que deben ser profesionalizados y no políticos" >Podemos no entiende que el PSOE le ofrezca altos cargos de órganos que deben ser profesionalizados y no políticos</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/Negociaciones-gobierno-Calvo-Podemos-encargarse-CNMV-CIS_0_1388561279.html" title="Calvo reconoce que Podemos podría encargarse de la CNMV o el CIS" >Calvo reconoce que Podemos podría encargarse de la CNMV o el CIS</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/PP-pone-perfil-Aguirre_0_1388261690.html" title="El PP se pone de perfil con Aguirre" >El PP se pone de perfil con Aguirre</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/general-entrega-Rey-Fiscalia-General_0_1388261585.html" title="La fiscal general entrega al Rey la memoria anual de la Fiscalía General del Estado" >La fiscal general entrega al Rey la memoria anual de la Fiscalía General del Estado</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/Renfe-nueva-tarjeta-Sevilla_0_1388261385.html" title="Renfe implanta la tarjeta sin contacto ‘+Renfe &amp; Tú’ en el Núcleo de Cercanías de Sevilla" >Renfe implanta la tarjeta sin contacto ‘+Renfe &amp; Tú’ en el Núcleo de Cercanías de Sevilla</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1567623402 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/algecirascf/" title="Algeciras CF">
                                    Algeciras CF
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/balona/" title="Balona">
                                    Balona
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1567623402 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/04/deportes/balono-Kaya_1388571714_104544483_230x130.jpg">El balono Kaya</a>

                        <a href="/balona/Balona-Linense-Kaya-inscrito-21-jugadores_0_1388561539.html" title="El balono Kaya" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/04/deportes/balono-Kaya_1388571714_104544483_230x130.jpg" width="230" height="130" alt="El balono Kaya">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/balona/Balona-Linense-Kaya-inscrito-21-jugadores_0_1388561539.html" title="La Balona inscribe a Kaya, que ya puede jugar" >La Balona inscribe a Kaya, que ya puede jugar</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/04/deportes/momento-entrenamiento-miercoles-Arroyo-Enmedio_1388571616_104539842_230x130.jpg">Un momento del entrenamiento del miércoles en Arroyo Enmedio</a>

                        <a href="/balona/Balona-LInense-Estepona-Arroyo-Enmedio-lider_0_1388561542.html" title="Un momento del entrenamiento del miércoles en Arroyo Enmedio" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/04/deportes/momento-entrenamiento-miercoles-Arroyo-Enmedio_1388571616_104539842_230x130.jpg" width="230" height="130" alt="Un momento del entrenamiento del miércoles en Arroyo Enmedio">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/balona/Balona-LInense-Estepona-Arroyo-Enmedio-lider_0_1388561542.html" title="El líder prepara en Estepona la visita a Mérida" >El líder prepara en Estepona la visita a Mérida</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/deportes/Futbol-Gibraltar-Dinamarca-Eurocopa-Clasificatorio-Internacional_0_1388561417.html" title="Dinamarca, rival de postín para Gibraltar en el Victoria Stadium" >Dinamarca, rival de postín para Gibraltar en el Victoria Stadium</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/deportes/Rugby-seleccion-espanola-Aroa-Manso-Aya-Cabeza-Estrecho-Bahia_0_1388561474.html" title="La Española cita a Aroa Manso y Aya Cabeza" >La Española cita a Aroa Manso y Aya Cabeza</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/deportes/Futbol-Union-Deportiva-Los-Barrios-Seleccion-Andaluza-Senior-Legupin-Zamora_0_1388561400.html" title="Zamora y Legupín, de la Unión, convocados por la selección andaluza" >Zamora y Legupín, de la Unión, convocados por la selección andaluza</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/balona/Balona-Linense-exbalono-David-Moreno-Antequera-Tercera-division_0_1388561444.html" title="El exbalono David Moreno ficha en el Antequera de Tercera" >El exbalono David Moreno ficha en el Antequera de Tercera</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1567623402 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1567623315 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/03/ocio/baritono-Carlos-Alvarez-celebrado-Malaga_1388271400_104493713_230x130.jpg">El barítono Carlos Álvarez, este martes en el acto celebrado en Málaga.</a>

                        <a href="/ocio/Carlos-Alvarez-Placido-Domingo-venganza_0_1388261467.html" title="El barítono Carlos Álvarez, este martes en el acto celebrado en Málaga." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/03/ocio/baritono-Carlos-Alvarez-celebrado-Malaga_1388271400_104493713_230x130.jpg" width="230" height="130" alt="El barítono Carlos Álvarez, este martes en el acto celebrado en Málaga.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/ocio/Carlos-Alvarez-Placido-Domingo-venganza_0_1388261467.html" title="Carlos Álvarez sobre el caso Plácido Domingo: &quot;Huele a venganza&quot;" >Carlos Álvarez sobre el caso Plácido Domingo: &quot;Huele a venganza&quot;</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/26/ocio/Ruiz-Monica-Cordoba-Angeles-Chozas_1385871812_104245881_230x130.jpg">Ana Ruiz (izda.), Mónica Córdoba (centro) y Mari Ángeles Chozas, reunidas esta mañana.</a>

                        <a href="/ocio/Mari-Angeles-Chozas-nuevo-libro-septiembre_0_1385861688.html" title="Ana Ruiz (izda.), Mónica Córdoba (centro) y Mari Ángeles Chozas, reunidas esta mañana." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/26/ocio/Ruiz-Monica-Cordoba-Angeles-Chozas_1385871812_104245881_230x130.jpg" width="230" height="130" alt="Ana Ruiz (izda.), Mónica Córdoba (centro) y Mari Ángeles Chozas, reunidas esta mañana.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/ocio/Mari-Angeles-Chozas-nuevo-libro-septiembre_0_1385861688.html" title="Mari Ángeles Chozas prepara su nuevo libro para finales de septiembre" >Mari Ángeles Chozas prepara su nuevo libro para finales de septiembre</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/Publico-Salzburgo-aplaude-Placido-Domingo_0_1385561730.html" title="El público de Salzburgo respalda a Plácido Domingo" >El público de Salzburgo respalda a Plácido Domingo</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/Penelope-teatro-Baelo-Claudia_0_1384661837.html" title="Penélope y su eterna espera, protagonista del teatro en Baelo Claudia este viernes y sábado" >Penélope y su eterna espera, protagonista del teatro en Baelo Claudia este viernes y sábado</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/algeciras/pintora-algecirena-Fatima-Conesa-Cardiff_0_1381662192.html" title="La pintora algecireña Fátima Conesa expone en Cardiff" >La pintora algecireña Fátima Conesa expone en Cardiff</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/Corte-faraon-Festival-Merida_0_1382561824.html" title="&#039;La corte del faraón&#039;: vive y deja vivir" >&#039;La corte del faraón&#039;: vive y deja vivir</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1567623315 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1567623476 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.europasur.es/carlos_colon/">Carlos Colón</a>

      <a href="https://www.europasur.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.europasur.es/opinion/articulos/adoquines-huesos_0_1388561148.html" title="Bajo los adoquines, huesos" >Bajo los adoquines, huesos</a>    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.europasur.es/eduardo_jorda/">Eduardo Jordá</a>

      <a href="https://www.europasur.es/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_jorda/">En tránsito</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.europasur.es/opinion/articulos/realidad_0_1388561153.html" title="La realidad" >La realidad</a>    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/04/opinion/tribuna/Reflexiones-Brexit_1388571193_104519681_151x151.jpg">Reflexiones sobre el &#039;Brexit&#039;</a>

                <a href="/opinion/tribuna/Reflexiones-Brexit_0_1388561183.html" title="Reflexiones sobre el &#039;Brexit&#039;" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/04/opinion/tribuna/Reflexiones-Brexit_1388571193_104519681_151x151.jpg" width="151" height="151" alt="Reflexiones sobre el &#039;Brexit&#039;" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Jesús jordano fraga</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.europasur.es/opinion/tribuna/Reflexiones-Brexit_0_1388561183.html" title="Reflexiones sobre el &#039;Brexit&#039;" >Reflexiones sobre el &#039;Brexit&#039;</a>    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_osborne/">Eduardo Osborne</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/Madrid-paraiso-fiscal_0_1388561172.html" title="Madrid,  paraíso fiscal" >Madrid,  paraíso fiscal</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/Regates-autorizados_0_1388561194.html" title="Regates autorizados" >Regates autorizados</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/retaguardia_0_1388561161.html" title="La retaguardia" >La retaguardia</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/tacones-aguja-G-7_0_1388261229.html" title="Los tacones de aguja del G-7" >Los tacones de aguja del G-7</a>                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1567623476 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1567623483 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1567623483 -->
<!-- /mt = 1567623483 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Sucesos
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">El Infoca da por extinguido el incendio forestal de El Cuartón, en Tarifa</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El dispositivo mantiene la cifra de 16,7 hect&aacute;reas de matorral calcinadas</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/04/tarifa/brigada-Infoca-junto-autobomba-Cuarton_1388571625_104540236_667x375.jpg">Una brigada del Infoca junto a una autobomba en la zona de El Cuartón.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/04/tarifa/brigada-Infoca-junto-autobomba-Cuarton_1388571625_104540236_667x375.jpg" width="667" height="375" alt="Una brigada del Infoca junto a una autobomba en la zona de El Cuartón.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Una brigada del Infoca junto a una autobomba en la zona de El Cuartón.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Jorge del Águila</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  A. R.

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Tarifa, 04 Septiembre, 2019 - 19:53h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.europasur.es/tarifa/Infoca-extinguido-incendio-forestal-El-Cuarton-Tarifa_0_1388561549.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.europasur.es/tarifa/Infoca-extinguido-incendio-forestal-El-Cuarton-Tarifa_0_1388561549.html&amp;tw_p=tweetbutton&amp;url=https://www.europasur.es/_52c3c48d&amp;text=El+Infoca+da+por+extinguido+el+incendio+forestal+de+El+Cuart%C3%B3n%2C+en+Tarifa&amp;via=europa_sur" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="https://web.whatsapp.com/send?text=El%20Infoca%20da%20por%20extinguido%20el%20incendio%20forestal%20de%20El%20Cuart%C3%B3n%2C%20en%20Tarifa%3A%20https%3A%2F%2Fwww.europasur.es%2Ftarifa%2FInfoca-extinguido-incendio-forestal-El-Cuarton-Tarifa_0_1388561549.html" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El dispositivo de extinci&oacute;n de incendios forestales del&nbsp;<strong class="mce">Plan Infoca</strong>&nbsp;ha dado por <strong class="mce">extinguido</strong> este mi&eacute;rcoles el fuego declarado en la tarde del lunes en el paraje de <strong class="mce">El Cuart&oacute;n</strong>, en Tarifa,&nbsp;<a href="https://www.europasur.es/tarifa/incendio-forestal-El-Cuarton-hectareas_0_1388261655.html" title="El incendio forestal de El Cuart&oacute;n arrasa 16,7 hect&aacute;reas de matorral" class="mce">tras calcinar 16,7 hect&aacute;reas de matorral</a>.</p>

  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/03/tarifa/bombero-Infoca-refresca-calcinado-Tarifa_1388271804_104512794_313x182.jpg">Un bombero del Infoca refresca el terreno calcinado en Tarifa, este martes.</a>

                        <a href="/tarifa/incendio-forestal-El-Cuarton-hectareas_0_1388261655.html" title="Un bombero del Infoca refresca el terreno calcinado en Tarifa, este martes." class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/03/tarifa/bombero-Infoca-refresca-calcinado-Tarifa_1388271804_104512794_313x182.jpg" width="313" height="182" alt="Un bombero del Infoca refresca el terreno calcinado en Tarifa, este martes."></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Un bombero del Infoca refresca el terreno calcinado en Tarifa, este martes.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Jorge del &Aacute;guila</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.europasur.es/tarifa/incendio-forestal-El-Cuarton-hectareas_0_1388261655.html" title="El incendio forestal de El Cuart&oacute;n arrasa 16,7 hect&aacute;reas de matorral">El incendio forestal de El Cuart&oacute;n arrasa 16,7 hect&aacute;reas de matorral</a>
                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">Una vez que <a href="https://www.europasur.es/tarifa/Infoca-controlado-incendio-forestal-Tarifa_0_1388261332.html" title="El Infoca da por controlado el incendio forestal de Tarifaca da por controlado el incendio forestal de Tarifa" class="mce">se dio por controlado</a> en la ma&ntilde;ana del martes, las labores de remate y extinci&oacute;n han sido efectuadas&nbsp;por&nbsp;<strong class="mce">16 bomberos forestales</strong>&nbsp;apoyados por un veh&iacute;culo autobomba (<strong class="mce">3.500 litros</strong>) y un agente de medio ambiente. La Brigada de Investigaci&oacute;n de Incendios Forestales (BIIF) profundizar&aacute; en la&nbsp;<strong class="mce">investigaci&oacute;n </strong>para determinar las causas del origen del fuego y si &eacute;ste fue intencionado.&nbsp;</p><!-- mt = 1567622235 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/f75102a9-d9fb-4ff6-8e81-baa5e01763bc/f75102a9-d9fb-4ff6-8e81-baa5e01763bc.js"></script>
<!-- /mt = 1567622235 -->

<p class="mce">Las llamas han quemado la zona alta del monte, en un &aacute;rea alejada de las viviendas aunque fue necesario&nbsp;<strong class="mce">desalojar preventivamente a 25 personas</strong>&nbsp;en la primera noche del siniestro.&nbsp;</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr" class="mce">EXTINGUIDO el <a href="https://twitter.com/hashtag/IFTarifa?src=hash&amp;ref_src=twsrc%5Etfw" class="mce">#IFTarifa</a> declarado el pasado d&iacute;a 2. Recordamos que el fuego afect&oacute; a 16,7 hect&aacute;reas de matorral.</p>
&mdash; INFOCA (@Plan_INFOCA) <a href="https://twitter.com/Plan_INFOCA/status/1169282780875886598?ref_src=twsrc%5Etfw" class="mce">September 4, 2019</a></blockquote>
<p class="mce">
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="mce">El incendio se inici&oacute; a las 19:10 de la tarde del lunes, cuando el 112 atendi&oacute; la primera de m&aacute;s de <strong class="mce">70 llamadas</strong> alertando de un fuego forestal.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1567622235 -->
<!-- /mt = 1567622235 -->
                        <!-- mt = 1567622048 -->
<!-- /mt = 1567622048 -->
                        <!-- mt = 1567623455 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bfcb2fb6d"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1567623455 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190904_0419.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.europasur.es/usuarios/login.html?backURL=https://www.europasur.es/tarifa/Infoca-extinguido-incendio-forestal-El-Cuarton-Tarifa_0_1388561549.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.europasur.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190904_0419" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.europasur.es/usuarios/login.html?backURL=https://www.europasur.es/tarifa/Infoca-extinguido-incendio-forestal-El-Cuarton-Tarifa_0_1388561549.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190904_0419.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1567622235 -->
<!-- mt = 1567623285 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1567623474 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162048, pageId: 817581, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1567623474 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1567623368 -->
    <li class="item">
        <a class="lnk " href="/balona/Balona-Linense-Kaya-inscrito-21-jugadores_0_1388561539.html" title="La Balona inscribe a Kaya, que ya puede jugar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/04/deportes/balono-Kaya_1388571714_104544494_108x61.jpg" width="108" height="61" alt="El balono Kaya" >
</span>            
            <span class="mt">
                La Balona inscribe a Kaya, que ya puede jugar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/los_barrios/convenio-rebaja-agua-Los-Barrios-Pleno_0_1388561592.html" title="El convenio que rebaja el agua hasta un 15% en Los Barrios, a Pleno">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/04/los_barrios/equipo-gobierno-Barrios-Pleno_1388571700_104543847_108x61.jpg" width="108" height="61" alt="El equipo de gobierno de Los Barrios durante un Pleno." >
</span>            
            <span class="mt">
                El convenio que rebaja el agua hasta un 15% en Los Barrios, a Pleno
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/algeciras/Puerto-Algeciras-MSC-Mina-portacontenedores-mas-grande-mundo_0_1388561574.html" title="El Puerto de Algeciras recibe al &#039;MSC Mina&#039;, el portacontenedores más grande del mundo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/04/algeciras/MSC-Mina-maniobras-Juan-Carlos_1388571652_104541549_108x61.jpg" width="108" height="61" alt="El &#039;MSC Mina&#039; termina las maniobras de atraque en el muelle Juan Carlos I." >
</span>            
            <span class="mt">
                El Puerto de Algeciras recibe al &#039;MSC Mina&#039;, el portacontenedores más grande del mundo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Adelante-investigaciones-listeriosis-Parlamento-Ayuntamiento_0_1388561582.html" title="Adelante impulsa investigaciones sobre el brote de listeriosis en el Parlamento y el Ayuntamiento">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/04/andalucia/Angela-Aguilera-Serrano-Parlamento-Andalucia_1388571682_104542967_108x61.jpg" width="108" height="61" alt="Ángela Aguilera y Susana Serrano, en el Parlamento de Andalucía" >
</span>            
            <span class="mt">
                Adelante impulsa investigaciones sobre el brote de listeriosis en el Parlamento y el Ayuntamiento
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/aborto-eleva-embarazos-malogrados-listeriosis_0_1388561354.html" title="Otro aborto por listeriosis eleva la cifra total a seis">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/04/andalucia/Imagen-archivo-mujer-embarazada_1388571369_104528256_108x61.jpg" width="108" height="61" alt="Imagen de archivo de una mujer embarazada." >
</span>            
            <span class="mt">
                Otro aborto por listeriosis eleva la cifra total a seis
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1567623368 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1567623368 -->
    <li class="item">
        <a class="lnk " href="/gibraltar/parlamento-britanico-ley-brexit-duro_0_1388261701.html"
           title="El Parlamento británico aprueba tramitar una ley contra un Brexit duro">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/03/mundo/Captura-Boris-Johnson-Camara-Comunes_1388271796_104512396_108x61.jpg" width="108" height="61" alt="Captura de vídeo que muestra la intervención del primer ministro británico, Boris Johnson, en la Cámara de los Comunes" >
</span>            
            <span class="mt">
                El Parlamento británico aprueba tramitar una ley contra un Brexit duro
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/tarifa/Historia-Feria-Tarifa_0_1388261492.html"
           title="Historia de la Feria de Tarifa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/03/feria-tarifa/Paseo-Alameda_1388271479_104497380_108x61.jpg" width="108" height="61" alt="El Paseo de la Alameda en 1868" >
</span>            
            <span class="mt">
                Historia de la Feria de Tarifa
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/lalinea/CE-desastres-naturales-Brexit-acuerdo_0_1388561332.html"
           title="La CE prevé usar el fondo para desastres naturales para paliar un Brexit sin acuerdo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/04/lalinea/paso-fronterizo-Linea-Gibraltar_1388571343_104527026_108x61.jpg" width="108" height="61" alt="El paso fronterizo de La Línea a Gibraltar." >
</span>            
            <span class="mt">
                La CE prevé usar el fondo para desastres naturales para paliar un Brexit sin acuerdo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/tarifa/empresas-ofertas-rotonda-Tarifa-N-340_0_1388561300.html"
           title="Las obras de la rotonda de acceso a Tarifa en la N-340 cuentan con ofertas de 27 empresas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/04/tarifa/entrada-Tarifa-N-340-construira-rotonda_1388571281_104523918_108x61.jpg" width="108" height="61" alt="La entrada a Tarifa por la N-340 en la que se construirá la rotonda." >
</span>            
            <span class="mt">
                Las obras de la rotonda de acceso a Tarifa en la N-340 cuentan con ofertas de 27 empresas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/algeciras/Pasarela-Bolero-vuelve-Plaza-Alta_0_1388261569.html"
           title="La Pasarela del Bolero vuelve a la Plaza Alta">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/03/algeciras/aspirantes-bolera-especial-Plaza-Alta_1388271801_104512628_108x61.jpg" width="108" height="61" alt="Las aspirantes a bolera especial, en la Plaza Alta" >
</span>            
            <span class="mt">
                La Pasarela del Bolero vuelve a la Plaza Alta
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1567623368 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1567623474 -->

    
    




<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

</div>
</div>



    
    <!-- /mt = 1567623474 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    <!-- /mt = 1567623285 -->
<!-- /mt = 1567622235 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Europa Sur">
                <img class="logo" src="https://www.europasur.es/static/BB3HTML/images/footer-site-logo.svg?hash=dd7c16295f6676879045f73eb05b0007" alt="Europa Sur" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1567623483 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/europasur" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://europasur.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.europasur.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                                    <a href="//www.diariodecadiz.es/" target="_blank" title="Diario de Cadiz">
                        <img src="https://www.europasur.es/static/BB3HTML/images/logo_cadiz_pie.png?hash=548645cda3906b16357a5fe2c8d9daf8" class="brand-logo" alt="Diario de Cadiz" />
                    </a>
                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/bocabierta/" title="Bocabierta" >
                                Bocabierta
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/" title="Diario del Carnaval" >
                                Diario del Carnaval
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/Europa-Sur-200269246665687/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/europa_sur?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1567623483 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1567623421 -->
<script src="https://www.europasur.es/static/BB3HTML/js/europasur.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1567623421 -->

<!-- mt = 1567623457 -->
<!-- /mt = 1567623457 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1226" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1226&rand=1894740673" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190904_0419" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190904_0419&rand=1585266204" />
</noscript>
</body>
</html>