<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="Desconfinamiento en cada provincia: El 52% de los espa&ntilde;oles, en Fase 3 el 8 de junio">
<meta property="og:description" content="Todo el territorio estar&aacute; como m&iacute;nimo en Fase 2.
Andaluc&iacute;a progresa al completo a Fase 3.
Madrid y Barcelona pasan a la segunda etapa.
El calendario para la desescalada paso a paso: qu&eacute; se podr&aacute; hacer y cu&aacute;ndo">
<meta property="fb:app_id" content="148989022421614" />
<meta property="fb:pages" content="200269246665687" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Desconfinamiento en cada provincia: El 52% de los españoles, en Fase 3 el 8 de junio</title>

<meta name="title" content="Desconfinamiento en cada provincia: El 52% de los espa&ntilde;oles, en Fase 3 el 8 de junio - Sociedad - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Sociedad">
<meta name="description" content="Todo el territorio estar&aacute; como m&iacute;nimo en Fase 2.
Andaluc&iacute;a progresa al completo a Fase 3.
Madrid y Barcelona pasan a la segunda etapa.
El calendario para la desescalada paso a paso: qu&eacute; se podr&aacute; hacer y cu&aacute;ndo">
<meta name="keywords" content="fases,desescalada,provincias,espana,8,junio">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2020-06-05T14:40:04+02:00">
<meta property="article:published_time" content="2020-06-05T14:26:29+02:00">
<meta property="article:section" content="Sociedad">
<meta name="author" content="Diario de Sevilla">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Sevilla, Espa&ntilde;a">
<meta name="news_keywords" content="fases, desescalada, provincias, espana, 8, junio">
<meta property="og:image" content="https://www.europasur.es/2020/06/05/sociedad/Situacion-desconfinamiento-junio_1471063159_122303634_1200x675.jpg">
<meta property="og:site_name" content="Europa Sur">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.europasur.es/sociedad/fases-desescalada-provincias-espana-8-junio_0_1459954506.html">
<meta name="organization" content="Diario de Sevilla">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Todo el territorio estar&aacute; como m&iacute;nimo en Fase 2.
Andaluc&iacute;a progresa al completo a Fase 3.
Madrid y Barcelona pasan a la segunda etapa.
El calendario para la desescalada paso a paso: qu&eacute; se podr&aacute; hacer y cu&aacute;ndo">
<meta name="twitter:image" content="https://www.europasur.es/2020/06/05/sociedad/Situacion-desconfinamiento-junio_1471063159_122303634_1200x675.jpg">
<meta name="twitter:site" content="@diariosevilla">
<meta name="twitter:title" content="Desconfinamiento en cada provincia: El 52% de los espa&ntilde;oles, en Fase 3 el 8 de junio">

            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1591375068 -->
<link href="/static/BB3HTML/css/europasur.joly.min.css?hash=d1dc99cf4a56d73449cf564b5f26fe9b" rel="stylesheet" type="text/css" />
<!-- /mt = 1591375068 -->
    <!-- mt = 1591374819 -->
<!-- /mt = 1591374819 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1591375068 -->
<script type="text/javascript" src="/static/BB3HTML/js/europasur.joly.min.js?hash=3bcd29c84ed1642b6ac4ea9260437525"></script>
<!-- /mt = 1591375068 -->

    <!-- mt = 1591374819 -->
<!-- /mt = 1591374819 -->
    
            <link rel="alternate" title="Sociedad" href="/rss/section/1160000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Sociedad',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'esantos',
        'layout': 'noticias',
        'titular': 'Desconfinamiento-en-cada-provincia:-El-52%-de-los-españoles,-en-Fase-3-el-8-de-junio',
        'fechapublicacion': '20200605',
        'keywords': 'fases,desescalada,provincias,espana,8,junio',
        'noticia_id': 'JOLNWS20200429_0516',
        'seotag': '',
        'platform': 'Desktop',
        'site': 'sur',
        'media_id': '401',
        'image': 'https://www.europasur.es/2020/06/05/sociedad/Personas-comprando-tienda-mascarillas_1471063158_122303548_667x375.jpg',
        'canonical': 'https://www.diariodesevilla.es/sociedad/fases-desescalada-provincias-espana-8-junio_0_1459954506.html',
        'lastmodify': 'esantos',
        'title': 'Desconfinamiento en cada provincia: El 52% de los españoles, en Fase 3 el 8 de junio',
        'section': 'Sociedad',
        'author': 'Emilio Jesús de los Santos Benítez',
        'user': 'esantos',
        'firma': 'Emilio J. de los Santos',
        'mediatype': 'imagen,h2',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5FV3C8');</script>
    <!-- End Google Tag Manager -->

<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.europasur.es/sociedad/fases-desescalada-provincias-espana-8-junio_0_1459954506.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/sociedad/fases-desescalada-provincias-espana-8-junio_0_1459954506.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};

    window.didomiOnReady.push(function (Didomi) {
        var consentStatus = Didomi.getUserConsentStatusForVendor('77');
        if (typeof consentStatus == 'undefined') {
            var comscore_config = { c1: "2", c2: "14621244"};
        } else if (consentStatus === true) {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
        } else {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
        }

        _comscore.push(comscore_config);
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->


<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'europasur.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1591360832 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1591374927 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FV3C8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1591374927 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1591375067 -->
<p class="timezone">
    <time class="datetime" datetime="2020/06/05">viernes,  5 de junio, 2020</time>
</p><!-- /mt = 1591375067 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=956 297 993><span id="suscribete">SUSCRÍBETE </span><span>956 297 993</span></a>
            
            <a class="lnk " href="http://www.europasur.es/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.europasur.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.europasur.es/usuarios/login.html" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.europasur.es/usuarios/logout.json" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1591374820 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1591375067 -->
<h1 class="sitehead">
    <a href="/" title="Europa Sur" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=2038d67894706c9dc8a5fca226ddb1c7" alt="Europa Sur" height="45"/>
    </a>
</h1><!-- /mt = 1591375067 -->

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/sociedad/">
                        Sociedad
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1591374820 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1591375069 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1591375069 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p>C. de Gibraltar</p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/Europa-Sur-200269246665687/"  target="_blank" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/europa_sur"  target="_blank" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UChWPxx2JyBr_ZqlYhOH-7QA"  target="_blank" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
        
        
                            
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/campo-de-gibraltar/" title="C. Gibraltar">
                                    C. Gibraltar
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/algeciras/" title="Algeciras">
                                                            Algeciras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/lalinea/" title="La Línea">
                                                            La Línea
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/san_roque/" title="San Roque">
                                                            San Roque
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                                            Los Barrios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tarifa/" title="Tarifa">
                                                            Tarifa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jimena/" title="Jimena">
                                                            Jimena
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/castellar/" title="Castellar">
                                                            Castellar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tesorillo/" title="Tesorillo">
                                                            Tesorillo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                                            Gibraltar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/maritimas/" title="Marítimas">
                                    Marítimas
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/maritimas/" title="Puerto de Algeciras">
                                                            Puerto de Algeciras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://www.europasur.es/noticias-provincia-cadiz/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://www.europasur.es/noticias-provincia-cadiz/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/algecirascf/" title="Algeciras CF">
                                                            Algeciras CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/balona/" title="Balona">
                                                            Balona
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.europasur.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://europasur.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://europasur.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Europa Sur" target="_blank">
                                                            Suscríbete a la edición de papel de Europa Sur
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/europasur" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.europasur.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>

<script>
    $(document).ready(function () {
        if (window.innerHeight < 700) {
            $("#layerNavAll").css("overflow", "scroll");
            $("#layerNavAll").css("height", 550);
        }
    });
</script><!-- /mt = 1591375069 -->
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/campo-de-gibraltar/" title="Campo de Gibraltar">
            Campo de Gibraltar
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/algeciras/" title="Algeciras">
                                        Algeciras
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/lalinea/" title="La Línea">
                                        La Línea
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/san_roque/" title="San Roque">
                                        San Roque
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                        Los Barrios
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/tarifa/" title="Tarifa">
                                        Tarifa
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/jimena/" title="Jimena">
                                        Jimena
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/castellar/" title="Castellar">
                                        Castellar
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/tesorillo/" title="Tesorillo">
                                        Tesorillo
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                        Gibraltar
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/maritimas/" title="Marítimas">
            Marítimas
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="https://www.europasur.es/noticias-provincia-cadiz/" title="Provincia">
            Provincia
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/sociedad/" title="Sociedad">
            Sociedad
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/economia/" title="Economía">
            Economía
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/deportes/" title="Deportes">
                                        Deportes
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/deportes/algecirascf/" title="Algeciras CF">
                                        Algeciras CF
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/balona/" title="Balona">
                                        Balona
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cine/" title="Cine">
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/delibros/" title="De libros">
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comics/" title="Cómics">
                                        Cómics
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                        Análisis
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav><!-- /mt = 1591375069 -->

    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1591375069 -->
<h2 class="breakingnews priority">
  <span class="text">
    <span class="label">
      EUROPA SUR
          </span>
    <strong class="ticker">
                <a title="En la batalla del coronavirus: mantenemos nuestra cita en los quioscos con despliegue informativo sobre la pandemia" href="https://www.europasur.es/suscribete" class="lnk" >En la batalla del coronavirus: mantenemos nuestra cita en los quioscos con despliegue informativo sobre la pandemia</a>
          </strong>
  </span>
</h2><!-- .breaking-news -->

<!-- /mt = 1591375069 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      <a class="lnk " href="/sociedad/" title="Sociedad" >Sociedad</a>  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Desconfinamiento en cada provincia: El 52% de los españoles, en Fase 3 el 8 de junio</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Todo el territorio estar&aacute; como m&iacute;nimo en Fase 2.</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Andaluc&iacute;a progresa al completo a Fase 3.</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Madrid y Barcelona pasan a la segunda etapa.</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p><a href="/sociedad/calendario-desescalada-que-podremos-hacer-cuando_0_1460254122.html" class="lnk">El calendario para la desescalada paso a paso: qu&eacute; se podr&aacute; hacer y cu&aacute;ndo</a></p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2020/06/05/sociedad/Personas-comprando-tienda-mascarillas_1471063158_122303548_667x375.jpg">Personas comprando en una tienda con mascarillas.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/06/05/sociedad/Personas-comprando-tienda-mascarillas_1471063158_122303548_667x375.jpg" width="667" height="375" alt="Personas comprando en una tienda con mascarillas.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Personas comprando en una tienda con mascarillas.
        <wbr></wbr>

        
                            /
            
                            <span class="source">José Ángel García</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/e-_de_los_santos/">Emilio J. de los Santos</a>
            
</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">05 Junio, 2020 - 14:26h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.europasur.es/sociedad/fases-desescalada-provincias-espana-8-junio_0_1459954506.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.europasur.es/sociedad/fases-desescalada-provincias-espana-8-junio_0_1459954506.html&amp;tw_p=tweetbutton&amp;url=https://www.europasur.es/sociedad/fases-desescalada-provincias-espana-8-junio_0_1459954506.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=Desconfinamiento+en+cada+provincia%3A+El+52%25+de+los+espa%C3%B1oles%2C+en+Fase+3+el+8+de+junio&amp;via=europa_sur" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=Desconfinamiento%20en%20cada%20provincia%3A%20El%2052%25%20de%20los%20espa%C3%B1oles%2C%20en%20Fase%203%20el%208%20de%20junio%3A%20https%3A%2F%2Fwww.europasur.es%2Fsociedad%2Ffases-desescalada-provincias-espana-8-junio_0_1459954506.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/sociedad/fases-desescalada-provincias-espana-8-junio_0_1459954506.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">37</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Espa&ntilde;a sigue avanzando en el&nbsp;<a href="/espana/abrir-comercios-10-mayo_0_1459654491.html" class="mce">plan de desconfinamiento</a>&nbsp;tras la pandemia del coronavirus a dos velocidades. Este 8 de junio, el 52% de la poblaci&oacute;n estar&aacute; ya en Fase 3 y el resto, el 48%, en Fase 2. Todas las CCAA salvo Castilla y Le&oacute;n, Madrid, Comunidad Valenciana, parte de Catalu&ntilde;a, Ceuta y tres provincias de Castilla-La Mancha estar&aacute;n en la etapa final, previa a la nueva normalidad, el lunes. <a href="/andalucia/Andalucia-pasa-fase-3-lunes-con-Malaga-Granada_0_1471053035.html" class="mce">Andaluc&iacute;a consigue que todo el territorio progrese</a>, incluidas M&aacute;laga y Granada, pese a que s&oacute;lo llevan en la segunda pantalla una semana.</p>
<p class="mce">El mapa quedar&aacute; configurado de la siguiente manera:</p><!-- mt = 1591374820 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/c95d9c69-8591-4631-b0a7-8cdb85275d14/c95d9c69-8591-4631-b0a7-8cdb85275d14.js"></script>
<!-- /mt = 1591374820 -->

<iframe src="https://flo.uri.sh/visualisation/2144711/embed" frameborder="0" scrolling="no" style="width:100%;height:600px;"></iframe><div style="width:100%!;margin-top:4px!important;text-align:right!important;"><a class="flourish-credit" href="https://public.flourish.studio/visualisation/2144711/?utm_source=embed&amp;utm_campaign=visualisation/2144711" target="_top" style="text-decoration:none!important"><img alt="Made with Flourish" src="https://public.flourish.studio/resources/made_with_flourish.svg" style="width:105px!important;height:16px!important;border:none!important;margin:0!important;"></a></div>

<p class="mce">El Ministerio de Sanidad ha aceptado todas peticiones de las CCAA:</p>
<p class="mce"><strong class="mce">Andaluc&iacute;a:</strong>&nbsp;Toda la comunidad avanza a la Fase 3, incluidas las provincias de Granada y M&aacute;laga, que s&oacute;lo llevan una semana en 2. No se respetar&aacute; el criterio de los 14 d&iacute;as entre pantalla y pantalla en este caso.</p>
<p class="mce"><strong class="mce">Arag&oacute;n:</strong> Sanidad permite la progresi&oacute;n a Fase 3 de todo el territorio.</p>
<p class="mce"><strong class="mce">Asturias:</strong> Pasar&aacute; a Fase 3.</p>
<p class="mce"><strong class="mce">Baleares:</strong>&nbsp;El archipi&eacute;lago ya estar&aacute; al completo en Fase 3.</p>
<p class="mce"><strong class="mce">Canarias:&nbsp;</strong>Todas las islas se unen a El Hierro, La Gomera y La Graciosa en Fase 3.</p>
<p class="mce"><strong class="mce">Cantabria:</strong> En Fase 3 el lunes</p>
<p class="mce"><strong class="mce">Castilla-La Mancha:</strong>&nbsp;Mantiene las dos velocidades. Sanidad permite el avance de Cuenca y Guadalajara. Ciudad Real, Toledo y Albacete avanzan a la Fase 2.</p>
<p class="mce"><strong class="mce">Castilla y Le&oacute;n:</strong> Todo el territorio se une a la comarca del Bierzo y estar&aacute; en Fase 2 el lunes.</p>
<p class="mce"><strong class="mce">Catalu&ntilde;a:</strong>&nbsp;La provincia de Barcelona estar&aacute; al completo en Fase 2 al progresar la capital y sus &aacute;reas metropolitanas. Avanzan a Fase 3 las &aacute;reas de Campo de Tarragona, Tierras del Ebro (Tarragona) y Alto Pirineo y Ar&aacute;n (L&eacute;rida). Gerona y media provincia gerundense siguen otra semana en la segunda pantalla.</p>
<p class="mce"><strong class="mce">Ceuta:</strong>&nbsp;El temor por un rebrote oblig&oacute; a la ciudad aut&oacute;noma a ser prudente y no pedir el paso a Fase 3. Seguir&aacute; en la segunda etapa otra semana.</p>
<p class="mce"><strong class="mce">Comunidad de Madrid:</strong>&nbsp;Consigue progresar a la Fase 2.</p>
<p class="mce"><strong class="mce">Comunidad Valencia:</strong>&nbsp;Su gobierno no pidi&oacute; cambios. Permanecer&aacute; en la Fase 2 otra semana.</p>
<p class="mce"><strong class="mce">Extremadura:</strong> Sin problemas, pasa a fase final</p>
<p class="mce"><strong class="mce">Galicia:</strong> Progresa al completo a la Fase 3.</p>
<p class="mce"><strong class="mce">La Rioja:</strong> Pasa a Fase 3</p>
<p class="mce"><strong class="mce">Melilla:</strong> Entrar&aacute; en la tercera pantalla el 8 de junio</p>
<p class="mce"><strong class="mce">Murcia:</strong> Controlado el brote en Totana, avanza al completo a Fase 3.</p>
<p class="mce"><strong class="mce">Navarra:</strong> Progresa a Fase 3</p>
<p class="mce"><strong class="mce">Pa&iacute;s Vasco:</strong> Las tres provincias pasan a Fase 3</p>
<h2 class="mce">Fases de desconfinamiento</h2>
<p class="mce">A continuaci&oacute;n se recogen las actividades que se pueden realizar por fase con los &uacute;ltimos cambios publicados:</p>
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2020/05/18/sociedad/Fases-desconfinamiento_1465663807_121536349_667x349.png">Fases de desconfinamiento</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/05/18/sociedad/Fases-desconfinamiento_1465663807_121536349_667x349.png" width="667" height="349" alt="Fases de desconfinamiento"></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Fases de desconfinamiento
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p class="mce"><strong class="mce">FASE 0</strong></p>
<p class="mce">-Salidas individuales para hacer ejercicio (06:00 a 10:00 y de 20:00 a 23:00).</p>
<p class="mce">-Obligatoriedad de usar la mascarilla en el transporte p&uacute;blico. Es muy recomendable su uso fuera de casa.</p>
<p class="mce">-Peque&ntilde;o comercio: apertura de locales y establecimientos sin cita previa (hasta 400 metros cuadrados). Podr&aacute;n aplicar rebajas.</p>
<p class="mce">-Asistencia a velatorios de un m&aacute;ximo de 10 familiares.</p>
<p class="mce">-Apertura de museos y bibliotecas con aforo limitado.</p>
<p class="mce">-Las <a href="/sociedad/peluquerias-avalancha-obligatorio-mascarillas-revistas_0_1461154061.html" class="mce">peluquer&iacute;as tambi&eacute;n pueden abrir</a>, con cita previa, uso obligatorio de mascarillas y sin poderse usar revistas.</p>
<p class="mce">-Apertura de entrenamientos individuales de deportistas profesionales y federados y el entrenamiento b&aacute;sico de ligas profesionales.</p>
<p class="mce">-A lo largo de esta fase cero se va a intensificar la preparaci&oacute;n de todos los locales p&uacute;blicos con se&ntilde;alizaci&oacute;n y medidas de protecci&oacute;n para preparar el comienzo de la siguiente fase.</p>
<p class="mce"><strong class="mce">FASE 1</strong></p>
<p class="mce">-Paseos de hasta 10 personas en grupo</p>
<p class="mce">-La unidad familiar podr&aacute; viajar al completo en un coche.</p>
<p class="mce">-Est&aacute; permitida la apertura de los<strong class="mce">&nbsp;</strong>locales de m&aacute;s de 400 metros cuadrados.&nbsp;La apertura deber&aacute; realizarse delimitando el espacio de atenci&oacute;n al p&uacute;blico, cumpliendo con una serie de requisitos que se especificar&aacute;n. Podr&aacute;n realizar rebajas.</p>
<p class="mce">-En restauraci&oacute;n, se permitir&aacute; la apertura de terrazas con limitaciones de ocupaci&oacute;n hasta el 50 por ciento en hosteler&iacute;a la apertura de hoteles y de alojamientos tur&iacute;sticos excluyendo zonas comunes y con determinadas restricciones que se plantear&aacute;n en una orden por el Ministerio de Sanidad.</p>
<p class="mce">-En la apertura de locales comerciales en la fase 1 se incluir&aacute; un horario preferente para los mayores de 65 a&ntilde;os que son el colectivo m&aacute;s vulnerable a la Covid-19. Los ubicados en centros comerciales podr&aacute;n abrir si tienen un acceso independiente desde la calle.</p>
<p class="mce">-En el sector agroalimentario y pesquero se reanudar&aacute;n las actividades que manten&iacute;an restricciones.</p>
<p class="mce">-Los lugares de culto podr&aacute;n abrir limitando aforo a un tercio.</p>
<p class="mce">-En el &aacute;mbito deportivo se contempla la apertura de Centros de Alto Rendimiento con medidas y higiene y protecci&oacute;n reforzadas y si es posible turnos y si es posible se permitir&aacute; el entrenamiento medio en ligas profesionales.</p>
<p class="mce">-Reanudaci&oacute;n de la caza y pesca deportiva y recreativa.</p>
<p class="mce"><strong class="mce">FASE 2</strong></p>
<p class="mce">-Se podr&aacute; hacer ejercicio a excepci&oacute;n de los horarios reservados para personas mayores de 70 a&ntilde;os, es decir, de 10:00 a 12:00 y de 19:00 a 20:00.</p>
<p class="mce">-Se permiten grupos de hasta 15 personas paseando en grupo.</p>
<p class="mce">-En restauraci&oacute;n, se abrir&aacute; espacio interior de los locales con limitaci&oacute;n de aforo a un 40%, garant&iacute;as de separaci&oacute;n y solo para servicio de mesas.</p>
<p class="mce">-Reapertura al p&uacute;blico de centros y parques comerciales, los negocios de restauraci&oacute;n, salvo discotecas y bares de ocio nocturno, podr&aacute;n abrir nuevamente al p&uacute;blico para consumo en el local.&nbsp; El aforo total del comercio minorista ser&aacute; del 40% y deber&aacute;n garantizar un horario de atenci&oacute;n con servicio prioritario para mayores de 65 a&ntilde;os. Los centros comerciales tendr&aacute;n aforo total del 30 % -dentro de cada local de los centros comerciales es del 40 %- y no se permite el uso de zonas recreativas o &aacute;reas de descanso comunes.</p>
<p class="mce">-Podr&aacute; procederse a la reapertura al p&uacute;blico de las zonas comunes de hoteles y alojamientos tur&iacute;sticos, la de establecimientos destinados a actos y espect&aacute;culos culturales, pero siempre con el l&iacute;mite de un tercio de su aforo y bajo medidas de seguridad.</p>
<p class="mce">-Aunque el curso escolar comenzar&aacute; en septiembre, en esta fase se recogen excepciones con tres prop&oacute;sitos: actividades de refuerzo, garantizar que los menores de seis a&ntilde;os puedan acudir si ambos padres tienen que trabajar presencialmente y para celebrar la EBAU.</p>
<p class="mce">-Apertura de cines, teatros auditorios y espacios similares con butaca preasignada y limitaci&oacute;n de aforo de un tercio.</p>
<p class="mce">-Ser&aacute;n posibles visitas a monumentos y equipamientos culturales como salas de exposiciones, salas de conferencias con un tercio del aforo habitual.</p>
<p class="mce">-Se podr&aacute;n celebrar espect&aacute;culos culturales con menos de 50 personas en lugares cerrados con un tercio del aforo y al aire libre ser&aacute;n posibles cuando congreguen a menos de 400 personas siempre y cuando sea sentado.</p>
<p class="mce">-Piscinas recreativas y playas. Se establecen, asimismo, las condiciones para la apertura al p&uacute;blico de las piscinas recreativas, que tendr&aacute;n un aforo m&aacute;ximo del 30 % de capacidad de la instalaci&oacute;n y cita previa.</p>
<p class="mce">-Las bodas podr&aacute;n tener hasta 100 asistentes.</p>
<p class="mce">-Velatorios con un m&aacute;ximo de 25 personas al aire libre y 15 en espacios cerrados.</p>
<p class="mce">-Los lugares de culto deber&aacute;n limitar su aforo al 50 por ciento.</p>
<p class="mce"><strong class="mce">FASE 3</strong></p>
<p class="mce">- Cualquier persona que resida en zonas en fase 3 podr&aacute;n salir de sus domicilios a cualquier hora sin l&iacute;mite de tiempo ni de veces, adem&aacute;s, desaparecer&aacute; la franja reservada para mayores, hasta ahora de 10:00 a 12:00 y de 19:00 a 20:00.</p>
<p class="mce">-Podr&aacute; procederse a la apertura de establecimientos y locales comerciales minoristas y de actividades de servicios profesionales con independencia de su superficie &uacute;til de exposici&oacute;n y venta, siempre y cuando se limite su aforo al cincuenta por ciento.</p>
<p class="mce">-Se permite asimismo la apertura al p&uacute;blico de las zonas comunes y las zonas recreativas de los centros y parques comerciales, limitando su aforo al cuarenta por ciento. Asimismo, el aforo de los locales y establecimientos comerciales ubicados en los mismos se fija tambi&eacute;n en un cincuenta por ciento.</p>
<p class="mce">-En materia de hosteler&iacute;a y restauraci&oacute;n, se permite el consumo en barra siempre que se garantice el mantenimiento de la distancia de seguridad entre clientes o, en su caso, grupos de clientes, de dos metros. De este modo, se establece un r&eacute;gimen equivalente al permitido para el consumo en mesa, para el que se mantiene una distancia de dos metros entre mesas o agrupaciones de mesas. Asimismo, se permite que las terrazas al aire libre abran al setenta y cinco por ciento de su capacidad permitida.</p>
<p class="mce">-En lo que respecta a los hoteles y alojamientos tur&iacute;sticos se permite la apertura al p&uacute;blico de las zonas comunes siempre que no superen el cincuenta por ciento de su aforo.</p>
<p class="mce">-En el &aacute;mbito de la cultura, destaca la posibilidad de realizar actividades culturales en las bibliotecas y museos y en deportes se permiten los entrenamientos de car&aacute;cter medio en ligas no profesionales federadas, as&iacute; como la celebraci&oacute;n de espect&aacute;culos y actividades deportivas.</p>
<p class="mce">-En relaci&oacute;n al turismo, se flexibilizan las condiciones para la pr&aacute;ctica de actividades de turismo activo y de naturaleza con grupos de hasta treinta personas.</p>
<p class="mce">-En materia de congresos, se establece un l&iacute;mite de ochenta asistentes y o, se podr&aacute; proceder a la reapertura de los centros recreativos tur&iacute;sticos, zool&oacute;gicos y acuarios con un aforo m&aacute;ximo del cincuenta por ciento.</p>
<p class="mce">-Se permite la reapertura al p&uacute;blico de los casinos, establecimientos de juegos colectivos de dinero y de azar, salones de juego, salones recreativos, rifas y t&oacute;mbolas, locales espec&iacute;ficos de apuestas y otros locales e instalaciones asimilables a los de actividad recreativa de juegos y apuestas, siempre que no se supere el cincuenta por ciento del aforo permitido y se cumplan las medidas de higiene y prevenci&oacute;n previstas en la orden.</p>
<p class="mce">-Por &uacute;ltimo, "tambi&eacute;n se permite la realizaci&oacute;n de actividades de tiempo libre dirigidas a la poblaci&oacute;n infantil y juvenil, siempre que se cumplan las medidas de higiene y prevenci&oacute;n previstas en esta orden.</p>
<h2 class="mce"><strong class="mce">Nueva normalidad</strong></h2>
<p class="mce">La nueva normalidad llegar&aacute; el 22 de junio y supondr&aacute; una relajaci&oacute;n general y el fin de una gran parte de las restricciones en la Comunidad, aunque en cualquier caso depender&aacute; de la evoluci&oacute;n de los datos en cada provincia andaluza y de la decisi&oacute;n &uacute;ltima del Ministerio de Sanidad, que es el que establecer&aacute; las reglas concretas en cada fase.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1591374820 -->
<!-- /mt = 1591374820 -->
                        <!-- mt = 1591374580 -->
<!-- /mt = 1591374580 -->

                                                <!-- mt = 1591375090 -->
    <!--Código Taboola-->
<div id="taboola-below-category-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-category-thumbnails',
    placement: 'Below Category Thumbnails',
    target_type: 'mix'
  });
</script>
<!--Fin código Taboola-->
<!-- /mt = 1591375090 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20200429_0516.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.europasur.es/usuarios/login.html?backURL=https://www.europasur.es/sociedad/fases-desescalada-provincias-espana-8-junio_0_1459954506.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.europasur.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20200429_0516" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.europasur.es/usuarios/login.html?backURL=https://www.europasur.es/sociedad/fases-desescalada-provincias-espana-8-junio_0_1459954506.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20200429_0516.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1591374820 -->
<!-- mt = 1591374820 -->

    
    
    <div class="ad-v ad-300x250">
        <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-right1 -->
    </div><!-- .ad-v -->

    
    
    
    <!-- mt = 1591375103 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1591375103 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1591374927 -->
    <li class="item">
        <a class="lnk " href="/andalucia/mapa-Andalucia-coronavirus-balance-casos-provincias_0_1467753516.html" title="El mapa del coronavirus en Andalucía: 2.283 casos activos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/06/04/salud/actualidad/Tasa-contagio-Andalucia_1470763405_122273662_108x61.jpg" width="108" height="61" alt="Tasa de contagio en Andalucía" >
</span>            
            <span class="mt">
                El mapa del coronavirus en Andalucía: 2.283 casos activos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Huelva-Granada-Almeria-Malaga-vigilante-playa_0_1471053324.html" title="La Junta abre las plazas de vigilante de la playa en Huelva, Granada, Almería y Málaga">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/05/22/sociedad/municipios-deberan-delimitar-distancia-metros_1466863651_121720825_108x61.jpg" width="108" height="61" alt="Los municipios deberán delimitar en la arena la distancia de dos metros." >
</span>            
            <span class="mt">
                La Junta abre las plazas de vigilante de la playa en Huelva, Granada, Almería y Málaga
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/coronavirus-cadiz-provincia-nuevas-altas_0_1471053298.html" title="Coronavirus en Cádiz: La provincia suma 24 nuevas altas este viernes">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/06/05/noticias-provincia-cadiz/Varias-personas-Puerta-Mar-Cadiz_1471063372_122313731_108x61.jpg" width="108" height="61" alt="Varias personas pasean junto al hospital Puerta del Mar de Cádiz." >
</span>            
            <span class="mt">
                Coronavirus en Cádiz: La provincia suma 24 nuevas altas este viernes
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Futbol-Balona-Algeciras-Los-Barrios-publico-nueva-normalidad_0_1471053306.html" title="El CSD contempla la nueva normalidad del fútbol con espectadores">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/06/05/balona/Real-Balompedica-Nuevo-Mirador-Algeciras_1471063361_122313211_108x61.jpg" width="108" height="61" alt="El joven aficionado de la Real Balompédica, en el Nuevo Mirador de Algeciras" >
</span>            
            <span class="mt">
                El CSD contempla la nueva normalidad del fútbol con espectadores
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/Bornos-reabre-jardines_0_1471053330.html" title="Bornos reabre los jardínes renacentista del castillo palacio de los Ribera">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/06/05/noticias-provincia-cadiz/jardines-renacentista-castillo-palacio-Ribera_1471063360_122313164_108x61.jpg" width="108" height="61" alt="Los jardínes renacentista del castillo palacio de los Ribera." >
</span>            
            <span class="mt">
                Bornos reabre los jardínes renacentista del castillo palacio de los Ribera
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1591374927 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1591374927 -->
    <li class="item">
        <a class="lnk " href="/campo-de-gibraltar/coronavirus-ultimas-noticias_0_1460554113.html"
           title="Coronavirus en el Campo de Gibraltar: últimas noticias |  17 casos activos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/06/04/lalinea/Fotos-comercios-Linea-segunda-desescalada_1470763214_122264480_108x61.jpg" width="108" height="61" alt="Un comercio de La Línea." >
</span>            
            <span class="mt">
                Coronavirus en el Campo de Gibraltar: últimas noticias |  17 casos activos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/maritimas/evos-algeciras-inversores-puertos-espanoles_0_1470753429.html"
           title="Evos Algeciras se incorpora a la Plataforma de Inversores de Puertos Españoles">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/02/01/algeciras/terminal-Vopak-gestionada-Evos-Algeciras_1433567207_116256338_108x61.jpg" width="108" height="61" alt="La terminal de Evos Algeciras." >
</span>            
            <span class="mt">
                Evos Algeciras se incorpora a la Plataforma de Inversores de Puertos Españoles
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/algeciras/supremo-absuelve-palacios-prevaricacion-escalinata_0_1470753450.html"
           title="El Supremo absuelve a Juan Antonio Palacios de prevaricación por el caso Escalinata">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/13/campo-de-gibraltar/Juan-Antonio-Palacios-juicio-Escalinata_1263183864_87015776_108x61.jpg" width="108" height="61" alt="Juan Antonio Palacios, durante el juicio por el caso Escalinata, en junio." >
</span>            
            <span class="mt">
                El Supremo absuelve a Juan Antonio Palacios de prevaricación por el caso Escalinata
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/algeciras/fundacion-caixa-apymeal-material-coronavirus_0_1470753437.html"
           title="La Fundación la Caixa entrega 3.125 euros a Apymeal para la adquisición de material contra el coronavirus">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/06/04/campo-de-gibraltar/entrega-euros-Apymeal-jueves-Ayuntamiento_1470763470_122276753_108x61.jpg" width="108" height="61" alt="La entrega de los 3.125 euros a Apymeal, este jueves en el Ayuntamiento." >
</span>            
            <span class="mt">
                La Fundación la Caixa entrega 3.125 euros a Apymeal para la adquisición de material contra el coronavirus
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/algeciras/Ayuntamiento-rehabilita-cornisa-hospital-militar_0_1470753390.html"
           title="El Ayuntamiento de Algeciras rehabilita la cornisa del antiguo hospital militar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/06/04/algeciras/trabajos-cornisa-antiguo-hospital-militar_1470763394_122273115_108x61.jpg" width="108" height="61" alt="Los trabajos que se llevan a cabo en la cornisa del antiguo hospital militar." >
</span>            
            <span class="mt">
                El Ayuntamiento de Algeciras rehabilita la cornisa del antiguo hospital militar
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1591374927 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1591375103 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1591375103 -->

    
    
    
    
    <div class="ad-v ad-300x250">
        <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-right2 -->
    </div><!-- .ad-v -->

    
    
    
    <!-- mt = 1591375067 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1591375067 -->

    
    <!-- /mt = 1591374820 -->
<!-- /mt = 1591374820 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Europa Sur">
                <img class="logo" src="https://www.europasur.es/static/BB3HTML/images/footer-site-logo.svg?hash=dd7c16295f6676879045f73eb05b0007" alt="Europa Sur" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1591375069 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/notificaciones-push/" title="Notificaciones" >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.pdfinteractivo.es/europasur" title="PDF Interactivo" target="_blank" >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://europasur.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/promociones/" title="Promociones" >
                                    Promociones
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.europasur.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                                    <a href="//www.diariodecadiz.es/" target="_blank" title="Diario de Cadiz">
                        <img src="https://www.europasur.es/static/BB3HTML/images/logo_cadiz_pie.png?hash=548645cda3906b16357a5fe2c8d9daf8" class="brand-logo" alt="Diario de Cadiz" />
                    </a>
                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/bocabierta/" title="Bocabierta" >
                                    Bocabierta
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/" title="Diario del Carnaval" >
                                    Diario del Carnaval
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/wappissima/" title="Wappíssima" >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                    Vuelos baratos
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.facebook.com/Europa-Sur-200269246665687/" title="Facebook" target="_blank" >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://twitter.com/europa_sur?lang=es" title="Twitter" target="_blank" >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.youtube.com/channel/UChWPxx2JyBr_ZqlYhOH-7QA" title="YouTube" target="_blank" >
                                    YouTube
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/cookies/" title="Política de cookies" >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/contacto/" title="Contacto" >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1591375069 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1591374928 -->
<script src="https://www.europasur.es/static/BB3HTML/js/europasur.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1591374928 -->

<!-- mt = 1591375069 -->
<!-- /mt = 1591375069 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1160000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1160000&rand=1142725489" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20200429_0516" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20200429_0516&rand=2032233384" />
</noscript>
</body>
</html>