<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad" rel="shortcut icon" type="image/x-icon">

    <title>Verdemar denuncia el abandono sistemático de caballos en La Línea</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-06-13T18:52:45+02:00"/>
  <meta property="article:published_time" content="2019-06-13T18:52:44+02:00"/>
  <meta property="article:section" content="La Línea"/>
  <meta name="author" content="Europa Sur"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El colectivo denuncia que en Santa Margarita hay dos dejados a su suerte, uno de ellos agonizando"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="verdemar,abandono,sistematico,caballos"/>
  <meta name="locality" content="Andalucía, España"/>
  <meta name="news_keywords" content="verdemar, abandono, sistematico, caballos"/>
  <meta property="og:description" content="El colectivo denuncia que en Santa Margarita hay dos dejados a su suerte, uno de ellos agonizando"/>
  <meta property="og:image" content="https://www.europasur.es/2019/06/13/lalinea/caballos-abandonados-Santa-Margarita_1363674364_101325964_667x375.jpg"/>
  <meta property="og:site_name" content="Europa Sur"/>
  <meta property="og:title" content="Verdemar denuncia el abandono sistemático de caballos en La Línea"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.europasur.es/lalinea/verdemar-abandono-sistematico-caballos_0_1363664023.html"/>
  <meta name="organization" content="Europa Sur"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Verdemar denuncia el abandono sistemático de caballos en La Línea - La Línea - Noticias, última hora, vídeos y fotos de La Línea"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El colectivo denuncia que en Santa Margarita hay dos dejados a su suerte, uno de ellos agonizando"/>
  <meta name="twitter:image" content="https://www.europasur.es/2019/06/13/lalinea/caballos-abandonados-Santa-Margarita_1363674364_101325964_667x375.jpg"/>
  <meta name="twitter:site" content="@europa_sur"/>
  <meta name="twitter:title" content="Verdemar denuncia el abandono sistemático de caballos en La Línea"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1560481316 -->
<link href="/static/BB3HTML/css/europasur.joly.min.css?hash=a368cec6df805346d268005672a83e31" rel="stylesheet" type="text/css" />
<!-- /mt = 1560481316 -->
    <!-- mt = 1560481298 -->
<!-- /mt = 1560481298 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "dateline": "La L\u00ednea",
        "headline": "Verdemar denuncia el abandono sistem\u00e1tico de caballos en La L\u00ednea",
        "url": "https://www.europasur.es/lalinea/verdemar-abandono-sistematico-caballos_0_1363664023.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.europasur.es/2019/06/13/lalinea/caballos-abandonados-Santa-Margarita_1363674364_101325932_1024x1365.jpg",
                "width": "1024",
                "height": "1365"
            }
        ],
        "datePublished": "2019-06-13T18:52:44+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Europa Sur",
                "url": "https://www.europasur.es"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Europa Sur",
            "url": "https://www.europasur.es",
            "sameAs": [
                "https://www.europasur.es/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.europasur.es/2018/11/26/600x60_google_movil_cabeceras-ES.jpg?hash=a9c80dc4c46edd032983bd347cd90aaf9f045147",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2019-06-13T18:52:45+02:00",
        "mainEntityOfPage": "https://www.europasur.es/lalinea/verdemar-abandono-sistematico-caballos_0_1363664023.html",
        "alternativeHeadline": "El colectivo denuncia que en Santa Margarita hay dos dejados a su suerte, uno de ellos agonizando",
        "articleSection": "La L\u00ednea",
        "articleBody": "Verdemar se\u00f1ala que varios caballos est\u00e1n abandonados en La L\u00ednea, en Santa Margarita, cerca de la zona conocida como el Prado. La imagen corresponde a dos ellos, y se ve a uno de ellos agonizando, una \"situaci\u00f3n insostenible\" en la ciudad.El colectivo ecologista se\u00f1ala que la crisis econ\u00f3mica ha tenido tambi\u00e9n consecuencias muy negativas para los caballos, que han sufrido un incremento muy elevado tanto del sacrificio como de su abandono. En 2012, fueron sacrificados 70.000 caballos y de los mataderos espa\u00f1oles sal\u00edan m\u00e1s de 15.000 toneladas de carne de caballo, \"lo cual hace concluir que la matanza de caballos ha sido un gran negocio en la \u00e9poca de crisis\", se\u00f1alan los conservacionistas.Verdemar-Ecologistas en Acci\u00f3n recuerda que ante estos \"hechos deplorables\" deben promulgarse m\u00e1s leyes que protejan a estos animales de los abusos que viene padeciendo. En el a\u00f1o 2015, la Asociaci\u00f3n Nacional para la Defensa de los Animales (ANDA), dio un paso adelante ante la Uni\u00f3n Europea con una propuesta para que se modifique la legislaci\u00f3n sobre \u00e9quidos (caballos, mulos y asnos) porque est\u00e1n desprotegidos, ya que por una parte existe un desconocimiento sobre sus necesidades, y por otra por la situaci\u00f3n de malos tratos que sufren.&nbsp;"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.europasur.es/lalinea/",
                    "name": "La L\u00ednea"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1560481276 -->
<script type="text/javascript" src="/static/BB3HTML/js/europasur.joly.min.js?hash=d21b56290b0802fac3b8110d0fd2426f"></script>
<!-- /mt = 1560481276 -->

    <!-- mt = 1560481298 -->
<!-- /mt = 1560481298 -->
    

            <link rel="alternate" title="La Línea" href="/rss/section/4002000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'La-Línea',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'rmaiquez',
        'layout': 'noticias',
        'titular': 'Verdemar-denuncia-el-abandono-sistemático-de-caballos-en-La-Línea',
        'fechapublicacion': '20190613',
        'keywords': 'verdemar,abandono,sistematico,caballos',
        'noticia_id': 'JOLNWS20190613_0403',
        'seotag': '',
        'platform': 'Desktop',
        'lastmodify': 'rmaiquez',
        'title': 'Verdemar denuncia el abandono sistemático de caballos en La Línea',
        'section': 'La Línea',
        'author': 'Rafael Maiquez Pérez',
        'user': 'rmaiquez',
        'firma': 'Redacción',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5FV3C8');</script>
    <!-- End Google Tag Manager -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1560481298 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/es/local/lalinea', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/es/local/lalinea',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/es/local/lalinea',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/es/local/lalinea',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/es/local/lalinea',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/es/local/lalinea',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/es/local/lalinea',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/es/local/lalinea',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/es/local/lalinea',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1560481298 -->

            <link rel="amphtml" href="https://m.europasur.es/lalinea/verdemar-abandono-sistematico-caballos_0_1363664023.amp.html"/>
            <link rel="canonical" href="https://www.europasur.es/lalinea/verdemar-abandono-sistematico-caballos_0_1363664023.html"/>
            <link rel="alternate" href="https://m.europasur.es/lalinea/verdemar-abandono-sistematico-caballos_0_1363664023.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310287']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'europasur.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1560444773 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1560481212 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FV3C8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1560481212 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1560481291 -->
<p class="timezone">
    <time class="datetime" datetime="2019/06/14">viernes, 14 de junio, 2019</time>
</p><!-- /mt = 1560481291 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 956 297 993" >SUSCRÍBETE 956 297 993</a>
            
            <a class="lnk " href="http://www.europasur.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.europasur.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.europasur.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.europasur.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1560481298 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Europa Sur" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=2038d67894706c9dc8a5fca226ddb1c7" alt="Europa Sur" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/lalinea/">
                    La Línea
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1560481298 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1560481303 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p>C. de Gibraltar</p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/Europa-Sur-200269246665687/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/europa_sur"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/campo-de-gibraltar/" title="C. Gibraltar">
                                    C. Gibraltar
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/algeciras/" title="Algeciras">
                                                            Algeciras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/lalinea/" title="La Línea">
                                                            La Línea
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/san_roque/" title="San Roque">
                                                            San Roque
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                                            Los Barrios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tarifa/" title="Tarifa">
                                                            Tarifa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jimena/" title="Jimena">
                                                            Jimena
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/castellar/" title="Castellar">
                                                            Castellar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tesorillo/" title="Tesorillo">
                                                            Tesorillo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                                            Gibraltar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/algecirascf/" title="Algeciras CF">
                                                            Algeciras CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/balona/" title="Balona">
                                                            Balona
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.europasur.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://europasur.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://europasur.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Europa Sur" target="_blank">
                                                            Suscríbete a la edición de papel de Europa Sur
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/europasur" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.europasur.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1560481303 -->
                <!-- mt = 1560481277 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/campo-de-gibraltar/" title="Campo de Gibraltar">
            Campo de Gibraltar
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/algeciras/" title="Algeciras">
                                    Algeciras
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/lalinea/" title="La Línea">
                                    La Línea
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/san_roque/" title="San Roque">
                                    San Roque
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                    Los Barrios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tarifa/" title="Tarifa">
                                    Tarifa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/jimena/" title="Jimena">
                                    Jimena
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/castellar/" title="Castellar">
                                    Castellar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tesorillo/" title="Tesorillo">
                                    Tesorillo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                    Gibraltar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560481058 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/13/campo-de-gibraltar/asistentes-posan-puerta-Mancomunidad-Municipios_1363674593_101336740_230x130.jpg">Los asistentes al acto posan en la puerta de la Mancomunidad de Municipios.</a>

                        <a href="/campo-de-gibraltar/Comandancia-Guadia-Civil-Medalla-Gibraltar_0_1363664149.html" title="Los asistentes al acto posan en la puerta de la Mancomunidad de Municipios." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/13/campo-de-gibraltar/asistentes-posan-puerta-Mancomunidad-Municipios_1363674593_101336740_230x130.jpg" width="230" height="130" alt="Los asistentes al acto posan en la puerta de la Mancomunidad de Municipios.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/Comandancia-Guadia-Civil-Medalla-Gibraltar_0_1363664149.html" title="La Comandancia de la Guardia Civil recibe la Medalla del Campo de Gibraltar" >La Comandancia de la Guardia Civil recibe la Medalla del Campo de Gibraltar</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/13/campo-de-gibraltar/Juanma-Moreno-Marin-Presidencia-Bendodo_1363674558_101335043_230x130.jpg">El presidente andaluz, Juanma Moreno (d), junto al vicepresidente Juan Marín (c), y el consejero de la Presidencia, Elías Bendodo (i).</a>

                        <a href="/campo-de-gibraltar/Juanma-Moreno-Junta-Campo-Gibraltar_0_1363664137.html" title="El presidente andaluz, Juanma Moreno (d), junto al vicepresidente Juan Marín (c), y el consejero de la Presidencia, Elías Bendodo (i)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/13/campo-de-gibraltar/Juanma-Moreno-Marin-Presidencia-Bendodo_1363674558_101335043_230x130.jpg" width="230" height="130" alt="El presidente andaluz, Juanma Moreno (d), junto al vicepresidente Juan Marín (c), y el consejero de la Presidencia, Elías Bendodo (i).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/Juanma-Moreno-Junta-Campo-Gibraltar_0_1363664137.html" title="Juanma Moreno afirma que la Junta da una “atención preferente” al Campo de Gibraltar" >Juanma Moreno afirma que la Junta da una “atención preferente” al Campo de Gibraltar</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/Policia-Nacional-operacion-gas-oil-detenidos-narcolanchas_0_1363663763.html" title="La Policía Nacional cierra la operación Gas-oil con un total de 61 detenidos" >La Policía Nacional cierra la operación Gas-oil con un total de 61 detenidos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/Plan-vacaciones-CCOO-denuncia-quirofanos-Algeciras-verano_0_1363364205.html" title="CCOO denuncia la reducción a la mitad de los quirófanos en Algeciras este verano" >CCOO denuncia la reducción a la mitad de los quirófanos en Algeciras este verano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/analiticas-ninos-cancer-comarca_0_1363364223.html" title="La Junta trabaja para que las analíticas de niños con cáncer se puedan hacer en la comarca" >La Junta trabaja para que las analíticas de niños con cáncer se puedan hacer en la comarca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/Defensor-permisos-trabajo-menores-extranjeros_0_1363064094.html" title="El Defensor reclama que se autorice a trabajar a los menores extranjeros no acompañados" >El Defensor reclama que se autorice a trabajar a los menores extranjeros no acompañados</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560481058 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/noticias-provincia-cadiz/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560481058 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/13/noticias-provincia-cadiz/Poblado-pantano-Hurones_1363674156_101316267_230x130.jpg">Poblado del pantano de Los Hurones</a>

                        <a href="/noticias-provincia-cadiz/Imagenes-poblado-pantano-Hurones_3_1363693626.html" title="Poblado del pantano de Los Hurones" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/13/noticias-provincia-cadiz/Poblado-pantano-Hurones_1363674156_101316267_230x130.jpg" width="230" height="130" alt="Poblado del pantano de Los Hurones">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/Imagenes-poblado-pantano-Hurones_3_1363693626.html" title="Imágenes del poblado del pantano de Los Hurones" >Imágenes del poblado del pantano de Los Hurones</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/13/noticias-provincia-cadiz/Maria-Perez-Gardey-Ellauri-Garrigues_1363674633_101338699_230x130.jpg">José María Pérez Gardey y Ana Ellauri, de Garrigues, durante la jornada.</a>

                        <a href="/noticias-provincia-cadiz/Garrigues-analiza-impacto-reforma-Junta_0_1363664177.html" title="José María Pérez Gardey y Ana Ellauri, de Garrigues, durante la jornada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/13/noticias-provincia-cadiz/Maria-Perez-Gardey-Ellauri-Garrigues_1363674633_101338699_230x130.jpg" width="230" height="130" alt="José María Pérez Gardey y Ana Ellauri, de Garrigues, durante la jornada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/Garrigues-analiza-impacto-reforma-Junta_0_1363664177.html" title="Garrigues analiza el impacto de la reforma fiscal de la Junta" >Garrigues analiza el impacto de la reforma fiscal de la Junta</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/CCOO-elecciones-sindicales-Airbus-Cadiz_0_1363664183.html" title="CCOO gana las elecciones sindicales en las plantas de Airbus en Cádiz" >CCOO gana las elecciones sindicales en las plantas de Airbus en Cádiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/urbana-Nexos-tomara-calles-Barbate_0_1363664151.html" title="La danza urbana de Nexos tomará las calles y plazas de Barbate hasta el lunes 17" >La danza urbana de Nexos tomará las calles y plazas de Barbate hasta el lunes 17</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/asistencia-letrada-extranjeros-congreso-abogacia_0_1363664132.html" title="600 euros por llegar a España en una ‘toy&#039;, 6.000 por hacerlo en narcolancha" >600 euros por llegar a España en una ‘toy&#039;, 6.000 por hacerlo en narcolancha</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/foro-convergia-universidades-empresa-financiacion_0_1363664037.html" title="Las universidades reclaman más financiación y que se definan las prioridades formativas" >Las universidades reclaman más financiación y que se definan las prioridades formativas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560481058 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560481057 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/13/andalucia/socialista-Francisco-Cuenca-alcalde-Granada_1363674307_101323283_230x130.jpg">El socialista Francisco Cuenca, actual alcalde socialista de Granada.</a>

                        <a href="/andalucia/PP-Ciudadanos-comienzan-capitales-andaluzas_0_1363663975.html" title="El socialista Francisco Cuenca, actual alcalde socialista de Granada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/13/andalucia/socialista-Francisco-Cuenca-alcalde-Granada_1363674307_101323283_230x130.jpg" width="230" height="130" alt="El socialista Francisco Cuenca, actual alcalde socialista de Granada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/andalucia/PP-Ciudadanos-comienzan-capitales-andaluzas_0_1363663975.html" title="PP y Ciudadanos comienzan a cerrar los acuerdos en las capitales andaluzas" >PP y Ciudadanos comienzan a cerrar los acuerdos en las capitales andaluzas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/03/andalucia/Alejandro-Hernandez-portavoz-Vox-Parlamento_1360674574_100855712_230x130.jpg">Alejandro Hernández, portavoz de Vox en el Parlamento andaluz.</a>

                        <a href="/andalucia/coste-politico-Vox-andalucia-violencia-genero_0_1363663818.html" title="Alejandro Hernández, portavoz de Vox en el Parlamento andaluz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/03/andalucia/Alejandro-Hernandez-portavoz-Vox-Parlamento_1360674574_100855712_230x130.jpg" width="230" height="130" alt="Alejandro Hernández, portavoz de Vox en el Parlamento andaluz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/andalucia/coste-politico-Vox-andalucia-violencia-genero_0_1363663818.html" title="El coste político del acuerdo con Vox en Andalucía: &quot;violencia intrafamiliar&quot; y restricciones en memoria histórica" >El coste político del acuerdo con Vox en Andalucía: &quot;violencia intrafamiliar&quot; y restricciones en memoria histórica</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/coste-apoyo-Vox-Presupuestos-Andalucia-2-millones_0_1363663758.html" title="Lo que cuesta el apoyo de Vox a los Presupuestos en Andalucía: 2,1 millones en concesiones" >Lo que cuesta el apoyo de Vox a los Presupuestos en Andalucía: 2,1 millones en concesiones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/desvio-puerto-vecinos-carboneras_0_1363364048.html" title="El desvío del mineral no contenta a los vecinos de Carboneras" >El desvío del mineral no contenta a los vecinos de Carboneras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/Gobierno-Juanma-Moreno-presupuestos-Vox_0_1363364230.html" title="El Gobierno de Juanma Moreno amarra dos presupuestos con Vox" >El Gobierno de Juanma Moreno amarra dos presupuestos con Vox</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/concesiones-Vox-aprobacion-Presupuesto-Junta-Andalucia_0_1363364213.html" title="¿Qué ha logrado Vox para dar su apoyo al Presupuesto de la Junta de Andalucía?" >¿Qué ha logrado Vox para dar su apoyo al Presupuesto de la Junta de Andalucía?</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560481057 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560481300 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/13/espana/Carles-Puigdemont-medios-Waterloo-pasado_1363674513_101332890_230x130.jpg">Carles Puigdemont ante los medios en Waterloo el pasado 25 de enero.</a>

                        <a href="/espana/Puigdemont-Madrid-lunes-eurodiputado_0_1363664091.html" title="Carles Puigdemont ante los medios en Waterloo el pasado 25 de enero." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/13/espana/Carles-Puigdemont-medios-Waterloo-pasado_1363674513_101332890_230x130.jpg" width="230" height="130" alt="Carles Puigdemont ante los medios en Waterloo el pasado 25 de enero.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/espana/Puigdemont-Madrid-lunes-eurodiputado_0_1363664091.html" title="Puigdemont debe ir a Madrid el lunes si quiere el acta de eurodiputado" >Puigdemont debe ir a Madrid el lunes si quiere el acta de eurodiputado</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/13/espana/presidente-tribunal-juzgado-Manuel-Marchane_1363674236_101319949_230x130.jpg">El presidente del tribunal que ha juzgado el procés, Manuel Marchane.</a>

                        <a href="/espana/espanoles-aprueba-labor-Marchena_0_1363663936.html" title="El presidente del tribunal que ha juzgado el procés, Manuel Marchane." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/13/espana/presidente-tribunal-juzgado-Manuel-Marchane_1363674236_101319949_230x130.jpg" width="230" height="130" alt="El presidente del tribunal que ha juzgado el procés, Manuel Marchane.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/espana/espanoles-aprueba-labor-Marchena_0_1363663936.html" title="El 57% de españoles aprueba la labor de Marchena" >El 57% de españoles aprueba la labor de Marchena</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/fiscal-Sabio-Islam-Pinto-yihadistas_0_1363663870.html" title="La fiscal pide 7 años de cárcel para el Sabio del Islam de Pinto por captar yihadistas" >La fiscal pide 7 años de cárcel para el Sabio del Islam de Pinto por captar yihadistas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/ERC-abe-puerta-abstencion_0_1363663857.html" title="ERC abre la puerta a la abstencion" >ERC abre la puerta a la abstencion</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/pp-rechaza-Cs-Villacis-alcaldesa-Almeida_0_1363663839.html" title="El PP rechaza la oferta de Cs para que Villacís y Almeida se turnen al frente de la Alcaldía" >El PP rechaza la oferta de Cs para que Villacís y Almeida se turnen al frente de la Alcaldía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/BComu-pregunta-bases-ERC-PSC_0_1363663822.html" title="BComú pregunta a las bases si quieren un acuerdo municipal con el PSC o ERC" >BComú pregunta a las bases si quieren un acuerdo municipal con el PSC o ERC</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560481300 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/algecirascf/" title="Algeciras CF">
                                    Algeciras CF
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/balona/" title="Balona">
                                    Balona
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560481058 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/13/deportes/mejores-momentos-Mallorca-Albacete_1363674771_101345094_230x130.jpg">Los mejores momentos del Mallorca-Albacete</a>

                        <a href="/deportes/Mallorca-impone-Albacete_0_1363664220.html" title="Los mejores momentos del Mallorca-Albacete" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/13/deportes/mejores-momentos-Mallorca-Albacete_1363674771_101345094_230x130.jpg" width="230" height="130" alt="Los mejores momentos del Mallorca-Albacete">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/deportes/Mallorca-impone-Albacete_0_1363664220.html" title="El Mallorca se impone ante el Albacete (2-0)" >El Mallorca se impone ante el Albacete (2-0)</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/13/deportes/aficionados-Algeciras-parecen-cabeza-Hospitalet_1363674489_101331782_230x130.jpg">Dos aficionados del Algeciras parecen pedir cabeza en la visita a Hospitalet.</a>

                        <a href="/deportes/algecirascf/partido-cabeza-Algeciras-Jaen-vuelta-ascenso_0_1363664095.html" title="Dos aficionados del Algeciras parecen pedir cabeza en la visita a Hospitalet." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/13/deportes/aficionados-Algeciras-parecen-cabeza-Hospitalet_1363674489_101331782_230x130.jpg" width="230" height="130" alt="Dos aficionados del Algeciras parecen pedir cabeza en la visita a Hospitalet.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/deportes/algecirascf/partido-cabeza-Algeciras-Jaen-vuelta-ascenso_0_1363664095.html" title="Un partido de mucha cabeza" >Un partido de mucha cabeza</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/deportes/algecirascf/Jaen-apela-sufrimiento-lleno-Victoria-Algeciras_0_1363663920.html" title="El Jaén apela al &quot;sufrimiento&quot; para remontar y pide un lleno en La Victoria" >El Jaén apela al &quot;sufrimiento&quot; para remontar y pide un lleno en La Victoria</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/deportes/algecirascf/Carreno-Utrera-concejal-partido-domingo-ascenso_0_1363663951.html" title="Carreño, del Utrera, entre ser concejal o el partido del domingo" >Carreño, del Utrera, entre ser concejal o el partido del domingo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/deportes/Bahia-Algeciras-atletismo-cita-historia-ascenso_0_1363664182.html" title="El Bahía de Algeciras se cita con la historia" >El Bahía de Algeciras se cita con la historia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/deportes/Presentacion-Hazard-Real-Madrid_0_1363664174.html" title="Vuelta a la &#039;era galáctica&#039; en el Madrid" >Vuelta a la &#039;era galáctica&#039; en el Madrid</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560481058 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560481058 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/13/ocio/cineasta-linense-Miguel-Becerra_1363674367_101326090_230x130.jpg">El cineasta linense Miguel Becerra.</a>

                        <a href="/ocio/Miguel-Becerra-Festival-Cinema-Girona_0_1363664027.html" title="El cineasta linense Miguel Becerra." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/13/ocio/cineasta-linense-Miguel-Becerra_1363674367_101326090_230x130.jpg" width="230" height="130" alt="El cineasta linense Miguel Becerra.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/ocio/Miguel-Becerra-Festival-Cinema-Girona_0_1363664027.html" title="El linense Miguel Becerra formará parte del jurado del Festival de Cinema de Girona" >El linense Miguel Becerra formará parte del jurado del Festival de Cinema de Girona</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/11/ocio/Pepe-Carmona-Madrid-Diario-Sevilla_1363074332_101241593_230x130.jpg">El cantaor Pepe Luis Carmona (Madrid, 1968), retratado en la sede de &#039;Diario de Sevilla&#039;.</a>

                        <a href="/ocio/Pepe-Luis-Carmona-mil-caminos_0_1363064183.html" title="El cantaor Pepe Luis Carmona (Madrid, 1968), retratado en la sede de &#039;Diario de Sevilla&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/11/ocio/Pepe-Carmona-Madrid-Diario-Sevilla_1363074332_101241593_230x130.jpg" width="230" height="130" alt="El cantaor Pepe Luis Carmona (Madrid, 1968), retratado en la sede de &#039;Diario de Sevilla&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/ocio/Pepe-Luis-Carmona-mil-caminos_0_1363064183.html" title="&quot;Hay mucho chovinismo con el flamenco en Andalucía&quot;" >&quot;Hay mucho chovinismo con el flamenco en Andalucía&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/arqueologia-atun-Baelo-Claudia-garum_0_1363063867.html" title="La arqueología del atún vuelve a Baelo Claudia" >La arqueología del atún vuelve a Baelo Claudia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/analisis-profesion-arqueologo-estabiliza_0_1361564345.html" title="La profesión de arqueólogo se estabiliza tras el declive de la crisis" >La profesión de arqueólogo se estabiliza tras el declive de la crisis</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/reto-involucrar-ciudad_0_1362464030.html" title="“El reto es involucrar más a la ciudad”" >“El reto es involucrar más a la ciudad”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/festival-San-Roque-homenaje-asesinados-ETA_0_1362463994.html" title="El festival de San Roque rendirá homenaje a los novios de Cádiz asesinados por ETA" >El festival de San Roque rendirá homenaje a los novios de Cádiz asesinados por ETA</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560481058 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560481212 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.europasur.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="https://www.europasur.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.europasur.es/opinion/articulos/Conjuncion-astral_0_1363663650.html" title="Conjunción astral" >Conjunción astral</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.europasur.es/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>

      <a href="https://www.europasur.es/enrique-garcia-maiquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/enrique-garcia-maiquez/">Su propio afán</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.europasur.es/opinion/articulos/Faulkner-Albacete_0_1363663668.html" title="Faulkner en Albacete" >Faulkner en Albacete</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/13/opinion/tribuna/hora-Ciudadanos_1363673840_101300902_151x151.jpg">La hora de Ciudadanos</a>

                <a href="/opinion/tribuna/hora-Ciudadanos_0_1363663686.html" title="La hora de Ciudadanos" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/13/opinion/tribuna/hora-Ciudadanos_1363673840_101300902_151x151.jpg" width="151" height="151" alt="La hora de Ciudadanos" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Manuel Ruiz Zamora</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.europasur.es/opinion/tribuna/hora-Ciudadanos_0_1363663686.html" title="La hora de Ciudadanos" >La hora de Ciudadanos</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_perez_de_vargas/">Alberto Pérez de Vargas</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/xxxiv-jornadas_0_1363663659.html" title="Las XXXIV jornadas" >Las XXXIV jornadas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/Pactos-inestabilidad_0_1363663704.html" title="Pactos e inestabilidad" >Pactos e inestabilidad</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_osborne/">Eduardo Osborne</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/Nostalgia_0_1363363681.html" title="Nostalgia del &#039;Un, dos, tres&#039;" >Nostalgia del &#039;Un, dos, tres&#039;</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/Infantilizacion_0_1363363668.html" title="Infantilización" >Infantilización</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1560481212 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1560481277 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1560481277 -->
<!-- /mt = 1560481277 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      <a class="lnk " href="/lalinea/" title="La Línea" >La Línea</a>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Verdemar denuncia el abandono sistemático de caballos en La Línea</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El colectivo denuncia que en Santa Margarita hay dos dejados a su suerte, uno de ellos agonizando</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/13/lalinea/caballos-abandonados-Santa-Margarita_1363674364_101325964_667x375.jpg">Los caballos abandonados en Santa Margarita</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/13/lalinea/caballos-abandonados-Santa-Margarita_1363674364_101325964_667x375.jpg" width="667" height="375" alt="Los caballos abandonados en Santa Margarita">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Los caballos abandonados en Santa Margarita
        <wbr></wbr>

        
                            /
            
                            <span class="source">E. S.</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Redacción

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">La Línea, 13 Junio, 2019 - 18:52h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.europasur.es/lalinea/verdemar-abandono-sistematico-caballos_0_1363664023.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.europasur.es/lalinea/verdemar-abandono-sistematico-caballos_0_1363664023.html&amp;tw_p=tweetbutton&amp;url=https://www.europasur.es/_5147dc97&amp;text=Verdemar+denuncia+el+abandono+sistem%C3%A1tico+de+caballos+en+La+L%C3%ADnea&amp;via=europa_sur" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.europasur.es/lalinea/verdemar-abandono-sistematico-caballos_0_1363664023.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce"><strong class="mce">Verdemar</strong> se&ntilde;ala que varios caballos est&aacute;n abandonados en <a href="/lalinea/" class="mce">La L&iacute;nea</a>, en <strong class="mce">Santa Margarita</strong>, cerca de la zona conocida como el Prado. La imagen corresponde a dos ellos, y se ve a uno de ellos agonizando, una <a href="https://www.europasur.es/lalinea/Rescatados-animales-maltratados-abandonados-La-Linea_0_1354664666.html" class="mce">"situaci&oacute;n insostenible" en la ciudad</a>.</p>
<p class="mce">El colectivo ecologista se&ntilde;ala que <strong class="mce">la crisis econ&oacute;mica</strong> ha tenido tambi&eacute;n consecuencias muy negativas para los caballos, que han sufrido un incremento muy elevado tanto del sacrificio como de su abandono. <strong class="mce">En 2012, fueron sacrificados 70.000 caballos</strong> y de los mataderos espa&ntilde;oles sal&iacute;an m&aacute;s de 15.000 toneladas de carne de caballo, "lo cual hace concluir que la matanza de caballos ha sido un gran negocio en la &eacute;poca de crisis", se&ntilde;alan los conservacionistas.</p><!-- mt = 1560481006 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/f75102a9-d9fb-4ff6-8e81-baa5e01763bc/f75102a9-d9fb-4ff6-8e81-baa5e01763bc.js"></script>
<!-- /mt = 1560481006 -->

<p class="mce">Verdemar-Ecologistas en Acci&oacute;n recuerda que ante estos "hechos deplorables" deben promulgarse m&aacute;s leyes que protejan a estos animales de los abusos que viene padeciendo. En el a&ntilde;o 2015, la <strong class="mce">Asociaci&oacute;n Nacional para la Defensa de los Animales</strong> (ANDA), dio un paso adelante ante la Uni&oacute;n Europea con una <strong class="mce">propuesta para que se modifique la legislaci&oacute;n sobre &eacute;quidos</strong> (caballos, mulos y asnos) porque est&aacute;n desprotegidos, ya que por una parte existe un desconocimiento sobre sus necesidades, y por otra por la situaci&oacute;n de malos tratos que sufren.&nbsp;</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1560481298 -->
<!-- /mt = 1560481298 -->
                        <!-- mt = 1560481006 -->
<!-- /mt = 1560481006 -->
                        <!-- mt = 1560481276 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bfcb2fb6d"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1560481276 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190613_0403.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.europasur.es/usuarios/login.html?backURL=https://www.europasur.es/lalinea/verdemar-abandono-sistematico-caballos_0_1363664023.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.europasur.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190613_0403" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.europasur.es/usuarios/login.html?backURL=https://www.europasur.es/lalinea/verdemar-abandono-sistematico-caballos_0_1363664023.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190613_0403.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1560481298 -->
<!-- mt = 1560481298 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.centrocomercialgransur.es/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190607weuERz.png" /></a>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1560481137 -->
    <li class="item">
        <a class="lnk " href="/miki-duarte/pacto-andaluz_0_1363664199.html" title="El pacto andaluz">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/13/miki-duarte/pacto-anadaluz_1363674701_101341873_108x61.jpg" width="108" height="61" alt="El pacto anadaluz" >
</span>            
            <span class="mt">
                El pacto andaluz
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/Garrigues-analiza-impacto-reforma-Junta_0_1363664177.html" title="Garrigues analiza el impacto de la reforma fiscal de la Junta">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/13/noticias-provincia-cadiz/Maria-Perez-Gardey-Ellauri-Garrigues_1363674633_101338710_108x61.jpg" width="108" height="61" alt="José María Pérez Gardey y Ana Ellauri, de Garrigues, durante la jornada." >
</span>            
            <span class="mt">
                Garrigues analiza el impacto de la reforma fiscal de la Junta
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/CCOO-elecciones-sindicales-Airbus-Cadiz_0_1363664183.html" title="CCOO gana las elecciones sindicales en las plantas de Airbus en Cádiz">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/12/economia/Linea-automatizada-Airbus-Puerto-Real_1354074975_99770309_108x61.jpg" width="108" height="61" alt="Línea automatizada de la planta de Airbus en Puerto Real." >
</span>            
            <span class="mt">
                CCOO gana las elecciones sindicales en las plantas de Airbus en Cádiz
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/algeciras/Instituto-MEDAC-FP-alternativa-Universidad_0_1363363908.html" title="Instituto MEDAC consolida la FP como alternativa a la Universidad">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/algeciras/Alumnos-MEDAC-FP-Farmacia-Parafarmacia_1363373840_101256081_108x61.jpg" width="108" height="61" alt="Alumnos de MEDAC del FP en Farmacia y Parafarmacia, en una de las aulas-laboratorio." >
</span>            
            <span class="mt">
                Instituto MEDAC consolida la FP como alternativa a la Universidad
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/toros/Festejo-anodino-trofeos_0_1363963593.html" title="Festejo anodino y sin trofeos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/14/toros/Paez-veronica-tercer-novillo-noche_1363973615_101346812_108x61.jpg" width="108" height="61" alt="ablo Páez, en una verónica al tercer novillo de la noche." >
</span>            
            <span class="mt">
                Festejo anodino y sin trofeos
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1560481137 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1560481212 -->
    <li class="item">
        <a class="lnk " href="/algeciras/Multado-embargado-terraza-restaurante-Algeciras_0_1363364194.html"
           title="Multado y embargado por poner una terraza en un restaurante de Algeciras que no es suyo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/13/algeciras/Mohamed-Jalal-camarero-multado-expediente_1363673998_101308851_108x61.jpg" width="108" height="61" alt="Mohamed Jalal, el camarero multado, con el expediente de la multa." >
</span>            
            <span class="mt">
                Multado y embargado por poner una terraza en un restaurante de Algeciras que no es suyo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/campo-de-gibraltar/Policia-Nacional-operacion-gas-oil-detenidos-narcolanchas_0_1363663763.html"
           title="La Policía Nacional cierra la operación Gas-oil con un total de 61 detenidos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/13/lalinea/Imagenes-Gasoil-Policia-Nacional-Linea_1363683630_101303421_108x61.jpg" width="108" height="61" alt="Imágenes de la operación Gasoil de Policía Nacional en La Línea" >
</span>            
            <span class="mt">
                La Policía Nacional cierra la operación Gas-oil con un total de 61 detenidos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/lalinea/detenido-agredir-expareja_0_1363663931.html"
           title="Detenido en La Línea tras agredir e intentar atropellar a su expareja">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/13/lalinea/Jefatura-Policia-Local-Linea_1363674121_101314659_108x61.jpg" width="108" height="61" alt="La Jefatura de la Policía Local de La Línea" >
</span>            
            <span class="mt">
                Detenido en La Línea tras agredir e intentar atropellar a su expareja
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/gibraltar/hachis-Gibraltar-neumatica-incautada-persecucion-narcotrafico_0_1363663832.html"
           title="Gibraltar halla una tonelada y media de hachís ocultas en una neumática incautada">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/13/gibraltar/droga-descubierta_1363673972_101307592_108x61.jpg" width="108" height="61" alt="La droga descubierta." >
</span>            
            <span class="mt">
                Gibraltar halla una tonelada y media de hachís ocultas en una neumática incautada
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/algeciras/renfe-13-millones-trenes-madrid_0_1363664069.html"
           title="Renfe invertirá 13,5 millones para reparar los trenes de la línea Algeciras-Madrid">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/13/algeciras/pasajeros-Altaria-procedente-Madrid-Algeciras_1363674452_101330058_108x61.jpg" width="108" height="61" alt="Un grupo de pasajeros deja el Altaria procedente de Madrid en la estación de Algeciras" >
</span>            
            <span class="mt">
                Renfe invertirá 13,5 millones para reparar los trenes de la línea Algeciras-Madrid
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1560481212 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1560481283 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162048, pageId: 817581, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1560481283 -->

    
    
    
    <!-- mt = 1560481283 -->

    
    




<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

</div>
</div>



    
    <!-- /mt = 1560481283 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1560481298 -->
<!-- /mt = 1560481298 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Europa Sur">
                <img class="logo" src="https://www.europasur.es/static/BB3HTML/images/footer-site-logo.svg?hash=dd7c16295f6676879045f73eb05b0007" alt="Europa Sur" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1560481303 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://europasur.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.europasur.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                                    <a href="//www.diariodecadiz.es/" target="_blank" title="Diario de Cadiz">
                        <img src="https://www.europasur.es/static/BB3HTML/images/logo_cadiz_pie.png?hash=548645cda3906b16357a5fe2c8d9daf8" class="brand-logo" alt="Diario de Cadiz" />
                    </a>
                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/Europa-Sur-200269246665687/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/europa_sur?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1560481303 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1560481329 -->
<script src="https://www.europasur.es/static/BB3HTML/js/europasur.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1560481329 -->

<!-- mt = 1560481303 -->
<!-- /mt = 1560481303 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4002000&rand=1071279829" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190613_0403" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190613_0403&rand=1171084032" />
</noscript>
</body>
</html>