<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad" rel="shortcut icon" type="image/x-icon">

    <title>La Línea saca a concurso las sillas para la cabalgata de la feria</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-04-22T17:45:54+02:00"/>
  <meta property="article:published_time" content="2019-04-22T17:45:54+02:00"/>
  <meta property="article:section" content="La Línea"/>
  <meta name="author" content="Europa Sur"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El contrato, para dos años, contempla 1.500 asientos para el desfile de apertura y otros eventos de la Velada y Fiestas"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="La,Linea,sillas,cabalgata,Feria"/>
  <meta name="locality" content="Andalucía, España"/>
  <meta name="news_keywords" content="La, Linea, sillas, cabalgata, Feria"/>
  <meta property="og:description" content="El contrato, para dos años, contempla 1.500 asientos para el desfile de apertura y otros eventos de la Velada y Fiestas"/>
  <meta property="og:image" content="https://www.europasur.es/2019/04/22/lalinea/grupo-cabalgata-Linea-sillas-alquiler_1348075439_98771461_640x360.jpg"/>
  <meta property="og:site_name" content="Europa Sur"/>
  <meta property="og:title" content="La Línea saca a concurso las sillas para la cabalgata de la feria"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.europasur.es/lalinea/La-Linea-sillas-cabalgata-Feria_0_1348065506.html"/>
  <meta name="organization" content="Europa Sur"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="La Línea saca a concurso las sillas para la cabalgata de la feria - La Línea - Noticias, última hora, vídeos y fotos de La Línea"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El contrato, para dos años, contempla 1.500 asientos para el desfile de apertura y otros eventos de la Velada y Fiestas"/>
  <meta name="twitter:image" content="https://www.europasur.es/2019/04/22/lalinea/grupo-cabalgata-Linea-sillas-alquiler_1348075439_98771461_640x360.jpg"/>
  <meta name="twitter:site" content="@europa_sur"/>
  <meta name="twitter:title" content="La Línea saca a concurso las sillas para la cabalgata de la feria"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1555971840 -->
<link href="/static/BB3HTML/css/europasur.joly.min.css?hash=746eaacdb415facc913f3aa687160c2e" rel="stylesheet" type="text/css" />
<!-- /mt = 1555971840 -->
    <!-- mt = 1555971857 -->
<!-- /mt = 1555971857 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "dateline": "La L\u00ednea",
        "headline": "La L\u00ednea saca a concurso las sillas para la cabalgata de la feria",
        "url": "https://www.europasur.es/lalinea/La-Linea-sillas-cabalgata-Feria_0_1348065506.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.europasur.es/2019/04/22/lalinea/grupo-cabalgata-Linea-sillas-alquiler_1348075439_98771450_1545x1024.jpg",
                "width": "1545",
                "height": "1024"
            }
        ],
        "datePublished": "2019-04-22T17:45:54+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Europa Sur",
                "url": "https://www.europasur.es"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Europa Sur",
            "url": "https://www.europasur.es",
            "sameAs": [
                "https://www.europasur.es/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.europasur.es/2018/11/26/600x60_google_movil_cabeceras-ES.jpg?hash=a9c80dc4c46edd032983bd347cd90aaf9f045147",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2019-04-22T17:45:54+02:00",
        "mainEntityOfPage": "https://www.europasur.es/lalinea/La-Linea-sillas-cabalgata-Feria_0_1348065506.html",
        "alternativeHeadline": "El contrato, para dos a\u00f1os, contempla 1.500 asientos para el desfile de apertura y otros eventos de la Velada y Fiestas",
        "articleSection": "La L\u00ednea",
        "articleBody": "El Ayuntamiento de La L\u00ednea ha sacado a concurso un contrato administrativo especial para el servicio de sillas en la cabalgata y actos de la Feria para 2019 y 2020.El pliego de condiciones t\u00e9cnicas contempla el transporte, suministro e instalaci\u00f3n de 1.500 sillas&nbsp;para ser ubicadas en la calle, en las zonas que determine la concejal\u00eda de Festejos. En principio ser\u00e1n la Avenida de Espa\u00f1a, Plaza de la Constituci\u00f3n y Avenida del Ej\u00e9rcito, adem\u00e1s de la organizaci\u00f3n, gesti\u00f3n y cobro de las tarifas a los usuarios en concepto de alquiler y disponer de todas las infraestructuras necesarias para el desarrollo de la actividad, tanto en medios humanos como t\u00e9cnicos.El contrato tiene un valor estimado de 33.000 euros y un plazo de ejecuci\u00f3n de dos a\u00f1os, pudi\u00e9ndose prorrogar por otros dos a\u00f1os hasta un m\u00e1ximo de cuatro anualidades."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.europasur.es/lalinea/",
                    "name": "La L\u00ednea"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1555971840 -->
<script type="text/javascript" src="/static/BB3HTML/js/europasur.joly.min.js?hash=d21b56290b0802fac3b8110d0fd2426f"></script>
<!-- /mt = 1555971840 -->

    <!-- mt = 1555971857 -->
<!-- /mt = 1555971857 -->
    

            <link rel="alternate" title="La Línea" href="/rss/section/4002000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1555971856 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/es/local/lalinea', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/es/local/lalinea',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/es/local/lalinea',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/es/local/lalinea',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/es/local/lalinea',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/es/local/lalinea',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/es/local/lalinea',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/es/local/lalinea',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/es/local/lalinea',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1555971856 -->

            <link rel="amphtml" href="https://m.europasur.es/lalinea/La-Linea-sillas-cabalgata-Feria_0_1348065506.amp.html"/>
            <link rel="canonical" href="https://www.europasur.es/lalinea/La-Linea-sillas-cabalgata-Feria_0_1348065506.html"/>
            <link rel="alternate" href="https://m.europasur.es/lalinea/La-Linea-sillas-cabalgata-Feria_0_1348065506.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'La Línea',
        'author': 'Alberto Rodríguez Gallego',
        'user': 'argallego',
        'contentType': 'NWS',
        'title': 'La Línea saca a concurso las sillas para la cabalgata de la feria'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5FV3C8');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310287']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'europasur.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1555947960 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1555971590 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FV3C8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1555971590 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1555971845 -->
<p class="timezone">
    <time class="datetime" datetime="2019/04/23">martes, 23 de abril, 2019</time>
</p><!-- /mt = 1555971845 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 956 297 993" >SUSCRÍBETE 956 297 993</a>
            
            <a class="lnk " href="http://www.europasur.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.europasur.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.europasur.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.europasur.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1555971857 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Europa Sur" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=2038d67894706c9dc8a5fca226ddb1c7" alt="Europa Sur" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/lalinea/">
                    La Línea
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1555971857 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1555971845 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p>C. de Gibraltar</p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/Europa-Sur-200269246665687/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/europa_sur"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/campo-de-gibraltar/" title="C. Gibraltar">
                                    C. Gibraltar
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/algeciras/" title="Algeciras">
                                                            Algeciras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/lalinea/" title="La Línea">
                                                            La Línea
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/san_roque/" title="San Roque">
                                                            San Roque
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                                            Los Barrios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tarifa/" title="Tarifa">
                                                            Tarifa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jimena/" title="Jimena">
                                                            Jimena
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/castellar/" title="Castellar">
                                                            Castellar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tesorillo/" title="Tesorillo">
                                                            Tesorillo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                                            Gibraltar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/algecirascf/" title="Algeciras CF">
                                                            Algeciras CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/balona/" title="Balona">
                                                            Balona
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.europasur.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://europasur.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://europasur.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Europa Sur" target="_blank">
                                                            Suscríbete a la edición de papel de Europa Sur
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/europasur" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.europasur.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1555971845 -->
                <!-- mt = 1555971841 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/campo-de-gibraltar/" title="Campo de Gibraltar">
            Campo de Gibraltar
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/algeciras/" title="Algeciras">
                                    Algeciras
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/lalinea/" title="La Línea">
                                    La Línea
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/san_roque/" title="San Roque">
                                    San Roque
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                    Los Barrios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tarifa/" title="Tarifa">
                                    Tarifa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/jimena/" title="Jimena">
                                    Jimena
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/castellar/" title="Castellar">
                                    Castellar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tesorillo/" title="Tesorillo">
                                    Tesorillo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                    Gibraltar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555971719 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/campo-de-gibraltar/Reunion-Puertos-Coordinadora_1348075728_98784922_230x130.jpg">Reunión entre Puertos del Estado y Coordinadora.</a>

                        <a href="/campo-de-gibraltar/Puertos-Estado-Coordinadora-decreto-estiba_0_1348065690.html" title="Reunión entre Puertos del Estado y Coordinadora." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/campo-de-gibraltar/Reunion-Puertos-Coordinadora_1348075728_98784922_230x130.jpg" width="230" height="130" alt="Reunión entre Puertos del Estado y Coordinadora.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/Puertos-Estado-Coordinadora-decreto-estiba_0_1348065690.html" title="Puertos del Estado y Coordinadora destacan los beneficios del nuevo decreto de la estiba" >Puertos del Estado y Coordinadora destacan los beneficios del nuevo decreto de la estiba</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/campo-de-gibraltar/momento-firma-convenio-rehabilitacion-viviendas_1348075652_98781332_230x130.jpg">Un momento de la firma del convenio de rehabilitación de viviendas</a>

                        <a href="/campo-de-gibraltar/Algeciras-San-Roque-Jimena-ayudas-rehabilitacion-viviendas_0_1348065593.html" title="Un momento de la firma del convenio de rehabilitación de viviendas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/campo-de-gibraltar/momento-firma-convenio-rehabilitacion-viviendas_1348075652_98781332_230x130.jpg" width="230" height="130" alt="Un momento de la firma del convenio de rehabilitación de viviendas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/Algeciras-San-Roque-Jimena-ayudas-rehabilitacion-viviendas_0_1348065593.html" title="Algeciras, San Roque y Jimena se acogen a las ayudas para rehabilitación de viviendas" >Algeciras, San Roque y Jimena se acogen a las ayudas para rehabilitación de viviendas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/PP-tramite-empresa-confederacion-empresarios_0_1348065580.html" title="El PP apuesta por reducir el trámite para crear una empresa" >El PP apuesta por reducir el trámite para crear una empresa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/Campo-Gibraltar-partido-unico-colapso-juzgados_0_1348065427.html" title="Frente común para pedir un partido judicial único que rebaje el colapso en los juzgados" >Frente común para pedir un partido judicial único que rebaje el colapso en los juzgados</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/gemma-araujo-psoe-congreso-narcotrafico_0_1347765514.html" title="“Había cierta impunidad con el narcotráfico, al que se ha puesto freno”" >“Había cierta impunidad con el narcotráfico, al que se ha puesto freno”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/Jarca-celebra-jornada-convivencia-Pinar_0_1347765543.html" title="Jarca celebra una jornada de convivencia en El Pinar del rey" >Jarca celebra una jornada de convivencia en El Pinar del rey</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555971719 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555971719 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/elecciones-municipales-cadiz/Vox-Juan-Carlos-Sanz-Puerto_1348075354_98767443_230x130.jpg">El coordinador provincial de Vox, Juan Carlos Sanz (segundo por la izquierda), en la inauguración de la sede de este partido en El Puerto, el pasado marzo.</a>

                        <a href="/provincia/elecciones-cadiz-vox-municipales-candidatura_0_1348065419.html" title="El coordinador provincial de Vox, Juan Carlos Sanz (segundo por la izquierda), en la inauguración de la sede de este partido en El Puerto, el pasado marzo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/elecciones-municipales-cadiz/Vox-Juan-Carlos-Sanz-Puerto_1348075354_98767443_230x130.jpg" width="230" height="130" alt="El coordinador provincial de Vox, Juan Carlos Sanz (segundo por la izquierda), en la inauguración de la sede de este partido en El Puerto, el pasado marzo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/provincia/elecciones-cadiz-vox-municipales-candidatura_0_1348065419.html" title="Vox presenta candidaturas en 18 municipios de la provincia de Cádiz" >Vox presenta candidaturas en 18 municipios de la provincia de Cádiz</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/provincia/Paterna-llenaron-ambiente-Toro-Aleluya_1348075206_98760444_230x130.jpg">Las calles de Paterna se llenaron de ambiente en la suelta del Toro del Aleluya.</a>

                        <a href="/provincia/Toro-Embolao-Vejer-evacuado-hospital_0_1348065310.html" title="Las calles de Paterna se llenaron de ambiente en la suelta del Toro del Aleluya." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/provincia/Paterna-llenaron-ambiente-Toro-Aleluya_1348075206_98760444_230x130.jpg" width="230" height="130" alt="Las calles de Paterna se llenaron de ambiente en la suelta del Toro del Aleluya.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/provincia/Toro-Embolao-Vejer-evacuado-hospital_0_1348065310.html" title="El Toro Embolao de Vejer deja dos heridos, uno de ellos evacuado al hospital" >El Toro Embolao de Vejer deja dos heridos, uno de ellos evacuado al hospital</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/provincia/candidaturas-Vox-elecciones-municipales-Cadiz_0_1348065445.html" title="Las 18 candidaturas de Vox a las elecciones municipales en la provincia de Cádiz" >Las 18 candidaturas de Vox a las elecciones municipales en la provincia de Cádiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/provincia/Estado-incumple-compromisos-ITI-Cadiz_0_1347765526.html" title="El Estado también incumple sus compromisos con la ITI de Cádiz" >El Estado también incumple sus compromisos con la ITI de Cádiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/provincia/herido-Toro-Aleluya-Arcos_0_1347765468.html" title="Un herido en el Toro del Aleluya en Arcos" >Un herido en el Toro del Aleluya en Arcos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/provincia/elecciones-generales-vox-cadiz-congreso-agustin-rosety-general_0_1346865801.html" title="“Atacar a la Transición es otra forma de romper la unidad de España”" >“Atacar a la Transición es otra forma de romper la unidad de España”</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555971719 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555971719 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/andalucia/Presidencia-Gobierno-Elias-Bendodo-comparecencia_1348075698_98783523_230x130.jpg">El consejero de Presidencia y portavoz del Gobierno, Elías Bendodo, durante una comparecencia.</a>

                        <a href="/andalucia/ley-limita-mandatos-Junta-Estatuto-Andalucia_0_1348065678.html" title="El consejero de Presidencia y portavoz del Gobierno, Elías Bendodo, durante una comparecencia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/andalucia/Presidencia-Gobierno-Elias-Bendodo-comparecencia_1348075698_98783523_230x130.jpg" width="230" height="130" alt="El consejero de Presidencia y portavoz del Gobierno, Elías Bendodo, durante una comparecencia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/andalucia/ley-limita-mandatos-Junta-Estatuto-Andalucia_0_1348065678.html" title="La ley que limita los mandatos encalla en el Estatuto de Autonomía" >La ley que limita los mandatos encalla en el Estatuto de Autonomía</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/andalucia/consejero-Educacion-Javier-Imbroda-comparecencia_1348075548_98776505_230x130.jpg">El consejero de Educación, Javier Imbroda, durante una reciente comparecencia.</a>

                        <a href="/andalucia/fondos-europeos-refuerzo-educativo-Junta-solo-destinarse-programa_0_1348065566.html" title="El consejero de Educación, Javier Imbroda, durante una reciente comparecencia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/andalucia/consejero-Educacion-Javier-Imbroda-comparecencia_1348075548_98776505_230x130.jpg" width="230" height="130" alt="El consejero de Educación, Javier Imbroda, durante una reciente comparecencia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/andalucia/fondos-europeos-refuerzo-educativo-Junta-solo-destinarse-programa_0_1348065566.html" title="Los fondos europeos para el refuerzo educativo de la Junta sólo pueden destinarse a este programa" >Los fondos europeos para el refuerzo educativo de la Junta sólo pueden destinarse a este programa</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/mil-maestros-concertada-recibiran-parte-extra-2012_0_1348065489.html" title="Mil maestros de la concertada recibirán este mes parte de la extra de 2012" >Mil maestros de la concertada recibirán este mes parte de la extra de 2012</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/Fiscalia-Judas-Ana-Julia-Quezada_0_1348065422.html" title="La Fiscalía archivó en 2018  la denuncia por la &#039;Quema del Judas&#039; al no poder ser identificados los autores" >La Fiscalía archivó en 2018  la denuncia por la &#039;Quema del Judas&#039; al no poder ser identificados los autores</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/Bernardo-Montoya-solicita-libertad-provisional_0_1348065392.html" title="Bernardo Montoya solicita a la juez su puesta en libertad provisional" >Bernardo Montoya solicita a la juez su puesta en libertad provisional</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/quema-Judas-Puigdemont-Coripe_0_1348065362.html" title="La quema del Judas Puigdemont de Coripe" >La quema del Judas Puigdemont de Coripe</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555971719 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555971719 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/espana/elecciones/PP-PSOE-Unidas-Podemos-Rtve_1348075781_98787408_230x130.jpg">Los cuatro candidatos de PP, PSOE, Cx y Unidas Podemos, antes de comenzar el debate de Rtve.</a>

                        <a href="/espana/elecciones/Debate-Bloque-Casado-Rivera-Sanchez_0_1348065719.html" title="Los cuatro candidatos de PP, PSOE, Cx y Unidas Podemos, antes de comenzar el debate de Rtve." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/espana/elecciones/PP-PSOE-Unidas-Podemos-Rtve_1348075781_98787408_230x130.jpg" width="230" height="130" alt="Los cuatro candidatos de PP, PSOE, Cx y Unidas Podemos, antes de comenzar el debate de Rtve.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/espana/elecciones/Debate-Bloque-Casado-Rivera-Sanchez_0_1348065719.html" title="Debate electoral: Bloque de Casado y Rivera contra Sánchez" >Debate electoral: Bloque de Casado y Rivera contra Sánchez</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/espana/Pablo-Casado-Sanchez-Albert-Iglesias_1348075757_98786286_230x130.jpg">Pablo Casado, Pedro Sánchez, Albert Rivera y Pablo Iglesias.</a>

                        <a href="/espana/elecciones/Debate-electoral_0_1348065703.html" title="Pablo Casado, Pedro Sánchez, Albert Rivera y Pablo Iglesias." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/espana/Pablo-Casado-Sanchez-Albert-Iglesias_1348075757_98786286_230x130.jpg" width="230" height="130" alt="Pablo Casado, Pedro Sánchez, Albert Rivera y Pablo Iglesias.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/espana/elecciones/Debate-electoral_0_1348065703.html" title="Debate electoral: Casado y Rivera contra Sánchez" >Debate electoral: Casado y Rivera contra Sánchez</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/elecciones/Pablo-Casado-timonel-Colon_0_1348065377.html" title="Pablo Casado:  Aznar sin Aznar" >Pablo Casado:  Aznar sin Aznar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/elecciones/charla-Soto-Real-Waterloo_0_1348065484.html" title="Una charla entre Soto del Real y Waterloo" >Una charla entre Soto del Real y Waterloo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/elecciones/vox-Abascal-quiere-vuelva-mili_0_1348065428.html" title="Abascal quiere que vuelva la &#039;mili&#039;" >Abascal quiere que vuelva la &#039;mili&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/elecciones/PP-recurre-Junta-Electoral-reparto-turnos-debate-RTVE_0_1348065388.html" title="El PP recurre ante la Junta Electoral el reparto de turnos en el debate de RTVE" >El PP recurre ante la Junta Electoral el reparto de turnos en el debate de RTVE</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555971719 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/algecirascf/" title="Algeciras CF">
                                    Algeciras CF
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/balona/" title="Balona">
                                    Balona
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555971719 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/deportes/Carlos-Rios-atencion-desarrollo-entrenamiento_1348075773_98787036_230x130.jpg">Carlos Ríos sigue con atención el desarrollo del entrenamiento, este lunes</a>

                        <a href="/deportes/Union-Los-Barrios-Superdomingo-Lebrijana-Romeria-Elecciones_0_1348065728.html" title="Carlos Ríos sigue con atención el desarrollo del entrenamiento, este lunes" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/deportes/Carlos-Rios-atencion-desarrollo-entrenamiento_1348075773_98787036_230x130.jpg" width="230" height="130" alt="Carlos Ríos sigue con atención el desarrollo del entrenamiento, este lunes">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/deportes/Union-Los-Barrios-Superdomingo-Lebrijana-Romeria-Elecciones_0_1348065728.html" title="Los Barrios sí tendrá su &#039;superdomingo&#039;" >Los Barrios sí tendrá su &#039;superdomingo&#039;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/deportes/Fajardo-comprueba-cronometro-entrenamiento-lunes_1348075732_98785108_230x130.jpg">Fajardo comprueba su cronómetro durante el entrenamiento de este lunes</a>

                        <a href="/deportes/algecirascf/Algeciras-vuelta-realidad-Fajardo-visita-Espiel_0_1348065370.html" title="Fajardo comprueba su cronómetro durante el entrenamiento de este lunes" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/deportes/Fajardo-comprueba-cronometro-entrenamiento-lunes_1348075732_98785108_230x130.jpg" width="230" height="130" alt="Fajardo comprueba su cronómetro durante el entrenamiento de este lunes">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/deportes/algecirascf/Algeciras-vuelta-realidad-Fajardo-visita-Espiel_0_1348065370.html" title="Algeciras: vuelta a la realidad" >Algeciras: vuelta a la realidad</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/balona/Balona-Linense-Ejido-Manolo-Ruiz-destituido_0_1348065661.html" title="El Ejido destituye al exbalono Manolo Ruiz" >El Ejido destituye al exbalono Manolo Ruiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/balona/Balona-Linense-Recre-liguilla_0_1348065671.html" title="El Recre puede certificar su presencia en la liguilla si derrota a la Balona" >El Recre puede certificar su presencia en la liguilla si derrota a la Balona</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/balona/Balona-Linense-ofrece-renovacion-Juampe_0_1348065716.html" title="La Balona ofrece a Juampe una temporada más" >La Balona ofrece a Juampe una temporada más</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/deportes/Baloncesto-EBA-Udea-Algeciras-final-cuatro_0_1348065647.html" title="Udea solicita a la FEB que su &#039;final a cuatro&#039; de ascenso se celebre en Algeciras" >Udea solicita a la FEB que su &#039;final a cuatro&#039; de ascenso se celebre en Algeciras</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555971719 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555971719 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/ocio/Pepe-Barroso-junto-expuestas-AlCultura_1348075454_98772161_230x130.jpg">Pepe Barroso junto a una de sus obras expuestas en AlCultura.</a>

                        <a href="/ocio/Pepe-Barroso-Orbe-AlCultura-Algeciras_0_1348065508.html" title="Pepe Barroso junto a una de sus obras expuestas en AlCultura." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/ocio/Pepe-Barroso-junto-expuestas-AlCultura_1348075454_98772161_230x130.jpg" width="230" height="130" alt="Pepe Barroso junto a una de sus obras expuestas en AlCultura.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/ocio/Pepe-Barroso-Orbe-AlCultura-Algeciras_0_1348065508.html" title="Pepe Barroso expone &#039;Orbe&#039; en AlCultura Algeciras" >Pepe Barroso expone &#039;Orbe&#039; en AlCultura Algeciras</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/ocio/fotografias-Karina-Zothner_1348075434_98771234_230x130.jpg">Una de las fotografías de Karina Zothner.</a>

                        <a href="/ocio/Karina-Zothner-exposicion-Algeciras_0_1348065479.html" title="Una de las fotografías de Karina Zothner." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/ocio/fotografias-Karina-Zothner_1348075434_98771234_230x130.jpg" width="230" height="130" alt="Una de las fotografías de Karina Zothner.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/ocio/Karina-Zothner-exposicion-Algeciras_0_1348065479.html" title="La modernidad en el arte" >La modernidad en el arte</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/poesia-noticia-alma-juan-jose-tellez_0_1346565939.html" title="&quot;La poesía es una noticia del alma&quot;" >&quot;La poesía es una noticia del alma&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/algeciras/Feria-Libro-Algeciras_0_1346865811.html" title="Dos semanas para disfrutar de la lectura" >Dos semanas para disfrutar de la lectura</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/algeciras/Programacion-Feria-Libro-Algeciras_0_1346865833.html" title="Programación de la Feria del Libro de Algeciras 2019" >Programación de la Feria del Libro de Algeciras 2019</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/perez-villalta-exposicion-kimonos-tokio_0_1346565711.html" title="El tarifeño Guillermo Pérez Villalta participa en una exposición sobre kimonos en Tokio" >El tarifeño Guillermo Pérez Villalta participa en una exposición sobre kimonos en Tokio</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555971719 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555971817 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.europasur.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.europasur.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.europasur.es/opinion/articulos/Spanish-tradition_0_1348065258.html" title="&#039;Spanish tradition&#039;" >&#039;Spanish tradition&#039;</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.europasur.es/carlos_colon/">Carlos Colón</a>

      <a href="https://www.europasur.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.europasur.es/opinion/articulos/fantasma-recorre-mundo_0_1348065250.html" title="Un fantasma recorre  el mundo" >Un fantasma recorre  el mundo</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                                                
                    <address class="byline"><em>Javier González-Cotta</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.europasur.es/opinion/tribuna/Invento-verdad-Jesus-Nazareno_0_1348065213.html" title="Invento y verdad de Jesús Nazareno" >Invento y verdad de Jesús Nazareno</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_correal/">Francisco Correal</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/Resurreccion_0_1348065242.html" title="Resurrección" >Resurrección</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/Publico-laico_0_1348065231.html" title="Público y laico" >Público y laico</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/Libros_0_1348065225.html" title="Libros" >Libros</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/javier_chaparro/">Javier Chaparro</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/capillitas_0_1347765243.html" title="Algo más que capillitas" >Algo más que capillitas</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1555971817 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1555971841 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1555971841 -->
<!-- /mt = 1555971841 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      <a class="lnk " href="/lalinea/" title="La Línea" >La Línea</a>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">La Línea saca a concurso las sillas para la cabalgata de la feria</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El contrato, para dos a&ntilde;os, contempla 1.500 asientos para el desfile de apertura y otros eventos de la Velada y Fiestas</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/lalinea/grupo-cabalgata-Linea-sillas-alquiler_1348075439_98771442_667x375.jpg">Un grupo sigue la cabalgata de La Línea en la zona de sillas de alquiler.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/lalinea/grupo-cabalgata-Linea-sillas-alquiler_1348075439_98771442_667x375.jpg" width="667" height="375" alt="Un grupo sigue la cabalgata de La Línea en la zona de sillas de alquiler.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Un grupo sigue la cabalgata de La Línea en la zona de sillas de alquiler.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Jorge del Águila</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Redacción

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">La Línea, 22 Abril, 2019 - 17:45h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.europasur.es/lalinea/La-Linea-sillas-cabalgata-Feria_0_1348065506.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.europasur.es/lalinea/La-Linea-sillas-cabalgata-Feria_0_1348065506.html&amp;tw_p=tweetbutton&amp;url=https://www.europasur.es/_5059d8e2&amp;text=La+L%C3%ADnea+saca+a+concurso+las+sillas+para+la+cabalgata+de+la+feria&amp;via=europa_sur" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.europasur.es/lalinea/La-Linea-sillas-cabalgata-Feria_0_1348065506.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El Ayuntamiento de <a href="https://www.europasur.es/lalinea/" title="Noticias de La L&iacute;nea" class="mce">La L&iacute;nea</a> ha sacado a concurso un contrato administrativo especial para el <strong class="mce">servicio de sillas</strong> en la cabalgata y actos de la Feria para 2019 y 2020.</p>
<p class="mce">El pliego de condiciones t&eacute;cnicas contempla el transporte, suministro e instalaci&oacute;n de <strong class="mce">1.500 sillas</strong>&nbsp;para ser ubicadas en la calle, en las zonas que determine la concejal&iacute;a de Festejos. En principio ser&aacute;n la Avenida de Espa&ntilde;a, Plaza de la Constituci&oacute;n y Avenida del Ej&eacute;rcito, adem&aacute;s de la organizaci&oacute;n, gesti&oacute;n y cobro de las tarifas a los usuarios en concepto de alquiler y disponer de todas las infraestructuras necesarias para el desarrollo de la actividad, tanto en medios humanos como t&eacute;cnicos.</p><!-- mt = 1555971857 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/f75102a9-d9fb-4ff6-8e81-baa5e01763bc/f75102a9-d9fb-4ff6-8e81-baa5e01763bc.js"></script>
<!-- /mt = 1555971857 -->

<p class="mce">El contrato tiene un valor estimado de <strong class="mce">33.000 euros</strong> y un plazo de ejecuci&oacute;n de dos a&ntilde;os, pudi&eacute;ndose prorrogar por otros dos a&ntilde;os hasta un m&aacute;ximo de cuatro anualidades.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1555971857 -->
<!-- /mt = 1555971857 -->
                        <!-- mt = 1555971857 -->
<!-- /mt = 1555971857 -->
                        <!-- mt = 1555971845 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bfcb2fb6d"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/europasurpie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1555971845 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190422_0326.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.europasur.es/usuarios/login.html?backURL=https://www.europasur.es/lalinea/La-Linea-sillas-cabalgata-Feria_0_1348065506.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.europasur.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190422_0326" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.europasur.es/usuarios/login.html?backURL=https://www.europasur.es/lalinea/La-Linea-sillas-cabalgata-Feria_0_1348065506.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190422_0326.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1555971857 -->
<!-- mt = 1555971857 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.centrocomercialgransur.es/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190417TJZTUX.png" /></a>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1555971657 -->
    <li class="item">
        <a class="lnk " href="/espana/elecciones/Fran-Hervias-numero-1-ciudadanos-Congreso-Granada_0_1348365152.html" title="“Cs se toma muy en serio Granada, unos y otros la han dejado de lado”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/23/granada/numero-Cs-Granada-Fran-Hervias_1348375154_98788068_108x61.jpg" width="108" height="61" alt="El número uno de Cs por Granada, Fran Hervías" >
</span>            
            <span class="mt">
                “Cs se toma muy en serio Granada, unos y otros la han dejado de lado”
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/motor/anfac-pide-plan-renove-para-todos-los-vehiculos-combustion-electricos-hibridos_0_1348365151.html" title="Los fabricantes proponen al futuro Gobierno un ‘Plan Renove’ para todos los vehículos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/23/motor/fabricantes-Gobierno-Plan-Renove-vehiculos_1348375153_98788022_108x61.jpg" width="108" height="61" alt="Los fabricantes proponen al futuro Gobierno un ‘Plan Renove’ para todos los vehículos" >
</span>            
            <span class="mt">
                Los fabricantes proponen al futuro Gobierno un ‘Plan Renove’ para todos los vehículos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/elecciones/Debate-RTVE_0_1348065694.html" title="¿Quién ha ganado el debate de RTVE?">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/23/espana/elecciones/Pablo-Casado-Sanchez-Iglesias-TVE_1348375150_98787883_108x61.jpg" width="108" height="61" alt="Pablo Casado, Pedro Sánchez, Albert Rivera y Pablo Iglesias, en el estudio de TVE" >
</span>            
            <span class="mt">
                ¿Quién ha ganado el debate de RTVE?
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/opinion/analisis/Debate-Por-fin_0_1348065740.html" title="Debate, por fin">

                                        
            <span class="mt">
                Debate, por fin
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/elecciones/Felices-cartulinas-Debate-RTVE_0_1348065736.html" title="Debate electoral RTVE: Felices los cuatro con sus cartulinas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/espana/elecciones/Albert-Rivera-Rodrigo-Rato-Debate_1348075786_98787651_108x61.png" width="108" height="61" alt="Albert Rivera muestra una foto de Rodrigo Rato durante el Debate de Rtve." >
</span>            
            <span class="mt">
                Debate electoral RTVE: Felices los cuatro con sus cartulinas
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1555971657 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1555971657 -->
    <li class="item">
        <a class="lnk " href="/campo-de-gibraltar/gemma-araujo-psoe-congreso-narcotrafico_0_1347765514.html"
           title="“Había cierta impunidad con el narcotráfico, al que se ha puesto freno”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/21/campo-de-gibraltar/Gemma-Araujo-sede-PSOE-Algeciras_1347776058_98739018_108x61.jpg" width="108" height="61" alt="Gemma Araujo, en la sede del PSOE de Algeciras" >
</span>            
            <span class="mt">
                “Había cierta impunidad con el narcotráfico, al que se ha puesto freno”
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/algeciras/puerto-esperar-sanidad-pif-48-horas_0_1347765529.html"
           title="Las esperas para pasar la inspección de sanidad en el PIF llegan a las 48 horas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/21/algeciras/terminal-trafico-Isla-Verde-domingo_1347776089_98740451_108x61.jpg" width="108" height="61" alt="La terminal de tráfico pesado de Isla Verde, llena de camiones este domingo" >
</span>            
            <span class="mt">
                Las esperas para pasar la inspección de sanidad en el PIF llegan a las 48 horas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/lalinea/Guardia-Civil-Linea-Concepcion-XI_0_1347765524.html"
           title="La Guardia Civil en La Línea de la Concepción (XI)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/21/lalinea/Informe-Guardia-Rafael-Bernal-Pastor_1347776083_98740172_108x61.jpg" width="108" height="61" alt="Informe del coronel de la Guardia Civil Rafael Bernal Pastor (1924)." >
</span>            
            <span class="mt">
                La Guardia Civil en La Línea de la Concepción (XI)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/los_barrios/San-Isidro-romeria-carretas-jinetes_0_1348065409.html"
           title="San Isidro saldrá en romería con 73 carretas y 227 jinetes">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/los_barrios/jinetes-frente-imagen-San-Isidro_1348075332_98766380_108x61.jpg" width="108" height="61" alt="Tres jinetes, frente a la imagen de San Isidro." >
</span>            
            <span class="mt">
                San Isidro saldrá en romería con 73 carretas y 227 jinetes
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/lalinea/PP-La-Linea-lista_0_1348065686.html"
           title="El PP de La Línea presenta su lista para las elecciones de mayo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/lalinea/Juan-Pablo-Arriaga-militantes-electoral_1348075721_98784605_108x61.jpg" width="108" height="61" alt="Juan Pablo Arriaga, junto a varios militantes, en el inicio de la campaña electoral para las generales." >
</span>            
            <span class="mt">
                El PP de La Línea presenta su lista para las elecciones de mayo
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1555971657 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1555971816 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162048, pageId: 817581, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1555971816 -->

    
    
    
    <!-- mt = 1555971830 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/europasurlateral.js'; }());
 </script>


</div>
</div>



    
    <!-- /mt = 1555971830 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1555971857 -->
<!-- /mt = 1555971857 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Europa Sur">
                <img class="logo" src="https://www.europasur.es/static/BB3HTML/images/footer-site-logo.svg?hash=dd7c16295f6676879045f73eb05b0007" alt="Europa Sur" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1555971841 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://europasur.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.europasur.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                                    <a href="//www.diariodecadiz.es/" target="_blank" title="Diario de Cadiz">
                        <img src="https://www.europasur.es/static/BB3HTML/images/logo_cadiz_pie.png?hash=548645cda3906b16357a5fe2c8d9daf8" class="brand-logo" alt="Diario de Cadiz" />
                    </a>
                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/Europa-Sur-200269246665687/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/europa_sur?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1555971841 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1555971719 -->
<script src="https://www.europasur.es/static/BB3HTML/js/europasur.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1555971719 -->

<!-- mt = 1555971841 -->
<!-- /mt = 1555971841 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4002000&rand=1006330186" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190422_0326" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190422_0326&rand=575071241" />
</noscript>
</body>
</html>