<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad" rel="shortcut icon" type="image/x-icon">

    <title>Nuevo test en Madrid</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-03-01T21:35:28+01:00"/>
  <meta property="article:published_time" content="2019-03-01T21:26:00+01:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta name="author" content="Europa Sur"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El Bernabéu examina a los de Solari en otro duelo ante el Barça tres días después de la eliminación coperaMarcelo y Umtiti, novedades"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Nuevo,test,Madrid"/>
  <meta name="locality" content="Andalucía, España"/>
  <meta name="news_keywords" content="Nuevo, test, Madrid"/>
  <meta property="og:description" content="El Bernabéu examina a los de Solari en otro duelo ante el Barça tres días después de la eliminación coperaMarcelo y Umtiti, novedades"/>
  <meta property="og:image" content="https://www.europasur.es/2019/03/01/deportes/Luka-Modric-entrenamiento-partido-Barcelona_1332477739_95861342_640x360.jpg"/>
  <meta property="og:site_name" content="Europa Sur"/>
  <meta property="og:title" content="Nuevo test en Madrid"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.europasur.es/deportes/Nuevo-test-Madrid_0_1332467284.html"/>
  <meta name="organization" content="Europa Sur"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Nuevo test en Madrid - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El Bernabéu examina a los de Solari en otro duelo ante el Barça tres días después de la eliminación coperaMarcelo y Umtiti, novedades"/>
  <meta name="twitter:image" content="https://www.europasur.es/2019/03/01/deportes/Luka-Modric-entrenamiento-partido-Barcelona_1332477739_95861342_640x360.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="Nuevo test en Madrid"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1551484613 -->
<link href="/static/BB3HTML/css/europasur.joly.min.css?hash=468bab60bbe5e56fe2486f97617379f8" rel="stylesheet" type="text/css" />
<!-- /mt = 1551484613 -->
    <!-- mt = 1551484459 -->
<!-- /mt = 1551484459 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1551484603 -->
<script type="text/javascript" src="/static/BB3HTML/js/europasur.joly.min.js?hash=d21b56290b0802fac3b8110d0fd2426f"></script>
<!-- /mt = 1551484603 -->

    <!-- mt = 1551484459 -->
<!-- /mt = 1551484459 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/4009000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1551484591 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/es/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/es/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1551484591 -->

            <link rel="amphtml" href="https://m.europasur.es/deportes/Nuevo-test-Madrid_0_1332467284.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/deportes/Nuevo-test-Madrid_0_1332467284.html"/>
            <link rel="alternate" href="https://m.diariodesevilla.es/deportes/Nuevo-test-Madrid_0_1332467284.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Deportes',
        'author': '',
        'user': '',
        'contentType': 'NWS',
        'title': 'Nuevo test en Madrid'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5FV3C8');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310287']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'europasur.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1551472558 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1551484482 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FV3C8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1551484482 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1551484642 -->
<p class="timezone">
    <time class="datetime" datetime="2019/03/02">sábado,  2 de marzo, 2019</time>
</p><!-- /mt = 1551484642 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 956 297 993" >SUSCRÍBETE 956 297 993</a>
            
            <a class="lnk " href="http://www.europasur.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.europasur.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.europasur.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.europasur.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1551484591 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Europa Sur" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=2038d67894706c9dc8a5fca226ddb1c7" alt="Europa Sur" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/deportes/">
                    Deportes
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1551484591 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1551484614 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p>C. de Gibraltar</p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/Europa-Sur-200269246665687/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/europa_sur"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/campo-de-gibraltar/" title="C. Gibraltar">
                                    C. Gibraltar
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/algeciras/" title="Algeciras">
                                                            Algeciras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/lalinea/" title="La Línea">
                                                            La Línea
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/san_roque/" title="San Roque">
                                                            San Roque
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                                            Los Barrios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tarifa/" title="Tarifa">
                                                            Tarifa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jimena/" title="Jimena">
                                                            Jimena
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/castellar/" title="Castellar">
                                                            Castellar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tesorillo/" title="Tesorillo">
                                                            Tesorillo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                                            Gibraltar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/algecirascf/" title="Algeciras CF">
                                                            Algeciras CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/balona/" title="Balona">
                                                            Balona
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocaboca">
                                                            Bocaboca
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.europasur.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://europasur.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://europasur.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Europa Sur" target="_blank">
                                                            Suscríbete a la edición de papel de Europa Sur
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/europasur" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.europasur.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1551484614 -->
                <!-- mt = 1551484614 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/campo-de-gibraltar/" title="Campo de Gibraltar">
            Campo de Gibraltar
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/algeciras/" title="Algeciras">
                                    Algeciras
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/lalinea/" title="La Línea">
                                    La Línea
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/san_roque/" title="San Roque">
                                    San Roque
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                    Los Barrios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tarifa/" title="Tarifa">
                                    Tarifa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/jimena/" title="Jimena">
                                    Jimena
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/castellar/" title="Castellar">
                                    Castellar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tesorillo/" title="Tesorillo">
                                    Tesorillo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                    Gibraltar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551484591 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/campo-de-gibraltar/Pedro-Sanchez-Theresa-May-Bruselas_1332477622_95855882_230x130.jpg">Pedro Sánchez y Theresa May se saludan en Bruselas en octubre.</a>

                        <a href="/campo-de-gibraltar/Espana-mantendra-derechos-gibrantarenos-Brexit-union-europea_0_1332467046.html" title="Pedro Sánchez y Theresa May se saludan en Bruselas en octubre." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/campo-de-gibraltar/Pedro-Sanchez-Theresa-May-Bruselas_1332477622_95855882_230x130.jpg" width="230" height="130" alt="Pedro Sánchez y Theresa May se saludan en Bruselas en octubre.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/Espana-mantendra-derechos-gibrantarenos-Brexit-union-europea_0_1332467046.html" title="España mantendrá los derechos de los gibraltareños incluso tras un Brexit sin acuerdo" >España mantendrá los derechos de los gibraltareños incluso tras un Brexit sin acuerdo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/campo-de-gibraltar/tagarninada-Barrios_1332477397_95845492_230x130.jpg">La tagarninada de 2018, en Los Barrios.</a>

                        <a href="/campo-de-gibraltar/Tagarninada-ortigada-calientan-motores-carnaval_0_1332467168.html" title="La tagarninada de 2018, en Los Barrios." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/campo-de-gibraltar/tagarninada-Barrios_1332477397_95845492_230x130.jpg" width="230" height="130" alt="La tagarninada de 2018, en Los Barrios.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/Tagarninada-ortigada-calientan-motores-carnaval_0_1332467168.html" title="La tagarninada y la ortigada calientan los motores del carnaval" >La tagarninada y la ortigada calientan los motores del carnaval</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/PSOE-PP-Comunidad-Terapeutica-Mental_0_1332167112.html" title="El PSOE carga contra PP y Cs por rechazar la Comunidad Terapéutica de Salud Mental" >El PSOE carga contra PP y Cs por rechazar la Comunidad Terapéutica de Salud Mental</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/Acuaes-Barrios-San-Roque-Guadarranque-depuracion_0_1332167086.html" title="Acuaes inicia el proyecto de mejora de la depuración en Los Barrios, San Roque y Guadarranque" >Acuaes inicia el proyecto de mejora de la depuración en Los Barrios, San Roque y Guadarranque</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/Casa-Mane-revalida-Sol-Repsol_0_1331867387.html" title="Casa Mané revalida el Sol de Repsol logrado por primera vez en 2017" >Casa Mané revalida el Sol de Repsol logrado por primera vez en 2017</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/Tarifa-acogera-Sur-pasodoble-comarcal_0_1331867297.html" title="Tarifa acogerá el sábado la puesta de largo de ‘El Sur’, el nuevo pasodoble comarcal" >Tarifa acogerá el sábado la puesta de largo de ‘El Sur’, el nuevo pasodoble comarcal</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551484591 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551484591 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/28/jerez/Turistas-hacen-registrarse-hotel-ciudad_1332177628_95804931_230x130.jpg">Turistas hacen cola para registrarse en un hotel de la ciudad.</a>

                        <a href="/provincia/pernoctaciones-Jerez-enero_0_1332167110.html" title="Turistas hacen cola para registrarse en un hotel de la ciudad." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/28/jerez/Turistas-hacen-registrarse-hotel-ciudad_1332177628_95804931_230x130.jpg" width="230" height="130" alt="Turistas hacen cola para registrarse en un hotel de la ciudad.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/provincia/pernoctaciones-Jerez-enero_0_1332167110.html" title="Jerez lidera las pernoctaciones  en enero a nivel de la provincia" >Jerez lidera las pernoctaciones  en enero a nivel de la provincia</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/28/provincia/presidente-Airtificial-Rafael-Contreras-noviembre_1332177603_95803777_230x130.jpg">El presidente de Airtificial, Rafael Contreras, en el estreno de la empresa en bolsa el pasado noviembre.</a>

                        <a href="/provincia/Airtificial-estrena-beneficio-millones-ejercicio_0_1332167087.html" title="El presidente de Airtificial, Rafael Contreras, en el estreno de la empresa en bolsa el pasado noviembre." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/28/provincia/presidente-Airtificial-Rafael-Contreras-noviembre_1332177603_95803777_230x130.jpg" width="230" height="130" alt="El presidente de Airtificial, Rafael Contreras, en el estreno de la empresa en bolsa el pasado noviembre.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/provincia/Airtificial-estrena-beneficio-millones-ejercicio_0_1332167087.html" title="Airtificial se estrena con un beneficio de 1,1 millones en su primer ejercicio" >Airtificial se estrena con un beneficio de 1,1 millones en su primer ejercicio</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/provincia/cuarto-acunando-mejores-dotaciones-navales_0_1332166909.html" title="Un cuarto de siglo acuñando a las mejores dotaciones navales" >Un cuarto de siglo acuñando a las mejores dotaciones navales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/provincia/Sierra-preve-ocupacion-puente-diadeandalucia-turismo_0_1331867272.html" title="La Sierra prevé una ocupación de más del 80% durante este puente" >La Sierra prevé una ocupación de más del 80% durante este puente</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/provincia/vigilancia-Circuito-Jerez-Gran-Premio_0_1331867151.html" title="Más vigilancia en el Circuito de Jerez para el Gran Premio" >Más vigilancia en el Circuito de Jerez para el Gran Premio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/provincia/juan-jose-lucero-discapacitado-graduado-universidad-cadiz_0_1331567226.html" title="&quot;Nunca me he puesto barreras&quot;" >&quot;Nunca me he puesto barreras&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551484591 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551484592 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/sevilla/grupo-ninos-entran-primer-colegio_1332477869_95867379_230x130.jpg">Un grupo de niños entran en clase en su primer día de colegio.</a>

                        <a href="/andalucia/natalidad-reduce-oferta-escolar-plazas_0_1332467318.html" title="Un grupo de niños entran en clase en su primer día de colegio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/sevilla/grupo-ninos-entran-primer-colegio_1332477869_95867379_230x130.jpg" width="230" height="130" alt="Un grupo de niños entran en clase en su primer día de colegio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/andalucia/natalidad-reduce-oferta-escolar-plazas_0_1332467318.html" title="La baja natalidad reduce la oferta escolar en 2.000 plazas" >La baja natalidad reduce la oferta escolar en 2.000 plazas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/sevilla/Madres-supervisan-colegio-alumnos-solicitantes_1332477870_95867425_230x130.jpg">Madres supervisan en un colegio la lista de alumnos solicitantes de plaza.</a>

                        <a href="/andalucia/conciliacion-juega-marzo_0_1332467319.html" title="Madres supervisan en un colegio la lista de alumnos solicitantes de plaza." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/sevilla/Madres-supervisan-colegio-alumnos-solicitantes_1332477870_95867425_230x130.jpg" width="230" height="130" alt="Madres supervisan en un colegio la lista de alumnos solicitantes de plaza.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/andalucia/conciliacion-juega-marzo_0_1332467319.html" title="La conciliación se juega en marzo" >La conciliación se juega en marzo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/Gobierno-Junta-eliminacion-aforamientos_0_1332466950.html" title="El Gobierno de la Junta impulsará la eliminación de los aforamientos la semana próxima" >El Gobierno de la Junta impulsará la eliminación de los aforamientos la semana próxima</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/monjas-abusos-sexuales-loja-investigacion-claretianos_0_1332467162.html" title="Investigan unos presuntos abusos sexuales en Loja a una monja chilena" >Investigan unos presuntos abusos sexuales en Loja a una monja chilena</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/PP-PSOE-enzarzar-situacion-financiera-Junta_0_1332467158.html" title="PP y PSOE se vuelven a enzarzar por la situación financiera de la Junta" >PP y PSOE se vuelven a enzarzar por la situación financiera de la Junta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/electricista-marihuana-detenido-pinos-puente_0_1332467073.html" title="El electricista de la ‘maría’: enganchó a la luz a todo un bloque en Pinos Puente" >El electricista de la ‘maría’: enganchó a la luz a todo un bloque en Pinos Puente</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551484592 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551484592 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/campo-de-gibraltar/Pedro-Sanchez-Theresa-May-Bruselas_1332477622_95855882_230x130.jpg">Pedro Sánchez y Theresa May se saludan en Bruselas en octubre.</a>

                        <a href="/campo-de-gibraltar/Espana-mantendra-derechos-gibrantarenos-Brexit-union-europea_0_1332467046.html" title="Pedro Sánchez y Theresa May se saludan en Bruselas en octubre." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/campo-de-gibraltar/Pedro-Sanchez-Theresa-May-Bruselas_1332477622_95855882_230x130.jpg" width="230" height="130" alt="Pedro Sánchez y Theresa May se saludan en Bruselas en octubre.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/Espana-mantendra-derechos-gibrantarenos-Brexit-union-europea_0_1332467046.html" title="España mantendrá los derechos de los gibraltareños incluso tras un Brexit sin acuerdo" >España mantendrá los derechos de los gibraltareños incluso tras un Brexit sin acuerdo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/espana/Oriol-Junqueras-declaracion-Supremo-juicio_1332477345_95843096_230x130.jpg">Oriol Junqueras, durante su declaración en el Supremo en el juicio del &#039;procés&#039;.</a>

                        <a href="/espana/Junqueras-responsable-Unipost-destruir-pruebas_0_1332467160.html" title="Oriol Junqueras, durante su declaración en el Supremo en el juicio del &#039;procés&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/espana/Oriol-Junqueras-declaracion-Supremo-juicio_1332477345_95843096_230x130.jpg" width="230" height="130" alt="Oriol Junqueras, durante su declaración en el Supremo en el juicio del &#039;procés&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/espana/Junqueras-responsable-Unipost-destruir-pruebas_0_1332467160.html" title="Un afín de Junqueras se vio con el responsable de Unipost para &quot;destruir pruebas&quot;" >Un afín de Junqueras se vio con el responsable de Unipost para &quot;destruir pruebas&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/republica-bananera-gobernar-decretos_0_1332467088.html" title="Pablo Casado: &quot;Es de república bananera gobernar con 30 decretos&quot;" >Pablo Casado: &quot;Es de república bananera gobernar con 30 decretos&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/sociedad/permiso-paternidad-amplia-ocho-semanas_0_1332467035.html" title="El permiso de paternidad se amplía a ocho semanas" >El permiso de paternidad se amplía a ocho semanas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/Congreso-aprueba-dictamen-instituciones-crisis_0_1332167177.html" title="El Congreso aprueba un dictamen que culpa a instituciones de la crisis" >El Congreso aprueba un dictamen que culpa a instituciones de la crisis</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/Zoido-fuerza-proporcionada-cargas-proces_0_1332167042.html" title="Juan Ignacio Zoido defiende como &quot;proporcionado y racional&quot; el uso de la fuerza el 1-O" >Juan Ignacio Zoido defiende como &quot;proporcionado y racional&quot; el uso de la fuerza el 1-O</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551484592 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/algecirascf/" title="Algeciras CF">
                                    Algeciras CF
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/balona/" title="Balona">
                                    Balona
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551484592 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/deportes/jugadores-Udea-hacen-partido-Melilla_1332477685_95858848_230x130.jpg">Los jugadores de Udea hacen piña en el partido ante Melilla.</a>

                        <a href="/deportes/Udea-Algeciras-Cazorla-rival-tecnico-nuevo_0_1332467240.html" title="Los jugadores de Udea hacen piña en el partido ante Melilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/deportes/jugadores-Udea-hacen-partido-Melilla_1332477685_95858848_230x130.jpg" width="230" height="130" alt="Los jugadores de Udea hacen piña en el partido ante Melilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/deportes/Udea-Algeciras-Cazorla-rival-tecnico-nuevo_0_1332467240.html" title="Udea juega en Cazorla ante un rival con nuevo técnico" >Udea juega en Cazorla ante un rival con nuevo técnico</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/deportes/Carlos-Perez-Melilla-ULB-Coin-pasado_1332477315_95841712_230x130.jpg">Carlos Pérez, baja en Melilla, durante el ULB-Coín del pasado sábado</a>

                        <a href="/deportes/ULB-Melilla-previa-Liga-EBA_0_1332467144.html" title="Carlos Pérez, baja en Melilla, durante el ULB-Coín del pasado sábado" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/deportes/Carlos-Perez-Melilla-ULB-Coin-pasado_1332477315_95841712_230x130.jpg" width="230" height="130" alt="Carlos Pérez, baja en Melilla, durante el ULB-Coín del pasado sábado">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/deportes/ULB-Melilla-previa-Liga-EBA_0_1332467144.html" title="La ULB visita a un enrabietado ES Melilla" >La ULB visita a un enrabietado ES Melilla</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/deportes/BM-Algeciras-aficion-Tenerife-previa_0_1332467026.html" title="Va por la afición" >Va por la afición</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/balona/Balona-Badajoz-Linense-Horario-Carnaval_0_1332467208.html" title="El Balona-Badajoz del domingo 10, a las 17:00" >El Balona-Badajoz del domingo 10, a las 17:00</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/balona/Balona-Linense-Villanovense-falta-de-gol-Rafa-Navarro-clausula-del-miedo_0_1332467286.html" title="Un gol en las últimas seis jornadas, lastre para el Villanovense, que se hace fuerte en casa" >Un gol en las últimas seis jornadas, lastre para el Villanovense, que se hace fuerte en casa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/balona/Balona-Linense-Julio-Cobos-entrenador-Villanovense_0_1332467281.html" title="Cobos: &quot;Si la Balona mantiene su solidez defensiva se meterá en liguilla&quot;" >Cobos: &quot;Si la Balona mantiene su solidez defensiva se meterá en liguilla&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551484592 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551484592 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/28/ocio/Jose-Carlos-Gomez-San-Roque_1332177755_95810800_230x130.jpg">José Carlos Gómez, ovacionado en San Roque.</a>

                        <a href="/ocio/Jose-Carlos-Gomez-concierto-historico_0_1332167181.html" title="José Carlos Gómez, ovacionado en San Roque." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/28/ocio/Jose-Carlos-Gomez-San-Roque_1332177755_95810800_230x130.jpg" width="230" height="130" alt="José Carlos Gómez, ovacionado en San Roque.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/ocio/Jose-Carlos-Gomez-concierto-historico_0_1332167181.html" title="José Carlos Gómez regala por el 28-F un concierto histórico" >José Carlos Gómez regala por el 28-F un concierto histórico</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/28/ocio/Obra-Manuel-Barbadillo-Rafael-Ortiz_1332177641_95805537_230x130.jpg">Obra de Manuel Barbadillo que expone Rafael Ortiz.</a>

                        <a href="/ocio/Arte-andaluz-Arco_0_1332167108.html" title="Obra de Manuel Barbadillo que expone Rafael Ortiz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/28/ocio/Obra-Manuel-Barbadillo-Rafael-Ortiz_1332177641_95805537_230x130.jpg" width="230" height="130" alt="Obra de Manuel Barbadillo que expone Rafael Ortiz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/ocio/Arte-andaluz-Arco_0_1332167108.html" title="La diáspora del arte andaluz" >La diáspora del arte andaluz</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/reyes-inauguran-Arco-Bassat-golpe-efecto_0_1332167079.html" title="Los reyes inauguran Arco y Bassat da un golpe de efecto" >Los reyes inauguran Arco y Bassat da un golpe de efecto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/SGAE-destituye-Hevia-presidente_0_1332166888.html" title="La SGAE destituye a Hevia como presidente" >La SGAE destituye a Hevia como presidente</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/Aformalidad-luz_0_1332166883.html" title="Aformalidad y luz" >Aformalidad y luz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/Eduardo-Guerrero-Sombra-Efimera-Villamarta_0_1332166773.html" title="Tejiendo verdades" >Tejiendo verdades</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551484592 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551484550 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.europasur.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.europasur.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.europasur.es/opinion/articulos/arte-asustaviejas_0_1332466797.html" title="El arte &#039;asustaviejas&#039;" >El arte &#039;asustaviejas&#039;</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.europasur.es/juan_manuel_marques_perales/">J. M. Marqués Perales</a>

      <a href="https://www.europasur.es/juan_manuel_marques_perales/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Juan_Manuel_Marques.jpg?hash=c276b7e0f5adb1daef06d50872a0da676c252f4c" width="151" height="151" alt="J. M. Marqués Perales">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/juan_manuel_marques_perales/">J. M. Marqués Perales</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/juan_manuel_marques_perales/">Crónica Levantisca</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.europasur.es/opinion/articulos/juicio_0_1332466810.html" title="En el juicio" >En el juicio</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/opinion/tribuna/herencia-verde-Union-Europea_1332476785_95817003_151x151.jpg">La herencia verde de la Unión Europea</a>

                <a href="/opinion/tribuna/herencia-verde-Union-Europea_0_1332466827.html" title="La herencia verde de la Unión Europea" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/opinion/tribuna/herencia-verde-Union-Europea_1332476785_95817003_151x151.jpg" width="151" height="151" alt="La herencia verde de la Unión Europea" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Francisco Fonseca Morillo</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.europasur.es/opinion/tribuna/herencia-verde-Union-Europea_0_1332466827.html" title="La herencia verde de la Unión Europea" >La herencia verde de la Unión Europea</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_barea/">Manuel Barea</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/Chivatos_0_1332466778.html" title="Chivatos" >Chivatos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pilar_cernuda/">Pilar Cernuda</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/apestado_0_1332466788.html" title="El apestado" >El apestado</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/nicolas_barroso/">Nicolás Barroso</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/Necrofilia_0_1332466833.html" title="Necrofilia 2.0" >Necrofilia 2.0</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/regalo_0_1332166827.html" title="El regalo" >El regalo</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1551484550 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1551484614 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1551484614 -->
<!-- /mt = 1551484614 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo ">
      <p class="text">fútbol | liga santander</p>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Nuevo test en Madrid</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El Bernab&eacute;u examina a los de Solari en otro duelo ante el Bar&ccedil;a tres d&iacute;as despu&eacute;s de la eliminaci&oacute;n copera</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Marcelo y Umtiti, novedades</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/deportes/Luka-Modric-entrenamiento-partido-Barcelona_1332477739_95861323_667x375.jpg">Luka Modric, en la sesión de entrenamiento previa al partido contra el Barcelona.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/deportes/Luka-Modric-entrenamiento-partido-Barcelona_1332477739_95861323_667x375.jpg" width="667" height="375" alt="Luka Modric, en la sesión de entrenamiento previa al partido contra el Barcelona.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Luka Modric, en la sesión de entrenamiento previa al partido contra el Barcelona.
        <wbr></wbr>

        
                            /
            
                            <span class="source">juan carlos hidalgo / efe</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Efe

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Madrid / barcelona, 01 Marzo, 2019 - 21:26h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.europasur.es/deportes/Nuevo-test-Madrid_0_1332467284.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.europasur.es/deportes/Nuevo-test-Madrid_0_1332467284.html&amp;tw_p=tweetbutton&amp;url=https://www.europasur.es/_4f6bd654&amp;text=Nuevo+test+en+Madrid&amp;via=europa_sur" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.europasur.es/deportes/Nuevo-test-Madrid_0_1332467284.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce"><strong class="mce"> </strong>El estadio Santiago Bernab&eacute;u acoge tres d&iacute;as despu&eacute;s un nuevo cl&aacute;sico del f&uacute;tbol espa&ntilde;ol, sintiendo a&uacute;n el dolor de la eliminaci&oacute;n de Copa del Rey, con un Real Madrid obligado a levantarse para no despedirse de una nueva competici&oacute;n ante un Barcelona acostumbrado a exhibirse en Madrid.</p>
<p class="mce">El golpe fue duro de encajar para el madridismo. Una bofetada de realidad tras dar el m&aacute;ximo y que no llegue para derrotar a tu eterno rival. Un Real Madrid superior en juego en la eliminatoria se qued&oacute; a puertas de la final de Copa. Su falta de gol lo conden&oacute; en el primer cl&aacute;sico de la sesi&oacute;n continua y est&aacute; obligado a corregirla si no quiere decir adi&oacute;s a la segunda de tres competiciones en 72 horas.</p><!-- mt = 1551484460 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/c95d9c69-8591-4631-b0a7-8cdb85275d14/c95d9c69-8591-4631-b0a7-8cdb85275d14.js"></script>
<!-- /mt = 1551484460 -->

<blockquote class="blockquote inset-auto">
    <figure><p>"El destino ha querido este partido otra vez y lo disputaremos con todas las ganas"</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">Pero este curso es poco fiable. Con el mayor n&uacute;mero de derrotas de la &uacute;ltima d&eacute;cada a estas alturas (doce), superando ya las totales de los &uacute;ltimos cursos con siete de ellas en Liga que le convirtieron en vulnerable. El Girona es el &uacute;ltimo que conquist&oacute; el Bernab&eacute;u antes de un examen final ante el Barcelona en un cl&aacute;sico que dictar&aacute; sentencia. Reengancharse a La Liga o despedirse de ella.</p>
<p class="mce">Y para esa batalla tiene dudas Santiago Solari. Con su cr&eacute;dito rebaj&aacute;ndose, debe decidir a qu&eacute; dar prioridad: ir con todo en el cl&aacute;sico y poder pagarlo ante el Ajax en la Champions o medir esfuerzos de jugadores claves y meter rotaciones.</p>
<p class="mce">Es segura la vuelta a la porter&iacute;a de Courtois, tras un cl&aacute;sico doloroso para Keylor Navas, que recibi&oacute; tres goles en dos disparos a puerta del Barcelona en juego m&aacute;s el penalti. En la zaga, todo apunta a que Varane forzar&aacute;. La ausencia de Nacho por sanci&oacute;n lo obliga. Vallejo no tiene ritmo de partidos y ser&iacute;a Casemiro el que retrasar&iacute;a su posici&oacute;n si la rodilla izquierda de Varane, magullada y con heridas al intentar salvar el segundo tanto en el &uacute;ltimo cl&aacute;sico, no responde bien.</p>
<p class="mce">Las rotaciones pasar&iacute;an por la entrada de Odriozola y Marcelo en los laterales. Para el brasile&ntilde;o es un gran examen desde su condici&oacute;n de suplente habitual y tras ver el gran nivel de Reguil&oacute;n en cualquier duelo que sea por alto.</p>
<p class="mce">El Barcelona tiene una gran oportunidad para asestar un golpe definitivo al Real Madrid en La Liga. Llega a la vig&eacute;sima sexta jornada con siete puntos de ventaja sobre el segundo, el Atl&eacute;tico de Madrid, y nueve respecto al conjunto madridista, por lo que una victoria de los de Ernesto Valverde eliminar&iacute;a a uno de sus dos rivales por el t&iacute;tulo.</p>
<p class="mce">Sin embargo, y pese al gran balance del Bar&ccedil;a en el Bernab&eacute;u en los &uacute;ltimos quince a&ntilde;os (12 victorias en los &uacute;ltimos 22 partidos, 47 goles a favor por 33 en contra), es complicado que la historia se repita 72 horas despu&eacute;s. La realidad es que en el partido de Copa, los azulgrana no estuvieron bien en el primer tiempo. Aguantaron los primeros 45 minutos y decidieron con m&aacute;s goles que f&uacute;tbol en la segunda.</p>
<p class="mce">Umtiti se perfila como novedad en el lugar de Lenglet como acompa&ntilde;ante de Piqu&eacute;; Arthur, que ya tuvo unos minutos el mi&eacute;rcoles, parece que tiene un puesto fijo en la media, mientras que en la delantera todo est&aacute; en funci&oacute;n del estado f&iacute;sico de Dembele.</p></div>                            <aside class="rel-content-more mce-body">
    <h2 class="label">Valverde sabe que tiene &quot;una gran oportunidad&quot; para encauzar la Liga</h2>
    <p class="mce">El t&eacute;cnico del Barcelona, Ernesto Valverde, asegur&oacute; que este s&aacute;bado en el Bernab&eacute;u su equipo tiene "una gran oportunidad", pero se&ntilde;al&oacute; que m&aacute;s que ahondar en la herida del Real Madrid, los azulgrana piensan en lo que les supondr&iacute;a una victoria. En todo caso, Valverde coment&oacute; que la Liga "todav&iacute;a est&aacute; por decidir y lo seguir&aacute; estando sea cual sea el resultado de ma&ntilde;ana", aunque admiti&oacute; que es "muy dif&iacute;cil" repetir el mismo resultado contra el mismo equipo unos pocos d&iacute;as m&aacute;s tarde, en referencia al 0-3 copero. </p>
</aside><!-- .rel-content-more -->                        </div><!-- .pg-body -->

                                                <!-- mt = 1551484591 -->
<!-- /mt = 1551484591 -->
                        <!-- mt = 1551484645 -->
<!-- /mt = 1551484645 -->
                        <!-- mt = 1551484613 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bfcb2fb6d"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/europasurpie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1551484613 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190301_0544.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.europasur.es/usuarios/login.html?backURL=https://www.europasur.es/deportes/Nuevo-test-Madrid_0_1332467284.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.europasur.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190301_0544" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.europasur.es/usuarios/login.html?backURL=https://www.europasur.es/deportes/Nuevo-test-Madrid_0_1332467284.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190301_0544.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1551484591 -->
<!-- mt = 1551484508 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="https://hospiten.com/centros-y-hospitales/centro-de-especialidades-medicas-hospiten-en-algeciras?utm_source=europasur.es&utm_medium=300x200&utm_campaign=marzo-mayo2019" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190221RKDSyb.gif" /></a>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="/resultados_deportivos/primera/" rel="nofollow"><img src="/bbtfile/1000001_20180503gjgxC9.jpg" /></a>
</div>




    
    
    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="https://www.idealista.com/static/es/partners/europasur/buscador.html" width="300" 
height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1551484499 -->
    <li class="item">
        <a class="lnk " href="/andalucia/conciliacion-juega-marzo_0_1332467319.html" title="La conciliación se juega en marzo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/sevilla/Madres-supervisan-colegio-alumnos-solicitantes_1332477870_95867436_108x61.jpg" width="108" height="61" alt="Madres supervisan en un colegio la lista de alumnos solicitantes de plaza." >
</span>            
            <span class="mt">
                La conciliación se juega en marzo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/natalidad-reduce-oferta-escolar-plazas_0_1332467318.html" title="La baja natalidad reduce la oferta escolar en 2.000 plazas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/sevilla/grupo-ninos-entran-primer-colegio_1332477869_95867390_108x61.jpg" width="108" height="61" alt="Un grupo de niños entran en clase en su primer día de colegio." >
</span>            
            <span class="mt">
                La baja natalidad reduce la oferta escolar en 2.000 plazas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Udea-Algeciras-Cazorla-rival-tecnico-nuevo_0_1332467240.html" title="Udea juega en Cazorla ante un rival con nuevo técnico">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/deportes/jugadores-Udea-hacen-partido-Melilla_1332477685_95858859_108x61.jpg" width="108" height="61" alt="Los jugadores de Udea hacen piña en el partido ante Melilla." >
</span>            
            <span class="mt">
                Udea juega en Cazorla ante un rival con nuevo técnico
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/ULB-Melilla-previa-Liga-EBA_0_1332467144.html" title="La ULB visita a un enrabietado ES Melilla">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/deportes/Carlos-Perez-Melilla-ULB-Coin-pasado_1332477315_95841723_108x61.jpg" width="108" height="61" alt="Carlos Pérez, baja en Melilla, durante el ULB-Coín del pasado sábado" >
</span>            
            <span class="mt">
                La ULB visita a un enrabietado ES Melilla
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/BM-Algeciras-aficion-Tenerife-previa_0_1332467026.html" title="Va por la afición">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/deportes/algecirenos-corresponden-aplausos-seguidores_1332477138_95833498_108x61.jpg" width="108" height="61" alt="Los algecireños corresponden los aplausos de sus seguidores." >
</span>            
            <span class="mt">
                Va por la afición
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1551484499 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1551484499 -->
    <li class="item">
        <a class="lnk " href="/lalinea/Junta-cambio-usos-hospital-La-Linea_0_1332167139.html"
           title="La Junta desbloquea el cambio de los usos del suelo del antiguo Hospital de La Línea">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/28/lalinea/antiguo-Hospital-Linea-desuso-pasado_1332177652_95806057_108x61.jpg" width="108" height="61" alt="El antiguo Hospital de La Línea, en desuso desde el pasado verano." >
</span>            
            <span class="mt">
                La Junta desbloquea el cambio de los usos del suelo del antiguo Hospital de La Línea
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/los_barrios/produccion-Acerinox-cae-guerra-aranceles_0_1332466750.html"
           title="La producción de Acerinox Europa cae por el exceso de acero y la guerra de aranceles">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/05/10/campo-de-gibraltar/Vista-aerea-factoria-Acerinox-Barrios_1243985707_84468539_108x61.jpg" width="108" height="61" alt="Vista aérea de la factoría de Acerinox en Los Barrios." >
</span>            
            <span class="mt">
                La producción de Acerinox Europa cae por el exceso de acero y la guerra de aranceles
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/lalinea/SUP-PP-antiguo-hospital-La-Linea_0_1332466948.html"
           title="El SUP, satisfecho con el desbloqueo de los usos del antiguo hospital de La Línea">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/lalinea/control-policial-Linea_1332477014_95827643_108x61.jpg" width="108" height="61" alt="Un control policial en La Línea." >
</span>            
            <span class="mt">
                El SUP, satisfecho con el desbloqueo de los usos del antiguo hospital de La Línea
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/algeciras/Algeciras-Malu-Dia-Andalucia-Rinconcillo_0_1332467272.html"
           title="Malú felicita el Día de Andalucía con una bella estampa de El Rinconcillo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/algeciras/imagen-subida-Malu-redes-sociales_1332477735_95861173_108x61.jpg" width="108" height="61" alt="La imagen subida por Malú a las redes sociales." >
</span>            
            <span class="mt">
                Malú felicita el Día de Andalucía con una bella estampa de El Rinconcillo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/campo-de-gibraltar/Espana-mantendra-derechos-gibrantarenos-Brexit-union-europea_0_1332467046.html"
           title="España mantendrá los derechos de los gibraltareños incluso tras un Brexit sin acuerdo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/campo-de-gibraltar/Pedro-Sanchez-Theresa-May-Bruselas_1332477622_95855893_108x61.jpg" width="108" height="61" alt="Pedro Sánchez y Theresa May se saludan en Bruselas en octubre." >
</span>            
            <span class="mt">
                España mantendrá los derechos de los gibraltareños incluso tras un Brexit sin acuerdo
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1551484499 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1551484632 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162048, pageId: 817581, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1551484632 -->

    
    
    
    <!-- mt = 1551484632 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/europasurlateral.js'; }());
 </script>


</div>
</div>



    
    <!-- /mt = 1551484632 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1551484508 -->
<!-- /mt = 1551484591 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Europa Sur">
                <img class="logo" src="https://www.europasur.es/static/BB3HTML/images/footer-site-logo.svg?hash=dd7c16295f6676879045f73eb05b0007" alt="Europa Sur" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1551484604 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://europasur.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.europasur.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/Europa-Sur-200269246665687/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/europa_sur?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1551484604 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1551484482 -->
<script src="https://www.europasur.es/static/BB3HTML/js/europasur.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1551484482 -->

<!-- mt = 1551484630 -->
<!-- /mt = 1551484630 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4009000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4009000&rand=22133733" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190301_0544" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190301_0544&rand=981355561" />
</noscript>
</body>
</html>