<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad" rel="shortcut icon" type="image/x-icon">

    <title>Una aventura musical en Qingdao</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-07-24T05:02:13+02:00"/>
  <meta property="article:published_time" content="2018-07-24T01:37:00+02:00"/>
  <meta property="article:section" content="Comarca"/>
  <meta name="author" content="Europa Sur"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La orquesta Álvarez Beigbeder participará en un festival internacional en China con seis algecireños en sus filasAlgunos de estos jóvenes tocaron en otros certámenes relevantes"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="aventura,musical,Qingdao"/>
  <meta name="locality" content="Andalucía, España"/>
  <meta name="news_keywords" content="aventura, musical, Qingdao"/>
  <meta property="og:description" content="La orquesta Álvarez Beigbeder participará en un festival internacional en China con seis algecireños en sus filasAlgunos de estos jóvenes tocaron en otros certámenes relevantes"/>
  <meta property="og:image" content="https://www.europasur.es/2018/07/24/comarca/algecirenos-instrumentos-monumento-Paco-Lucia_1266483426_87350458_640x360.jpg"/>
  <meta property="og:site_name" content="Europa Sur"/>
  <meta property="og:title" content="Una aventura musical en Qingdao"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.europasur.es/comarca/aventura-musical-Qingdao_0_1266473467.html"/>
  <meta name="organization" content="Europa Sur"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Una aventura musical en Qingdao - Comarca - Noticias, última hora, vídeos y fotos de Comarca"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La orquesta Álvarez Beigbeder participará en un festival internacional en China con seis algecireños en sus filasAlgunos de estos jóvenes tocaron en otros certámenes relevantes"/>
  <meta name="twitter:image" content="https://www.europasur.es/2018/07/24/comarca/algecirenos-instrumentos-monumento-Paco-Lucia_1266483426_87350458_640x360.jpg"/>
  <meta name="twitter:site" content="@europa_sur"/>
  <meta name="twitter:title" content="Una aventura musical en Qingdao"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1532448658 -->
<link href="/static/BB3HTML/css/europasur.joly.min.css?hash=e0b4a539c69c7480b66ddacc3940be50" rel="stylesheet" type="text/css" />
<!-- /mt = 1532448658 -->
    <!-- mt = 1532448645 -->
<!-- /mt = 1532448645 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1532448658 -->
<script type="text/javascript" src="/static/BB3HTML/js/europasur.joly.min.js?hash=dd0f3910a33a5cfb2440d9cccde0257a"></script>
<!-- /mt = 1532448658 -->

    <!-- mt = 1532448645 -->
<!-- /mt = 1532448645 -->
    

            <link rel="alternate" title="Comarca" href="/rss/section/4004000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1532448645 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/es/local/comarca', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/es/local/comarca',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/es/local/comarca',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/es/local/comarca',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/es/local/comarca',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/es/local/comarca',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/es/local/comarca',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/es/local/comarca',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/es/local/comarca',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1532448645 -->

            <link rel="amphtml" href="https://m.europasur.es/comarca/aventura-musical-Qingdao_0_1266473467.amp.html"/>
            <link rel="canonical" href="https://www.europasur.es/comarca/aventura-musical-Qingdao_0_1266473467.html"/>
            <link rel="alternate" href="https://m.europasur.es/comarca/aventura-musical-Qingdao_0_1266473467.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5FV3C8');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310287']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1532401986 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1532448446 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FV3C8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1532448446 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1532448660 -->
<p class="timezone">
    <time class="datetime" datetime="2018/07/24">martes, 24 de julio, 2018</time>
</p><!-- /mt = 1532448660 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.europasur.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.europasur.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.europasur.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.europasur.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1532448646 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Europa Sur" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=2038d67894706c9dc8a5fca226ddb1c7" alt="Europa Sur" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/comarca/">
                    Comarca
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1532448646 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1532448660 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/Europa-Sur-200269246665687/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/europa_sur"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="C. Gibraltar">
                                    C. Gibraltar
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comarca/" title="Comarca">
                                                            Comarca
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/algeciras/" title="Algeciras">
                                                            Algeciras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/lalinea/" title="La Línea">
                                                            La Línea
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                                            Gibraltar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/maritimas/" title="Maritimas">
                                                            Maritimas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cofradias/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/balona/" title="Balona">
                                                            Balona
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.europasur.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/europasur" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.europasur.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1532448660 -->
                <!-- mt = 1532448663 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/comarca/" title="Campo de Gibraltar">
            Campo de Gibraltar
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/comarca/" title="Comarca">
                                    Comarca
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/algeciras/" title="Algeciras">
                                    Algeciras
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/lalinea/" title="La Línea">
                                    La Línea
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                    Gibraltar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/maritimas/" title="Marítimas">
                                    Marítimas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532448446 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/comarca/Andalucia-Gobierno-Sanchez-Palacio-Moncloa_1266483689_87362642_230x130.jpg">La presidenta de la Junta de Andalucía, Susana Díaz, conversa con el presidente del Gobierno, Pedro Sánchez, ayer, en el Palacio de la Moncloa.</a>

                        <a href="/comarca/Gobierno-reforzara-atencion-migrantes-seguridad_0_1266473833.html" title="La presidenta de la Junta de Andalucía, Susana Díaz, conversa con el presidente del Gobierno, Pedro Sánchez, ayer, en el Palacio de la Moncloa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/comarca/Andalucia-Gobierno-Sanchez-Palacio-Moncloa_1266483689_87362642_230x130.jpg" width="230" height="130" alt="La presidenta de la Junta de Andalucía, Susana Díaz, conversa con el presidente del Gobierno, Pedro Sánchez, ayer, en el Palacio de la Moncloa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/comarca/Gobierno-reforzara-atencion-migrantes-seguridad_0_1266473833.html" title="El Gobierno reforzará la atención a los migrantes y la seguridad" >El Gobierno reforzará la atención a los migrantes y la seguridad</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/comarca/Susana-Pedro-Sanchez-Palacio-Moncloa_1266483376_87348160_230x130.jpg">Susana Díaz y Pedro Sánchez se saludan en la puerta del Palacio de la Moncloa antes del inicio de la reunión de ayer.</a>

                        <a href="/comarca/Diaz-celebra-oxigeno-representan-millones_0_1266473392.html" title="Susana Díaz y Pedro Sánchez se saludan en la puerta del Palacio de la Moncloa antes del inicio de la reunión de ayer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/comarca/Susana-Pedro-Sanchez-Palacio-Moncloa_1266483376_87348160_230x130.jpg" width="230" height="130" alt="Susana Díaz y Pedro Sánchez se saludan en la puerta del Palacio de la Moncloa antes del inicio de la reunión de ayer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/comarca/Diaz-celebra-oxigeno-representan-millones_0_1266473392.html" title="Díaz celebra el &quot;oxígeno&quot; que representan los 500 millones de euros extras" >Díaz celebra el &quot;oxígeno&quot; que representan los 500 millones de euros extras</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/comarca/Andalucia-plan-especial-empleo-Presupuestos_0_1266473350.html" title="Andalucía tendrá un plan especial de empleo en los Presupuestos de 2019" >Andalucía tendrá un plan especial de empleo en los Presupuestos de 2019</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/comarca/Antonio-Munoz-San-Isidro-Labrador_0_1266473395.html" title="El barreño Antonio Muñoz, nuevo hermano mayor de San Isidro Labrador" >El barreño Antonio Muñoz, nuevo hermano mayor de San Isidro Labrador</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/comarca/Barrios-municipio-Cadiz-mayor-habitante_0_1266473449.html" title="Los Barrios es el municipio de Cádiz con mayor deuda viva por habitante" >Los Barrios es el municipio de Cádiz con mayor deuda viva por habitante</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/comarca/Rescatadas-personas-aguas-Estrecho-Gibraltar_0_1266473458.html" title="Rescatadas hasta 262 personas en aguas del Estrecho de Gibraltar" >Rescatadas hasta 262 personas en aguas del Estrecho de Gibraltar</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532448446 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532448446 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/andalucia/testigos-Magdalena-Alvarez-Empleo-control_1266483785_87367160_230x130.jpg">El Letrado Mayor del Consejo Consultivo de Andalucía, Jose Luis Martin Moreno, durante su comparecencia como testigo.</a>

                        <a href="/juzgado_de_guardia/actualidad/ERE-juicio-Ayudas-Empleo_0_1266473941.html" title="El Letrado Mayor del Consejo Consultivo de Andalucía, Jose Luis Martin Moreno, durante su comparecencia como testigo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/andalucia/testigos-Magdalena-Alvarez-Empleo-control_1266483785_87367160_230x130.jpg" width="230" height="130" alt="El Letrado Mayor del Consejo Consultivo de Andalucía, Jose Luis Martin Moreno, durante su comparecencia como testigo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/juzgado_de_guardia/actualidad/ERE-juicio-Ayudas-Empleo_0_1266473941.html" title="Dos testigos de Magdalena Álvarez culpan a Empleo de la falta de control" >Dos testigos de Magdalena Álvarez culpan a Empleo de la falta de control</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/algeciras/barco-migrantes-rescatados_1266483765_87366237_230x130.jpg">Un barco con migrantes rescatados.</a>

                        <a href="/algeciras/migrantes-rescatados-Estrecho-Salvamento-acogida_0_1266473921.html" title="Un barco con migrantes rescatados." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/algeciras/barco-migrantes-rescatados_1266483765_87366237_230x130.jpg" width="230" height="130" alt="Un barco con migrantes rescatados.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/algeciras/migrantes-rescatados-Estrecho-Salvamento-acogida_0_1266473921.html" title="Más de 200 migrantes rescatados en el Estrecho pasan la noche en un barco de Salvamento sin sitio de acogida" >Más de 200 migrantes rescatados en el Estrecho pasan la noche en un barco de Salvamento sin sitio de acogida</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/Juan-Ignacio-Zoido-Antonio-Nieto_0_1266473912.html" title="Juan Ignacio Zoido y José Antonio Nieto entrarán en la dirección &#039;casadista&#039;" >Juan Ignacio Zoido y José Antonio Nieto entrarán en la dirección &#039;casadista&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/confluencia-Podemos-IU-septiembre_0_1266473864.html" title="La confluencia de Podemos e IU no tendrá candidato hasta la segunda quincena de septiembre" >La confluencia de Podemos e IU no tendrá candidato hasta la segunda quincena de septiembre</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/Andalucia-ampliara-plantilla-personal-docente_0_1266473896.html" title="Andalucía ampliará en 3.264 profesores la plantilla docente" >Andalucía ampliará en 3.264 profesores la plantilla docente</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/juzgado_de_guardia/guardia-civil-Manada-seguira-libertad_0_1266473832.html" title="El guardia civil de la Manada seguirá en libertad" >El guardia civil de la Manada seguirá en libertad</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532448446 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532448446 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/espana/Albert-Rivera-Ejecutiva-Ciudadanos-Madrid_1266483696_87362973_230x130.jpg">Albert Rivera interviene ayer tras la reunión de la Ejecutiva de Ciudadanos en Madrid.</a>

                        <a href="/espana/PP-Cs-censuran-Sanchez-Benicasim_0_1266473838.html" title="Albert Rivera interviene ayer tras la reunión de la Ejecutiva de Ciudadanos en Madrid." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/espana/Albert-Rivera-Ejecutiva-Ciudadanos-Madrid_1266483696_87362973_230x130.jpg" width="230" height="130" alt="Albert Rivera interviene ayer tras la reunión de la Ejecutiva de Ciudadanos en Madrid.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/espana/PP-Cs-censuran-Sanchez-Benicasim_0_1266473838.html" title="PP y C&#039;s censuran a Sánchez el viaje en avión oficial a Benicasim" >PP y C&#039;s censuran a Sánchez el viaje en avión oficial a Benicasim</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/espana/Pablo-Casado-Albert-Rivera_1266483670_87361705_230x130.png">Pablo Casado y Albert Rivera.</a>

                        <a href="/espana/Casado_0_1266173974.html" title="Pablo Casado y Albert Rivera." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/espana/Pablo-Casado-Albert-Rivera_1266483670_87361705_230x130.png" width="230" height="130" alt="Pablo Casado y Albert Rivera.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/espana/Casado_0_1266173974.html" title="El votante del PP ve a Rivera más cercano a su posición ideológica" >El votante del PP ve a Rivera más cercano a su posición ideológica</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/PDeCAT-peligro-estabilidad-Gobierno-Sanchez_0_1266473837.html" title="El nuevo PDeCAT pone en peligro la estabilidad del Gobierno de Sánchez" >El nuevo PDeCAT pone en peligro la estabilidad del Gobierno de Sánchez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/Torra-Junta-Seguridad-estudio-fascistas_0_1266473839.html" title="Torra pide a la Junta de Seguridad un estudio de los &quot;ataques fascistas&quot;" >Torra pide a la Junta de Seguridad un estudio de los &quot;ataques fascistas&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/2018/07/24/GRUPO_JOLY_Sondeo_Flash_nuevo_lider_del_PP.pdf?hash=114841b2712107550f6c1b4e33209a09e709c97f" title="Sondeo de Metroscopia sobre el  nuevo líder del PP (.pdf)" >Sondeo de Metroscopia sobre el  nuevo líder del PP (.pdf)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/Casado-presidente-PP_0_1266473824.html" title="Casado, presidente (del PP)" >Casado, presidente (del PP)</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532448446 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532448446 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/deportes/corredores-parados-medio-carretera_1266483756_87365813_230x130.jpg">Los corredores, parados en medio de la carretera.</a>

                        <a href="/deportes/manifestacion-agricultores-detiene-minutos-Tour_0_1266473916.html" title="Los corredores, parados en medio de la carretera." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/deportes/corredores-parados-medio-carretera_1266483756_87365813_230x130.jpg" width="230" height="130" alt="Los corredores, parados en medio de la carretera.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/deportes/manifestacion-agricultores-detiene-minutos-Tour_0_1266473916.html" title="Una manifestación de agricultores detiene  unos minutos la etapa del Tour" >Una manifestación de agricultores detiene  unos minutos la etapa del Tour</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/deportes/Cuadro-primera-jornada-Liga_1266483746_87365348_230x130.jpg">Cuadro de la primera jornada de Liga.</a>

                        <a href="/deportes/Barca-Alaves-Real-Madrid-Getafe-Valencia-Atletico-primera_0_1266473905.html" title="Cuadro de la primera jornada de Liga." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/deportes/Cuadro-primera-jornada-Liga_1266483746_87365348_230x130.jpg" width="230" height="130" alt="Cuadro de la primera jornada de Liga.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/deportes/Barca-Alaves-Real-Madrid-Getafe-Valencia-Atletico-primera_0_1266473905.html" title="Barça-Alavés, Real Madrid-Getafe y Valencia-Atlético, en la primera jornada" >Barça-Alavés, Real Madrid-Getafe y Valencia-Atlético, en la primera jornada</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/deportes/caso-Ozil-reabre-viejo-debate_0_1266473532.html" title="El caso Özil reabre un viejo debate" >El caso Özil reabre un viejo debate</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/deportes/Movistar-quiere-olvidar-semana-alpina_0_1266473536.html" title="El Movistar quiere olvidar su negra semana alpina" >El Movistar quiere olvidar su negra semana alpina</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/deportes/Keylor-eterna-amenaza_0_1266473570.html" title="Keylor y su eterna amenaza" >Keylor y su eterna amenaza</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/deportes/edicion-repartira-coronas-monotipos-Swan_0_1266473584.html" title="La 37ª edición repartirá tres coronas de monotipos Swan" >La 37ª edición repartirá tres coronas de monotipos Swan</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532448446 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semanasanta/" title="Semana Santa">
            Semana Santa
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532448446 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/04/02/semanasanta/Imagenes-Resucitado-Linea_1232586953_82965848_230x130.jpg">Imágenes del Resucitado por La Línea</a>

                        <a href="/semanasanta/Imagenes-Resucitado-Algeciras_3_1232606729.html" title="Imágenes del Resucitado por La Línea" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/04/02/semanasanta/Imagenes-Resucitado-Linea_1232586953_82965848_230x130.jpg" width="230" height="130" alt="Imágenes del Resucitado por La Línea">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/semanasanta/Imagenes-Resucitado-Algeciras_3_1232606729.html" title="Imágenes del Resucitado por la comarca" >Imágenes del Resucitado por la comarca</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/04/01/semanasanta/Santisimo-Cristo-Buena-Muerte-Barrios_1232287342_82939049_230x130.jpg">¡Los cargadores del Santísimo Cristo de la Buena Muerte de Los Barrios, poco después de iniciar su salida procesional.</a>

                        <a href="/semanasanta/lluvia-acorta-Viernes-Santo_0_1232277440.html" title="¡Los cargadores del Santísimo Cristo de la Buena Muerte de Los Barrios, poco después de iniciar su salida procesional." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/04/01/semanasanta/Santisimo-Cristo-Buena-Muerte-Barrios_1232287342_82939049_230x130.jpg" width="230" height="130" alt="¡Los cargadores del Santísimo Cristo de la Buena Muerte de Los Barrios, poco después de iniciar su salida procesional.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/semanasanta/lluvia-acorta-Viernes-Santo_0_1232277440.html" title="La lluvia acorta el Viernes Santo" >La lluvia acorta el Viernes Santo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/semanasanta/Tradicion-buen-hacer-San-Roque_0_1232277439.html" title="Tradición y buen hacer en San Roque" >Tradición y buen hacer en San Roque</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/semanasanta/Viernes-Pasion-linense_0_1232277216.html" title="Viernes de Pasión linense" >Viernes de Pasión linense</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/semanasanta/Lagrimas-lluvia-levantas-luto_0_1232277129.html" title="Lágrimas  de lluvia, levantás de luto" >Lágrimas  de lluvia, levantás de luto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/semanasanta/imagenes-Soledad-Linea_3_1232006809.html" title="Las imágenes de la Soledad en La Línea" >Las imágenes de la Soledad en La Línea</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532448446 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532448446 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/ocio/director-aragones-fotografia-tomada-rodajes_1266483427_87350530_230x130.jpg">El director aragonés en una fotografía tomada durante uno de sus rodajes.</a>

                        <a href="/ocio/Atentamente-Luis-Bunuel_0_1266473478.html" title="El director aragonés en una fotografía tomada durante uno de sus rodajes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/ocio/director-aragones-fotografia-tomada-rodajes_1266483427_87350530_230x130.jpg" width="230" height="130" alt="El director aragonés en una fotografía tomada durante uno de sus rodajes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/ocio/Atentamente-Luis-Bunuel_0_1266473478.html" title="Atentamente, Luis Buñuel" >Atentamente, Luis Buñuel</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/ocio/Marta-Garcia-Villar-coautora-Miyazaki_1266483442_87351212_230x130.jpg">Marta García Villar, coautora del libro &#039;Mi vecino Miyazaki&#039;.</a>

                        <a href="/ocio/viaje-trazado-lapiz_0_1266473487.html" title="Marta García Villar, coautora del libro &#039;Mi vecino Miyazaki&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/ocio/Marta-Garcia-Villar-coautora-Miyazaki_1266483442_87351212_230x130.jpg" width="230" height="130" alt="Marta García Villar, coautora del libro &#039;Mi vecino Miyazaki&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.europasur.es/ocio/viaje-trazado-lapiz_0_1266473487.html" title="Un viaje trazado a lápiz" >Un viaje trazado a lápiz</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/Descubren-primera-maqueta-David-Bowie_0_1266473469.html" title="Descubren en una panera la primera maqueta de David Bowie" >Descubren en una panera la primera maqueta de David Bowie</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/Jose-Carlos-Gomez-planta_0_1266473484.html" title="José Carlos Gómez se planta" >José Carlos Gómez se planta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/Jose-Carlos-Gomez-planta_0_1266173954.html" title="José Carlos Gómez se planta" >José Carlos Gómez se planta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/impagable-universo-musical-fin-fiesta_0_1266173799.html" title="Un impagable universo musical como fin de fiesta" >Un impagable universo musical como fin de fiesta</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532448446 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532448646 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.europasur.es/magdalena_trillo/">Magdalena Trillo</a>

      <a href="https://www.europasur.es/magdalena_trillo/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Magdalena_Trillo.jpg?hash=c8c0f43598b218f97913c4ee1448a3cc29bcf0f8" width="151" height="151" alt="Magdalena Trillo">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/magdalena_trillo/">La colmena</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.europasur.es/opinion/articulos/efecto-Casado-pie-barbacoa_0_1266473590.html" title="El &#039;efecto Casado&#039; a pie de barbacoa" >El &#039;efecto Casado&#039; a pie de barbacoa</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.europasur.es/carmen_camacho/">Carmen Camacho</a>

      <a href="https://www.europasur.es/carmen_camacho/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Carmen_Camacho.jpg?hash=1c0d92ae91a72fa2a030906962cc17ceda7d43c6" width="151" height="151" alt="Carmen Camacho">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carmen_camacho/">Carmen Camacho</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carmen_camacho/">Cambio de sentido</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.europasur.es/opinion/articulos/Tocar-razones_0_1266473601.html" title="Tocar las razones" >Tocar las razones</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/opinion/tribuna/prisas-PP-andaluz_1266483508_87354258_151x151.jpg">Las prisas del PP andaluz</a>

                <a href="/opinion/tribuna/prisas-PP-andaluz_0_1266473596.html" title="Las prisas del PP andaluz" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/opinion/tribuna/prisas-PP-andaluz_1266483508_87354258_151x151.jpg" width="151" height="151" alt="Las prisas del PP andaluz" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Juan Ramón Medina Precioso</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.europasur.es/opinion/tribuna/prisas-PP-andaluz_0_1266473596.html" title="Las prisas del PP andaluz" >Las prisas del PP andaluz</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_f-_garmendia/">Ignacio F. Garmendia</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/Neolengua_0_1266473599.html" title="Neolengua" >Neolengua</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/Manipulan-franquistas_0_1266473597.html" title="Manipulan como los franquistas" >Manipulan como los franquistas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/Adios-socialderecha_0_1266473587.html" title="Adiós, socialderecha" >Adiós, socialderecha</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/Soraya-error-pizza_0_1266173606.html" title="Soraya, el error &#039;pizza&#039;" >Soraya, el error &#039;pizza&#039;</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1532448646 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1532448663 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1532448663 -->
<!-- /mt = 1532448663 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo ">
      <p class="text">nuevos talentos</p>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Una aventura musical en Qingdao</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La orquesta &Aacute;lvarez Beigbeder participar&aacute; en un festival internacional en China con seis algecire&ntilde;os en sus filas</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Algunos de estos j&oacute;venes tocaron en otros cert&aacute;menes relevantes</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/comarca/algecirenos-instrumentos-monumento-Paco-Lucia_1266483426_87350419_667x375.jpg">Los seis jóvenes algecireños, ayer con sus instrumentos junto al monumento a Paco de Lucía.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/comarca/algecirenos-instrumentos-monumento-Paco-Lucia_1266483426_87350419_667x375.jpg" width="667" height="375" alt="Los seis jóvenes algecireños, ayer con sus instrumentos junto al monumento a Paco de Lucía.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Los seis jóvenes algecireños, ayer con sus instrumentos junto al monumento a Paco de Lucía.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Jorge del Águila</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Gloria Maza

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Algeciras, 24 Julio, 2018 - 01:37h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.europasur.es/comarca/aventura-musical-Qingdao_0_1266473467.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.europasur.es/comarca/aventura-musical-Qingdao_0_1266473467.html&amp;tw_p=tweetbutton&amp;url=https://www.europasur.es/_4b7cd9fb&amp;text=Una+aventura+musical+en+Qingdao&amp;via=europa_sur" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.europasur.es/comarca/aventura-musical-Qingdao_0_1266473467.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Seis j&oacute;venes algecire&ntilde;os participar&aacute;n con la orquesta &Aacute;lvarez Beigbeder de Jerez en el Segundo Festival de Eurochestries de Quingdao, del 2 al 12 de agosto. En &eacute;l tocar&aacute;n orquestas de Noruega, Francia, Nueva Zelanda y Espa&ntilde;a, adem&aacute;s de China, pa&iacute;s anfitri&oacute;n.
</p><p class="mce">"Yo soy miembro de la orquesta y me dijeron si sab&iacute;a de gente que diera la talla, el nivel y contact&eacute; con todos", comenta Anabel Gonz&aacute;lez, viola de la orquesta. As&iacute; es como Aniria, Claudia, &Oacute;scar, Adri&aacute;n y Mar&iacute;a, antiguos alumnos del Conservatorio Profesional Paco de Luc&iacute;a, se incorporaron al proyecto. Junto a otros cincuenta m&aacute;s ser&aacute;n dirigidos por el prestigioso director de orquesta jienense &Aacute;ngel Luis P&eacute;rez Garrido, vicepresidente de Eurochestries. La mayor&iacute;a son de Jerez y la provincia de C&aacute;diz, aunque se han sumado m&uacute;sicos de Sevilla, M&aacute;laga, Granada, Ja&eacute;n, Badajoz y Ceuta.
</p><!-- mt = 1532448645 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76516/tag"></script>
<!-- /mt = 1532448645 -->
<blockquote class="blockquote inset-auto">
    <figure><p>Todas las orquestas tocar&aacute;n juntas en el concierto de clausura del festival</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">El 31 de julio comienza la aventura partiendo de Madrid. Todos est&aacute;n nerviosos e ilusionados porque "no todos los d&iacute;as se va a China", comenta Aniria Ram&oacute;n, otra de las j&oacute;venes. El viaje acabar&aacute; el d&iacute;a 14 de agosto, cuando vuelvan a casa.
</p><p class="mce">"La edad media de Eurochestries va entre los 14 y los 23 a&ntilde;os", comenta V&iacute;ctor M. Gonz&aacute;lez, jefe de prensa de la orquesta. A&ntilde;ade que estos festivales est&aacute;n pensados para mostrar el talento de las nuevas generaciones y dar impulso a los j&oacute;venes para hacerles ver que la m&uacute;sica tambi&eacute;n puede ser un medio de vida. 
</p><p class="mce">Se muestran realmente emocionados ante un reto como este. El choque cultural es uno de los puntos que m&aacute;s les atrae del viaje a China, donde inaugurar&aacute;n con el resto de orquestas el auditorium m&aacute;s moderno de Asia, con 4.000 butacas de aforo.
</p><p class="mce">Van a estar ensayando en Jerez con sus compa&ntilde;eros hasta el s&aacute;bado, d&iacute;a que realizan un concierto recaudatorio. Ninguna entidad p&uacute;blica o privada ha aportado financiaci&oacute;n, a pesar de las gestiones de la presidenta de la orquesta, Magdalena Garrido Rodr&iacute;guez. Por ello, interpretar&aacute;n en ese concierto algunas de las piezas que han preparado para el festival y as&iacute; tratar de cubrir algunos gastos. 
</p><p class="mce">Les espera toda una aventura, tocar&aacute;n 12 obras en diferentes localizaciones, visitar&aacute;n las construcciones del nuevo estudio de cine que prepara Wanda, un <i>flashmob</i> en las f&aacute;bricas de cerveza de la ciudad y mucho turismo.
</p><p class="mce">Lo que m&aacute;s ans&iacute;an, es conocer gente, su parte favorita de estos viajes. Hacen muchos amigos, con algunos a&uacute;n mantienen contacto y se pican entre ellos, compiten, les hace ser mejores. Entre ellos tienen conexi&oacute;n porque al final, de un lado u otro, todos viven pr&aacute;cticamente la misma vida. 
</p><p class="mce">Pero, &iquest;qu&eacute; ha llevado a estos seis j&oacute;venes a sacrificar horas y horas estudiando y tocando?, &iquest;qu&eacute; les llev&oacute; a querer vivir de la m&uacute;sica? Hay todo tipo de respuestas, desde un amigo que tocaba en clase hasta el apoyo de familiares para sumergirse en este mundo. Algunos como Claudia S&aacute;nchez lo han tenido complicado para entrar en el conservatorio, pero ten&iacute;a un objetivo claro.
</p><p class="mce">Han tenido que sacrificar muchas cosas por una pasi&oacute;n que exige disciplina y dedicaci&oacute;n. Les entristece ver los pocos que quedan. "Da pena porque hab&iacute;a tantos ni&ntilde;os antes y ahora de mi edad soy la &uacute;nica", comenta Claudia. Pero esto tiene un aliciente:  se convierten en una gran familia que se comprende porque comparten vivencias y agobios. "Me gusta la confianza que cogemos tan r&aacute;pido", comenta Adri&aacute;n Gonz&aacute;lez, oboe. "El &uacute;nico idioma que hay es meterse en una habitaci&oacute;n a las dos de la ma&ntilde;ana y ponerse a tocar con un chino, un americano y un franc&eacute;s", comenta V&iacute;ctor. Esta es la esencia de la m&uacute;sica, la capacidad de unir a personas aunque estas no se entiendan, de crear amigos. El &uacute;ltimo d&iacute;a tendr&aacute; lugar el concierto de clausura con todas las orquestas tocando a la vez. Ser&aacute; el broche de oro a una gran experiencia de convivencia que recordar&aacute;n toda la vida.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1532448645 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03597591";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1532448645 -->
                        <!-- mt = 1532448570 -->
<!-- /mt = 1532448570 -->
                        <!-- mt = 1532448659 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bfcb2fb6d"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<!--- +++++++++++++++ -->
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/europasurlg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_desktop"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads = [];
	tagIds = '9724509,9724510'; numItems= '2'; numCols= '2'; width= '100%';
	height= '0'; adpositions= "1,2"; 
var content2='<div class="marca-desk-LG"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"><img style="float:right; border:0; " src="//logos.cdn.cxpublic.com/lagora_logo_cx.png" ></div>';function processCriteo(e){if(numGlobal=0,0==e.response_status)if(numItems>e.products.length){for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i),numGlobal++;getAds("",e.products.length)}else if(numItems==e.products.length)for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i);else for(i=0;i<numItems;i++)renderItem(e,"criteo",i);else getAds("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197979&callback=processCriteo";var h=document.getElementsByTagName("script")[0];function onImpression(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads.push(e),1==t){if(adNum=0,adpositions)var i=adpositions.split(",");if(0!=a)for(var n=0;n<numItems;n++)i.indexOf((n+1).toString())>-1&&null!=apnads[adNum]&&(renderItem(apnads[adNum]),console.log(apnads[adNum]),numGlobal++,adNum++)}}function getAds(e,t){if(tagIds=tagIds.split(","),0!=t)tagIds.length;else;for(var a=t;a<tagIds.length;a++)curNum=a+1,targetDiv="pan_slot_desktop_"+curNum.toString(),curNum==tagIds.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression(e,!0)})})}function renderItem(e,a,n){if(null==a&&(a=!1),x=numGlobal,"criteo"==a){""!=e.products[n].title?e.products[n].title:e.products[n].description;var r=e.products[n].description,s=e.products[n].image.url,o=e.products[n].click_url,d=e.privacy.optout_image_url,l='<a class="criteo-desk-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',c="",m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n?p.src="//secure.adnxs.com/imptr?id=38628&t=2":1==n&&(p.src="//secure.adnxs.com/imptr?id=38629&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(f=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{l="",c='<div class="advertisement-desk-LG">ads</div>',e.native.title,r=e.native.body,s=e.native.image.url,o=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;var u=e.native.sponsoredBy;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var v=document.createElement("img");v.src=e.native.impressionTrackers[i],v.height=1,v.width=1,v.alt="",v.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(v)}}var f="div",h=""+c+l+'<a target="_blank" href="'+o+'" id="'+u+'"><div class="adimage-desk-LG" style="background-image:url('+s+')"></div><div class="item-title-desk-LG"><a class="titulo-desk-LG aclass-desk-LG" target="_blank" href="'+o+'">'+r+"</a></div></a>";(m=document.createElement("div")).className="item-desk-LG ",m.setAttribute("id",""+f+x),m.innerHTML=h,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1532448659 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180724_0127.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.europasur.es/usuarios/login.html?backURL=https://www.europasur.es/comarca/aventura-musical-Qingdao_0_1266473467.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.europasur.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180724_0127" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.europasur.es/usuarios/login.html?backURL=https://www.europasur.es/comarca/aventura-musical-Qingdao_0_1266473467.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180724_0127.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1532448646 -->
<!-- mt = 1532448570 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.sanroque.es/relaciones-externas/transporte-urbano-de-san-roque" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180713dHfG6l.gif" /></a>
</div>
</div>









    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://losbarriosopina.es/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180711Tk5h4J.jpg" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad"><a href="http://www.frs.es/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_201804240DfN48.gif" /></a></div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad"><a href="https://www.balearia.com/wps/portal/balearia/planifica/viajaConNosotros/ofertas/detalleoferta/algeciras-ceuta?utm_source=europasur&utm_medium=display&utm_campaign=290x90" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180424sbBSFE.jpg" /></a></div>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="https://www.europasur.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1532448503 -->
    <li class="item">
        <a class="lnk " href="/economia/coche-habla-ciudad-circula-Segovia_0_1266473951.html"
           title="El coche que habla con la ciudad circula por Segovia">

                                        
            <span class="mt">
                El coche que habla con la ciudad circula por Segovia
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="https://www.malagahoy.es/malaga_costa/alertan-riesgo-paneles-cristal-aves-muertes-ejemplares-Ojen_0_1266473950.html"
           title="Alertan del riesgo de paneles de cristal para las aves tras varias muertes de ejemplares en Ojén">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/malaga_costa/Operarios-colocan-pantallas-acusticas-Ojen_1266483788_87367311_108x61.jpg" width="108" height="61" alt="Operarios colocan cintas en las pantallas acústicas de Ojén" >
</span>            
            <span class="mt">
                Alertan del riesgo de paneles de cristal para las aves tras varias muertes de ejemplares en Ojén
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/Cordoba-arrancara-casa-Numancia_0_1266473949.html"
           title="El Córdoba arrancará en casa ante el Numancia">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/cordobacf/Javi-Galan-Kike-Mateu-Cordoba-Numancia_1266483787_87367263_108x61.jpg" width="108" height="61" alt="Javi Galán conduce el balón ante Kike Mateu en el último Córdoba-Numancia." >
</span>            
            <span class="mt">
                El Córdoba arrancará en casa ante el Numancia
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/juzgado_de_guardia/actualidad/ERE-juicio-Ayudas-Empleo_0_1266473941.html"
           title="Dos testigos de Magdalena Álvarez culpan a Empleo de la falta de control">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/andalucia/testigos-Magdalena-Alvarez-Empleo-control_1266483785_87367171_108x61.jpg" width="108" height="61" alt="El Letrado Mayor del Consejo Consultivo de Andalucía, Jose Luis Martin Moreno, durante su comparecencia como testigo." >
</span>            
            <span class="mt">
                Dos testigos de Magdalena Álvarez culpan a Empleo de la falta de control
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="https://www.malagahoy.es/malaga/extinguido-incendio-forestal-Casares-afectado-hectareas_0_1266473947.html"
           title="Extinguido el incendio forestal de Casares que ha afectado a unas 227 hectáreas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/22/malaga/columna-visible-municipios-proximos-Casares_1265883773_87311292_108x61.jpg" width="108" height="61" alt="La columna de humo era visible desde los municipios próximos a Casares." >
</span>            
            <span class="mt">
                Extinguido el incendio forestal de Casares que ha afectado a unas 227 hectáreas
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1532448503 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1532448504 -->
    <li class="item">
        <a class="lnk " href="/ocio/Jose-Carlos-Gomez-planta_0_1266173954.html"
           title="José Carlos Gómez se planta">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/23/ocio/Jose-Carlos-Gomez_1266183903_87342504_108x61.jpg" width="108" height="61" alt="José Carlos Gómez." >
</span>            
            <span class="mt">
                José Carlos Gómez se planta
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Balona-pasos-goleador-Kike-Gomez_0_1266473576.html"
           title="La Balona, tras los pasos del goleador Kike Gómez">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/deportes/Kike-festeja-Europa-junto-companero_1266483495_87353662_108x61.jpg" width="108" height="61" alt="Kike festeja un gol con el Europa junto a un compañero." >
</span>            
            <span class="mt">
                La Balona, tras los pasos del goleador Kike Gómez
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/comarca/aventura-musical-Qingdao_0_1266473467.html"
           title="Una aventura musical en Qingdao">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/comarca/algecirenos-instrumentos-monumento-Paco-Lucia_1266483426_87350486_108x61.jpg" width="108" height="61" alt="Los seis jóvenes algecireños, ayer con sus instrumentos junto al monumento a Paco de Lucía." >
</span>            
            <span class="mt">
                Una aventura musical en Qingdao
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Jose-Carlos-Gomez-planta_0_1266473484.html"
           title="José Carlos Gómez se planta">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/ocio/Carlos-Gomez-Origen-Encuentro-Lucia_1266483438_87351067_108x61.jpg" width="108" height="61" alt="El guitarrista José Carlos Gómez, durante la presentación de su disco &#039;Origen&#039; en el V Encuentro Paco de Lucía." >
</span>            
            <span class="mt">
                José Carlos Gómez se planta
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Algeciras-estira-porteria_0_1266473521.html"
           title="El Algeciras estira la portería">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/deportes/Pablo-Rodriguez-lanza-balon-Rinconcillo_1266483463_87352224_108x61.jpg" width="108" height="61" alt="Pablo Rodríguez se lanza a por un balón en el agua de El Rinconcillo." >
</span>            
            <span class="mt">
                El Algeciras estira la portería
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1532448504 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad"><a href="/sabias_que/" target="_blank" ><img src="/bbtfile/1000001_20180424yTDWYM.gif" />
</div>
</div>



    
    
    
    <!-- mt = 1532448659 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162048, pageId: 817581, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1532448659 -->

    
    
    
    <!-- mt = 1532448660 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<meta charset="utf-8">
<!--<link href="//static1.europasur.es/static/BB3HTML/css/europasur.joly.min.css?hash=c6991a799272522f2517dfe7c8eccc7b" rel="stylesheet" type="text/css" />-->
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/europasurlg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_Mobile"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads1 = [];
	tagIds1 = '9724503'; numItems1= '1'; numCols1= '1'; width= '100%';
	height= '0'; adpositions1= "1"; 
var content2='<div class="marca"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"/><img style="float:right; height:20px;width:50px;" src="//logos.cdn.cxpublic.com/lagora_logo_cx.png"></div>';function processCriteo1(e){if(numglobal1=0,0==e.response_status)if(numItems1>e.products.length){for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i),numglobal1++;getAds1("",e.products.length)}else if(numItems1==e.products.length)for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i);else for(i=0;i<numItems1;i++)renderItem1(e,"criteo",i);else getAds1("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197978&callback=processCriteo1";var h=document.getElementsByTagName("script")[0];function onImpression1(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads1.push(e),1==t){if(adNum1=0,adpositions1)var i=adpositions1.split(",");if(0!=a)for(var n=0;n<numItems1;n++)i.indexOf((n+1).toString())>-1&&null!=apnads1[adNum1]&&(renderItem1(apnads1[adNum1]),console.log(apnads1[adNum1]),numglobal1++,adNum1++)}}function getAds1(e,t){if(tagIds1=tagIds1.split(","),0!=t)tagIds1.length;else;for(var a=t;a<tagIds1.length;a++)curNum=a+1,targetDiv="pan_slot_Mobile_"+curNum.toString(),curNum==tagIds1.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression1(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression1(e,!0)})})}function renderItem1(e,a,n){if(null==a&&(a=!1),x=numglobal1,"criteo"==a){var r=""!=e.products[0].title?e.products[0].title:e.products[0].description,s=e.products[0].description,o=e.products[0].image.url,l=e.products[0].click_url,d=e.privacy.optout_image_url,c='<a class="criteo-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n&&(p.src="//secure.adnxs.com/imptr?id=36630&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(v=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{c="",r=e.native.title,s=e.native.body,o=e.native.image.url,l=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var u=document.createElement("img");u.src=e.native.impressionTrackers[i],u.height=1,u.width=1,u.alt="",u.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(u)}}var v="div-col-",f=c+'<a href="'+l+'" target="_blank"> <div class="adimage-LG" style="background-image:url('+o+')" /></div></a><div class="titulo-LG"><a class="aclass" target="_blank" href="'+l+'">'+r+'</a></div><div class="item-title-LG"><a class="aclass" target="_blank" href="'+l+'">'+s+"</a></div>";(m=document.createElement("div")).className="item-LG",m.setAttribute("id",""+v+x),m.innerHTML=f,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


</div>
</div>



    
    <!-- /mt = 1532448660 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1532448570 -->
<!-- /mt = 1532448646 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Europa Sur">
                <img class="logo" src="https://www.europasur.es/static/BB3HTML/images/footer-site-logo.svg?hash=dd7c16295f6676879045f73eb05b0007" alt="Europa Sur" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1532448663 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://europasur.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.europasur.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/Europa-Sur-200269246665687/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/europa_sur?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1532448663 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1532448446 -->
<script src="https://www.europasur.es/static/BB3HTML/js/europasur.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1532448446 -->

<!-- mt = 1532448663 -->
<!-- /mt = 1532448663 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4004000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4004000&rand=1919931927" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180724_0127" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180724_0127&rand=69232684" />
</noscript>
</body>
</html>