<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="El PSOE reclama a la Fiscal&iacute;a una investigaci&oacute;n sobre las muertes en las residencias de mayores">
<meta property="og:description" content="Araceli Maese recuerda que C&aacute;diz es la provincia con m&aacute;s centros medicalizados de Andaluc&iacute;a y suma ya 240 ancianos fallecidos, 46 de ellos en Los Barrios">
<meta property="fb:app_id" content="148989022421614" />
<meta property="fb:pages" content="200269246665687" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Coronavirus El PSOE reclama a la Fiscalía una investigación sobre las muertes en las residencias de mayores</title>

<meta name="title" content="El PSOE reclama a la Fiscal&iacute;a una investigaci&oacute;n sobre las muertes en las residencias de mayores - Campo de Gibraltar - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Campo de Gibraltar">
<meta name="description" content="Araceli Maese recuerda que C&aacute;diz es la provincia con m&aacute;s centros medicalizados de Andaluc&iacute;a y suma ya 240 ancianos fallecidos, 46 de ellos en Los Barrios">
<meta name="keywords" content="coronavirus,PSOE,Fiscalia,investigacion,muertes,residencias,mayores">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2021-02-08T15:48:42+01:00">
<meta property="article:published_time" content="2021-02-08T15:44:29+01:00">
<meta property="article:section" content="Campo de Gibraltar">
<meta name="author" content="Europa Sur">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Andaluc&iacute;a, Espa&ntilde;a">
<meta name="news_keywords" content="coronavirus, PSOE, Fiscalia, investigacion, muertes, residencias, mayores">
<meta property="og:image" content="https://www.europasur.es/2021/02/08/campo-de-gibraltar/accesos-residencia-Senora-Rosario-Barrios_1545455753_133926172_1200x675.jpg">
<meta property="og:site_name" content="Europa Sur">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.europasur.es/campo-de-gibraltar/coronavirus-PSOE-Fiscalia-investigacion-muertes-residencias-mayores_0_1545446669.html">
<meta name="organization" content="Europa Sur">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Araceli Maese recuerda que C&aacute;diz es la provincia con m&aacute;s centros medicalizados de Andaluc&iacute;a y suma ya 240 ancianos fallecidos, 46 de ellos en Los Barrios">
<meta name="twitter:image" content="https://www.europasur.es/2021/02/08/campo-de-gibraltar/accesos-residencia-Senora-Rosario-Barrios_1545455753_133926172_1200x675.jpg">
<meta name="twitter:site" content="@europa_sur">
<meta name="twitter:title" content="El PSOE reclama a la Fiscal&iacute;a una investigaci&oacute;n sobre las muertes en las residencias de mayores">
            <link href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700" rel="stylesheet" >
            <link href="//fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
            <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- mt = 1612800776 -->
<link rel="preload" as="style" href="/static/BB3HTML/css/europasur.joly.min.css?hash=465142de4048badf0bacf62fd5ce6e00">
<link href="/static/BB3HTML/css/europasur.joly.min.css?hash=465142de4048badf0bacf62fd5ce6e00" rel="stylesheet" type="text/css" />
<!-- /mt = 1612800776 -->
    <!-- mt = 1612800781 -->
<!-- /mt = 1612800781 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1612800776 -->
<link rel="preload" as="script" href="/static/BB3HTML/js/europasur.joly.min.js?hash=0f66a588e4279a7285c677d23f051d08">
<script type="text/javascript" src="/static/BB3HTML/js/europasur.joly.min.js?hash=0f66a588e4279a7285c677d23f051d08"></script>
<!-- /mt = 1612800776 -->

    <!-- mt = 1612800782 -->
<!-- /mt = 1612800782 -->
    
            <link rel="alternate" title="Campo de Gibraltar" href="/rss/section/22094/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Campo-de-Gibraltar',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'argallego',
        'layout': 'noticias',
        'titular': 'El-PSOE-reclama-a-la-Fiscalía-una-investigación-sobre-las-muertes-en-las-residencias-de-mayores',
        'fechapublicacion': '20210208',
        'keywords': 'coronavirus,PSOE,Fiscalia,investigacion,muertes,residencias,mayores',
        'noticia_id': 'JOLNWS20210208_1229',
        'seotag': '',
        'platform': 'Desktop',
        'site': 'sur',
        'media_id': '404',
        'image': 'https://www.europasur.es/2021/02/08/campo-de-gibraltar/accesos-residencia-Senora-Rosario-Barrios_1545455753_133926150_667x375.jpg',
        'canonical': 'https://www.europasur.es/campo-de-gibraltar/coronavirus-PSOE-Fiscalia-investigacion-muertes-residencias-mayores_0_1545446669.html',
        'lastmodify': 'argallego',
        'title': 'El PSOE reclama a la Fiscalía una investigación sobre las muertes en las residencias de mayores',
        'section': 'Campo de Gibraltar',
        'author': 'Alberto Rodríguez Gallego',
        'user': 'argallego',
        'firma': 'Redacción',
        'mediatype': 'imagen',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5FV3C8');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.europasur.es/campo-de-gibraltar/coronavirus-PSOE-Fiscalia-investigacion-muertes-residencias-mayores_0_1545446669.amp.html"/>
            <link rel="canonical" href="https://www.europasur.es/campo-de-gibraltar/coronavirus-PSOE-Fiscalia-investigacion-muertes-residencias-mayores_0_1545446669.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        var consentStatus = Didomi.getUserConsentStatusForVendor('77');
        if (typeof consentStatus == 'undefined') {
            var comscore_config = { c1: "2", c2: "14621244"};
        } else if (consentStatus === true) {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
        } else {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
        }

        _comscore.push(comscore_config);
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/14621244/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14621244&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'europasur.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1612795727 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1612800776 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FV3C8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1612800776 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    


<div id="toolbar" class="toolbar ">
    <div class="limiter">

        <!-- mt = 1612800776 -->
<p class="timezone">
    <time class="datetime" datetime="2021/02/08">lunes,  8 de febrero, 2021</time>
</p><!-- /mt = 1612800776 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=956 297 993><span id="suscribete">SUSCRÍBETE </span><span>956 297 993</span></a>
                    </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.europasur.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.europasur.es/usuarios/login.html" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.europasur.es/usuarios/logout.json" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1612800782 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1612800819 -->
<h1 class="sitehead">
    <a href="/" title="Europa Sur" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=2038d67894706c9dc8a5fca226ddb1c7" alt="Europa Sur" height="45"/>
    </a>
</h1><!-- /mt = 1612800819 -->

    <div class="box">
        
                                    <h2 class="section-title ">
                    <a class="lnk" href="/campo-de-gibraltar/">
                        Campo de Gibraltar
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead -->
<!-- /mt = 1612800782 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1612800777 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1612800819 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/Europa-Sur-200269246665687/"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/europa_sur"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UChWPxx2JyBr_ZqlYhOH-7QA"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
        
        
                                    <a class="btn flipboard small" href="https://flipboard.com/@EuropaSur"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-flipboard-circle">
                    <span class="inner-text">Flipboard</span>
            </span>

</a>
                    
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://europasur.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank" rel="noopener noreferrer">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://europasur.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Europa Sur" target="_blank" rel="noopener noreferrer">
                                                            Suscríbete a la edición de papel de Europa Sur
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://pdfinteractivo.es/europasur" title="Suscripción al Diario en PDF">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.europasur.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="https://pdfinteractivo.es/europasur" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/campo-de-gibraltar/" title="C. Gibraltar">
                                    C. Gibraltar
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/algeciras/" title="Algeciras">
                                                            Algeciras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/lalinea/" title="La Línea">
                                                            La Línea
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/san_roque/" title="San Roque">
                                                            San Roque
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                                            Los Barrios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tarifa/" title="Tarifa">
                                                            Tarifa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jimena/" title="Jimena">
                                                            Jimena
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/castellar/" title="Castellar">
                                                            Castellar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tesorillo/" title="Tesorillo">
                                                            Tesorillo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                                            Gibraltar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/maritimas/" title="Marítimas">
                                    Marítimas
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/maritimas/" title="Puerto de Algeciras">
                                                            Puerto de Algeciras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://www.europasur.es/noticias-provincia-cadiz/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://www.europasur.es/noticias-provincia-cadiz/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/algecirascf/" title="Algeciras CF">
                                                            Algeciras CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/balona/" title="Balona">
                                                            Balona
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank" rel="noopener noreferrer">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mascotas/" title="Mascotas">
                                                            Mascotas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank" rel="noopener noreferrer">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.europasur.es/" title="Blogs" target="_blank" rel="noopener noreferrer">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1612800819 -->
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/campo-de-gibraltar/" title="Campo de Gibraltar">
            Campo de Gibraltar
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/algeciras/" title="Algeciras">
                                        Algeciras
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/lalinea/" title="La Línea">
                                        La Línea
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/san_roque/" title="San Roque">
                                        San Roque
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                        Los Barrios
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/tarifa/" title="Tarifa">
                                        Tarifa
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/jimena/" title="Jimena">
                                        Jimena
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/castellar/" title="Castellar">
                                        Castellar
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/tesorillo/" title="Tesorillo">
                                        Tesorillo
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                        Gibraltar
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/maritimas/" title="Marítimas">
            Marítimas
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="https://www.europasur.es/noticias-provincia-cadiz/" title="Provincia">
            Provincia
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/sociedad/" title="Sociedad">
            Sociedad
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/economia/" title="Economía">
            Economía
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/deportes/" title="Deportes">
                                        Deportes
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/deportes/algecirascf/" title="Algeciras CF">
                                        Algeciras CF
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/balona/" title="Balona">
                                        Balona
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cine/" title="Cine">
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/delibros/" title="De libros">
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comics/" title="Cómics">
                                        Cómics
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                        Análisis
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav><!-- /mt = 1612800777 -->

    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1612800776 -->
<!-- /mt = 1612800776 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                        <h1 itemprop="headline" class="pg-bkn-headline">

        
<span class="pg-bkn-kicker kicker-seo">
      Coronavirus
  </span>

    El PSOE reclama a la Fiscalía una investigación sobre las muertes en las residencias de mayores
    </h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Araceli Maese recuerda que C&aacute;diz es la provincia con m&aacute;s centros medicalizados de Andaluc&iacute;a y suma ya 240 ancianos fallecidos, 46 de ellos en Los Barrios</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2021/02/08/campo-de-gibraltar/accesos-residencia-Senora-Rosario-Barrios_1545455753_133926150_667x375.jpg">Uno de los accesos a la residencia de mayores Nuestra Señora del Rosario, en Los Barrios.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/02/08/campo-de-gibraltar/accesos-residencia-Senora-Rosario-Barrios_1545455753_133926150_667x375.jpg" width="667" height="375" alt="Uno de los accesos a la residencia de mayores Nuestra Señora del Rosario, en Los Barrios.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Uno de los accesos a la residencia de mayores Nuestra Señora del Rosario, en Los Barrios.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Erasmo Fenoy</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>
                    <small class="author">
  Redacción

</small>
                    
        
                                    
            <time itemprop="datePublished" class="dateline">08 Febrero, 2021 - 15:44h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.europasur.es/campo-de-gibraltar/coronavirus-PSOE-Fiscalia-investigacion-muertes-residencias-mayores_0_1545446669.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.europasur.es/campo-de-gibraltar/coronavirus-PSOE-Fiscalia-investigacion-muertes-residencias-mayores_0_1545446669.html&amp;tw_p=tweetbutton&amp;url=https://www.europasur.es/campo-de-gibraltar/coronavirus-PSOE-Fiscalia-investigacion-muertes-residencias-mayores_0_1545446669.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+PSOE+reclama+a+la+Fiscal%C3%ADa+una+investigaci%C3%B3n+sobre+las+muertes+en+las+residencias+de+mayores&amp;via=europa_sur" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20PSOE%20reclama%20a%20la%20Fiscal%C3%ADa%20una%20investigaci%C3%B3n%20sobre%20las%20muertes%20en%20las%20residencias%20de%20mayores%3A%20https%3A%2F%2Fwww.europasur.es%2Fcampo-de-gibraltar%2Fcoronavirus-PSOE-Fiscalia-investigacion-muertes-residencias-mayores_0_1545446669.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20PSOE%20reclama%20a%20la%20Fiscal%C3%ADa%20una%20investigaci%C3%B3n%20sobre%20las%20muertes%20en%20las%20residencias%20de%20mayores%3A%20https%3A%2F%2Fwww.europasur.es%2Fcampo-de-gibraltar%2Fcoronavirus-PSOE-Fiscalia-investigacion-muertes-residencias-mayores_0_1545446669.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/campo-de-gibraltar/coronavirus-PSOE-Fiscalia-investigacion-muertes-residencias-mayores_0_1545446669.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p align="justify" class="mce">El <strong class="mce">Partido Socialista</strong> de C&aacute;diz ha&nbsp;pedido este lunes a la <strong class="mce">Fiscal&iacute;a</strong> que analice la situaci&oacute;n "dram&aacute;tica" que se vive en las <strong class="mce">residencias de mayores</strong>, ya que C&aacute;diz es la provincia con m&aacute;s centros medicalizados de toda Andaluc&iacute;a y donde la cifra de fallecidos asciende ya a 240 personas. Entre ellos, se encuentran los <strong class="mce">46 decesos</strong> registrados <a href="https://www.europasur.es/los_barrios/coronavirus-personas-residencia-Rosario-Barrios_0_1544246152.html" title="El coronavirus provoca la muerte de 46 personas en la residencia de mayores del Rosario en Los Barrios" class="mce">en la residencia Nuestra Se&ntilde;ora del Rosario</a>&nbsp;de Los Barrios.&nbsp;</p>
<p align="justify" class="mce">La diputada por C&aacute;diz en el Parlamento de Andaluc&iacute;a y secretaria de organizaci&oacute;n, <strong class="mce">Araceli Maese</strong>, ha reclamado igualmente <strong class="mce">acciones y m&aacute;s control a la Junta</strong>.&nbsp;Tanto la direcci&oacute;n de Servicios Sociales de la Junta como la Fiscal&iacute;a <strong class="mce">reciben semanalmente los datos</strong> que proporciona la direcci&oacute;n de cada residencia, seg&uacute;n Maese, por lo que ya hab&iacute;a indicios de lo que estaba sucediendo en toda la provincia.&nbsp;</p><!-- mt = 1612800782 -->
<!-- INI: intext advertising -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/f75102a9-d9fb-4ff6-8e81-baa5e01763bc/f75102a9-d9fb-4ff6-8e81-baa5e01763bc.js"></script>
<!-- END: intext advertising -->
<!-- /mt = 1612800782 -->


  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2021/01/25/los_barrios/residencia-mayores-Senora-Rosario-Barrios_1541256072_131859772_313x182.jpg">La residencia de mayores Nuestra Se&ntilde;ora del Rosario, en Los Barrios.</a>

                        <a href="/los_barrios/coronavirus-personas-residencia-Rosario-Barrios_0_1544246152.html" title="La residencia de mayores Nuestra Se&ntilde;ora del Rosario, en Los Barrios." class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/01/25/los_barrios/residencia-mayores-Senora-Rosario-Barrios_1541256072_131859772_313x182.jpg" width="313" height="182" alt="La residencia de mayores Nuestra Se&ntilde;ora del Rosario, en Los Barrios."></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        La residencia de mayores Nuestra Se&ntilde;ora del Rosario, en Los Barrios.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Ersamo Fenoy</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.europasur.es/los_barrios/coronavirus-personas-residencia-Rosario-Barrios_0_1544246152.html" title="El coronavirus provoca la muerte de 46 personas en la residencia de mayores del Rosario en Los Barrios">El coronavirus provoca la muerte de 46 personas en la residencia de mayores del Rosario en Los Barrios</a>
                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p align="justify" class="mce">&ldquo;&iquest;C&oacute;mo es posible que hace quince d&iacute;as se supiera porque <a href="https://www.europasur.es/los_barrios/coronavirus-muertos-Covid-19-residencia-Nuestra-Senora-Rosario_0_1541246123.html" title="El brote en la residencia Nuestra Se&ntilde;ora del Rosario de Los Barrios deja una treintena de muertes en dos semanas" class="mce">se hizo p&uacute;blico a trav&eacute;s del sindicato UGT</a> que hab&iacute;a una residencia en Los Barrios con una treintena de muertos por coronavirus y <strong class="mce">se haya tardado tanto en intervenir</strong>?&rdquo;, ha dicho Maese.&nbsp;<strong class="mce">Medicalizar</strong> este tipo de centros con pacientes fr&aacute;giles que son &ldquo;carne de ca&ntilde;&oacute;n Covid&rdquo;, <strong class="mce">no puede limitarse a asignar solo un m&eacute;dico del hospital de referencia</strong> que se pasa dos o tres veces en semana o uno de Atenci&oacute;n Primaria que llama por tel&eacute;fono, ha argumentado.</p>
<p align="justify" class="mce">El PSOE quiere, y as&iacute; lo va a trasladar al Parlamento andaluz, que exista un m&eacute;dico en plantilla si hay m&aacute;s de 50 usuarios a jornada completa. Cree la diputada que &ldquo;el gobierno andaluz tiene toda la potestad para <strong class="mce">obligar a las residencias privadas a la contrataci&oacute;n de un facultativo</strong> en su personal, as&iacute; como proveer a las p&uacute;blicas de ese especialista que realice un seguimiento diario a esas personas que realmente necesitan una atenci&oacute;n espec&iacute;fica por las edades y dolencias que padecen, y m&aacute;s a&uacute;n en una crisis sanitaria que no sabemos cu&aacute;nto va a durar&rdquo;.</p>
<p align="justify" class="mce">Hace tres meses que el PSOE pidi&oacute; a la Junta que hiciera caso de las medidas que precisamente la Fiscal&iacute;a apunt&oacute; en julio cuando se cerraron las investigaciones realizadas en la primera ola. Entonces hab&iacute;a 400 fallecidos en toda Andaluc&iacute;a, hoy 240 solamente en la provincia de C&aacute;diz donde, en algunos casos, se ha producido <strong class="mce">una clara negligencia</strong>, seg&uacute;n los socialistas. &ldquo;Creo que <strong class="mce">hay motivos m&aacute;s que suficientes para que la Justicia ponga la lupa de nuevo sobre las residencias</strong> y la Fiscal&iacute;a siga investigando y para que la Junta intensifique las medidas de inspecci&oacute;n y control&rdquo;, asegura.</p>
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2021/02/08/campo-de-gibraltar/Araceli-Maese_1545455757_133926364_1200x675.jpg">Araceli Maese.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/02/08/campo-de-gibraltar/Araceli-Maese_1545455757_133926364_1200x675.jpg" width="1200" height="675" alt="Araceli Maese."></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Araceli Maese.
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p align="justify" class="mce">&ldquo;Le <strong class="mce">ped&iacute;amos un control directo</strong> para evitar lo que pudiera pasar en la tercera ola y tres meses despu&eacute;s tenemos que lamentarnos de que una vez m&aacute;s la Junta les ha fallado, cayendo en el mismo error aunque ten&iacute;a se&ntilde;alado el camino&rdquo;, ha reprochado la dirigente socialista que recuerda algunas de esas medidas como reforzar el personal con dotaci&oacute;n sanitaria, un mejor cumplimiento en las residencias respecto al historial sanitario, prescripciones, contenciones y control judicial de ingresos, zonas de aislamiento y sistemas de comunicaci&oacute;n para garantizar el contacto de los residentes con los familiares.</p>
<p align="justify" class="mce">Para la secretaria de Organizaci&oacute;n, &ldquo;tiene delito que, habi&eacute;ndose recomendado medidas, estas no se hayan tomado en consideraci&oacute;n por una Junta de Andaluc&iacute;a indolente y sobrepasada por los acontecimientos&rdquo;. &ldquo;El mismo d&iacute;a que sal&iacute;a la denuncia del sindicato UGT sobre la residencia de mayores de Los Barrios, nos sumamos a pedir explicaciones y que se interviniera de manera urgente ante una situaci&oacute;n de absoluto descontrol que hab&iacute;a llevado la muerte a una treintena de usuarios y tardaron una semana en tomar medidas en un centro que ten&iacute;a m&aacute;s de un centenar de contagios y ahora ya cuenta desgraciadamente 46 muertos&rdquo;, ha indicado.</p>
<p align="justify" class="mce">La dirigente socialista se ha solidarizado con los familiares de las v&iacute;ctimas, con las personas que est&aacute;n batallando en los hospitales por recuperar su salud y en general con todos aquellos a los que esta enfermedad est&aacute; poniendo a prueba o afectando al desarrollo normal de sus vidas y sus trabajos y se ha congratulado de la<strong class="mce"> tendencia a la baja</strong> de los datos anotados en este inicio de semana.</p>
<p align="justify" class="mce">Aunque, a la vista de los desfases de la semana pasada en municipios como Algeciras y Los Barrios, ha manifestado sus <strong class="mce">dudas acerca de la fiabilidad de los datos</strong> que proporciona la web del SAS. Al respecto, ha anunciado que el Grupo Socialista va a pedir en el Parlamento a la Consejer&iacute;a de Salud <strong class="mce">que aclare qu&eacute; ha pasado</strong>, &ldquo;porque si es verdad que se debi&oacute; a un fallo inform&aacute;tico, con ese argumento peregrino no pueden escurrir el bulto de sus responsabilidades porque son datos muy sensibles con <strong class="mce">condicionan vidas y trabajos</strong>&rdquo;.</p>
<p align="justify" class="mce">Considera un desprop&oacute;sito que, como recoge la prensa, el SAS no sepa d&oacute;nde se han contagiado nueve de cada diez gaditanos con Covid o que el propio gerente del distrito de Bah&iacute;a de C&aacute;diz reconozca dificultades en las labores de rastreo y que a&uacute;n no se sepa nada del impacto de la cepa brit&aacute;nica porque esperan resultados de laboratorios enviados hace semanas.</p>
<p align="justify" class="mce"><a class="mce"></a>Araceli Maese ha pedido que el super&aacute;vit de 800 millones de la Junta se dedique a los ayuntamientos y a contratar refuerzo para el personal sanitario, &ldquo;agotado tras un a&ntilde;o de pandemia&rdquo;. En la misma l&iacute;nea, ha compartido la <a href="https://www.europasur.es/campo-de-gibraltar/hosteleria-indignacion-incertidumbre_0_1544846321.html" title="La hosteler&iacute;a del Campo de Gibraltar, entre la indignaci&oacute;n y la incertidumbre" class="mce">indignaci&oacute;n del sector hostelero y comercial</a> por la falta de ayudas a pesar de haber recibido la Junta 7.500 millones de fondos procedentes del Gobierno y de Europa.</p>
<p align="justify" class="mce">&ldquo;Y como siempre echan las culpas al Gobierno de Pedro S&aacute;nchez nos vamos a adelantar para recordar que ya se han aprobado ayudas por valor de 4.220 millones de euros y que se va a reformar la normativa para poder aumentar las <strong class="mce">ayudas directas</strong> a aut&oacute;nomos y empresas viables afectados por la pandemia, tras recibir la autorizaci&oacute;n de la Comisi&oacute;n Europea. &ldquo;Ojo que las Comunidades Aut&oacute;nomas tambi&eacute;n podr&aacute;n conceder este tipo de apoyo&rdquo;, ha puntualizado.</p></div>                                                    </div><!-- .pg-body -->

                                                
            <div class="container-button-comments">
            <a class="button-comments" href="#comments">COMENTAR / VER COMENTARIOS</a>
        </div>
    
                        <!-- mt = 1612800782 -->
<!-- /mt = 1612800782 -->
                        <!-- mt = 1612800519 -->
<!-- /mt = 1612800519 -->

                                                <!-- mt = 1612800819 -->
    <!--Código Taboola-->
<div id="taboola-below-category-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-category-thumbnails',
    placement: 'Below Category Thumbnails',
    target_type: 'mix'
  });
</script>
<!--Fin código Taboola-->
<!-- /mt = 1612800819 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20210208_1229.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.europasur.es/usuarios/login.html?backURL=https://www.europasur.es/campo-de-gibraltar/coronavirus-PSOE-Fiscalia-investigacion-muertes-residencias-mayores_0_1545446669.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.europasur.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20210208_1229" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.europasur.es/usuarios/login.html?backURL=https://www.europasur.es/campo-de-gibraltar/coronavirus-PSOE-Fiscalia-investigacion-muertes-residencias-mayores_0_1545446669.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20210208_1229.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1612800782 -->
<!-- mt = 1612800782 -->

    
    
    <div class="ad-v ad-300x250">
        <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-right1 -->
    </div><!-- .ad-v -->

    
    
    
    
    <div class="ad-v ad-300x250">
        <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-right2 -->
    </div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1612800540 -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/Adelante-Andalucia-ministro-Puerto-cribados-carceles_0_1545446812.html" title="Adelante pedirá explicaciones al ministro por la falta de cribados en las cárceles">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/02/08/noticias-provincia-cadiz/Adelante-Angela-Aguilera-Ignacio-Garcia_1545455826_133929685_108x61.jpg" width="108" height="61" alt="Los parlamentarios andaluces de Adelante, Ángela Aguilera y José Ignacio García (en el centro de la imagen) han apoyado la concentración de esta mañana." >
</span>            
            <span class="mt">
                Adelante pedirá explicaciones al ministro por la falta de cribados en las cárceles
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/barcenas-juicio-papeles-pp-rajoy_0_1545446807.html" title="Bárcenas propone  un careo con Rajoy en el juicio sobre la caja B del PP">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/02/08/espana/Luis-Barcenas-primera-jornada-juicio_1545455828_133929785_108x61.png" width="108" height="61" alt="Luis Bárcenas, en la primera jornada del juicio." >
</span>            
            <span class="mt">
                Bárcenas propone  un careo con Rajoy en el juicio sobre la caja B del PP
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/San-Fernando-tasa-contagio-muertes_0_1545446798.html" title="San Fernando mantiene una tasa de 1.274 casos, supera los 5.000 contagios y suma 4 nuevas muertes">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/02/08/sanfernando/Unidad-realizacion-cribados-San-Fernando_1545455825_133929637_108x61.jpg" width="108" height="61" alt="Unidad móvil para la realización de los cribados, esta mañana en San Fernando." >
</span>            
            <span class="mt">
                San Fernando mantiene una tasa de 1.274 casos, supera los 5.000 contagios y suma 4 nuevas muertes
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cine/premios-goya-angela-molina-huella-bunuel-almodovar-imborrable_0_1545446811.html" title="Ángela Molina: &quot;La huella de Buñuel y Almodóvar es imborrable&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/02/08/ocio/Angela-Molina-encuentro-Academia-Cine_1545455821_133929443_108x61.jpg" width="108" height="61" alt="Ángela Molina, este lunes, en el encuentro celebrado en la Academia de Cine." >
</span>            
            <span class="mt">
                Ángela Molina: &quot;La huella de Buñuel y Almodóvar es imborrable&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/coronavirus-cadiz-municipios-abren-cierran-bares-comercios_0_1545446773.html" title="Coronavirus Cádiz: Oficial: Estos son los municipios que abren o cierran sus bares y comercios este miércoles">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/02/08/noticias-provincia-cadiz/terraza-Arcos-podra-volver-miercoles_1545455814_133929107_108x61.jpg" width="108" height="61" alt="Una terraza de Arcos, que podrá volver a abrir este miércoles." >
</span>            
            <span class="mt">
                Coronavirus Cádiz: Oficial: Estos son los municipios que abren o cierran sus bares y comercios este miércoles
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1612800540 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1612800506 -->
    <li class="item">
        <a class="lnk " href="/algeciras/desarticulada-fraude-empleos-estiba-Policia-Nacional-La-Linea_0_1545445742.html"
           title="La Policía Nacional desarticula en La Línea una red de fraude de venta de empleos en la estiba">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/02/08/campo-de-gibraltar/Operacion-Container-fraude-empleos-estiba_1545465441_133912808_108x61.jpg" width="108" height="61" alt="Operación Container de fraude de venta de empleos en la estiba" >
</span>            
            <span class="mt">
                La Policía Nacional desarticula en La Línea una red de fraude de venta de empleos en la estiba
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/maritimas/Puerto-Algeciras-nuevo-aparcamiento-camiones-Isla-Verde_0_1544547741.html"
           title="El Puerto de Algeciras invertirá 5 millones en un nuevo aparcamiento para camiones en Isla Verde Exterior">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/02/05/algeciras/Vista-actual-explanada-aparcamiento-ampliada_1544556488_133836502_108x61.jpg" width="108" height="61" alt="Vista de la actual explanada de aparcamiento que va a ser ampliada." >
</span>            
            <span class="mt">
                El Puerto de Algeciras invertirá 5 millones en un nuevo aparcamiento para camiones en Isla Verde Exterior
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/algecirascf/Felix-Sancho-Intercontinental-San-Pablo-Burgos_0_1545146236.html"
           title="Félix Sancho conquista la Intercontinental de baloncesto con el San Pablo Burgos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/02/07/deportes/algecirascf/Felix-Sancho-intercambia-Buenos-Aires_1545155766_133890908_108x61.jpg" width="108" height="61" alt="Félix Sancho (d.) intercambia un obsequio con el equipo rival en Buenos Aires." >
</span>            
            <span class="mt">
                Félix Sancho conquista la Intercontinental de baloncesto con el San Pablo Burgos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/balona/Balona-Linense-Sanluqueno-cronica-Mil-motivos-sonreir-0-4_0_1545146415.html"
           title="Mil veces Balona (0-4)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/02/07/deportes/Ivan-Martin-espectacular-Jose-Romero_1545155925_133898722_108x61.jpg" width="108" height="61" alt="Iván Martín, espectacular en su debut como titular, burla la vigilancia de Jose Romero" >
</span>            
            <span class="mt">
                Mil veces Balona (0-4)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/algeciras/Asi-baja-arroyo-Lobo-rio-Picaro-lluvias_0_1545446263.html"
           title="Así baja el Arroyo del Lobo, cerca del río Pícaro de Algeciras, tras las lluvias">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/02/08/algeciras/Asi-baja-Arroyo-Lobo-Algeciras-lluvias_1545465445_133921704_108x61.png" width="108" height="61" alt="Así baja el Arroyo del Lobo en Algeciras tras las lluvias" >
</span>            
            <span class="mt">
                Así baja el Arroyo del Lobo, cerca del río Pícaro de Algeciras, tras las lluvias
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1612800506 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1612800819 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1612800819 -->

    
    
    
    <!-- mt = 1612800819 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1612800819 -->

    
    
    
    <!-- mt = 1612800819 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1612800819 -->

    
    <!-- /mt = 1612800782 -->
<!-- /mt = 1612800782 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->


        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Europa Sur">
                                    <img class="logo" src="https://www.europasur.es/static/BB3HTML/images/footer-site-logo.svg?hash=dd7c16295f6676879045f73eb05b0007" alt="Europa Sur" height="37" />
                
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1612800776 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/notificaciones-push/" title="Notificaciones" >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.pdfinteractivo.es/europasur" title="PDF Interactivo" target="_blank" rel="noopener noreferrer" >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://europasur.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" rel="noopener noreferrer" >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/promociones/" title="Promociones" >
                                    Promociones
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" rel="noopener noreferrer" title="Grupo Joly">
                    <img src="https://www.europasur.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                                    <a href="//www.diariodecadiz.es/" target="_blank" title="Diario de Cadiz">
                        <img src="https://www.europasur.es/static/BB3HTML/images/logo_cadiz_pie.png?hash=548645cda3906b16357a5fe2c8d9daf8" class="brand-logo" alt="Diario de Cadiz" />
                    </a>
                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" rel="noopener noreferrer" >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" rel="noopener noreferrer" >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" rel="noopener noreferrer" >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" rel="noopener noreferrer" >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" rel="noopener noreferrer" >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" rel="noopener noreferrer" >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" rel="noopener noreferrer" >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" rel="noopener noreferrer" >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/bocabierta/" title="Bocabierta" >
                                    Bocabierta
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" rel="noopener noreferrer" >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/" title="Diario del Carnaval" >
                                    Diario del Carnaval
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/wappissima/" title="Wappíssima" >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/agr_andalucia/" title="AGR+ Agricultura y Alimentación" >
                                    AGR+ Agricultura y Alimentación
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/mascotas/" title="Mascotas" >
                                    Mascotas
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/motor/" title="Motor" >
                                    Motor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/" title="El circuito" target="_blank" rel="noopener noreferrer" >
                                    El circuito
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" rel="noopener noreferrer" >
                                    Vuelos baratos
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.facebook.com/Europa-Sur-200269246665687/" title="Facebook" target="_blank" rel="noopener noreferrer" >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://twitter.com/europa_sur?lang=es" title="Twitter" target="_blank" rel="noopener noreferrer" >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.youtube.com/channel/UChWPxx2JyBr_ZqlYhOH-7QA" title="YouTube" target="_blank" rel="noopener noreferrer" >
                                    YouTube
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/cookies/" title="Política de cookies" >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/contacto/" title="Contacto" >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/feeds/" title="RSS" target="_blank" rel="noopener noreferrer" >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
            
            <div class="md-ojd md">
	<a href="https://www.ojdinteractiva.es/medios-digitales/europa-sur-evolucion-audiencia/totales/anual/66/trafico-global/" class="lnk" target="_blank" rel="noopener noreferrer">
		Difusión controlada por OJDinteractiva
		<img src="https://www.europasur.es/static/BB3HTML/images/logo-ojd-interactiva.png?hash=2be7e9480ebd1bdecd83d87d929fc62e" class="ojd-logo" alt="Logo OJDinteractiva"/>
	</a>
</div><!-- .md-ojd -->
        </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1612800776 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1612800776 -->
<script src="https://www.europasur.es/static/BB3HTML/js/europasur.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1612800776 -->

<!-- mt = 1612800776 -->
<!-- /mt = 1612800776 -->

<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){
   var js,r,djs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script');js.id =id;js.async=1;
   js.h=h;js.t=t;
   r=encodeURI(btoa(d.referrer));
   js.src="//"+h+"/pixel/js/"+t+"/"+r;
   djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=22094" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=22094&rand=233353923" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20210208_1229" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20210208_1229&rand=495601864" />
</noscript>
</body>
</html>