<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2021/05/07/07052021.txt?hash=f43a3dd39e28c0731c4f325fce44784928cd73de" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="As&iacute; suenan las nuevas sinton&iacute;as del PSOE de Juan Espadas">
<meta property="og:description" content="Una orquesta con guitarra flamenca y hasta una versi&oacute;n rockera. Oigan las dos composiciones de la nueva banda sonora que ha escrito el maestro Marviz&oacute;n por encargo personal del secretario general del partido.&amp;nbsp;">
<meta property="fb:app_id" content="148989022421614" />
<meta property="fb:pages" content="200269246665687" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Así suenan las nuevas sintonías del PSOE de Juan Espadas</title>

<meta name="title" content="As&iacute; suenan las nuevas sinton&iacute;as del PSOE de Juan Espadas - Andaluc&iacute;a - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Andaluc&iacute;a">
<meta name="description" content="Una orquesta con guitarra flamenca y hasta una versi&oacute;n rockera. Oigan las dos composiciones de la nueva banda sonora que ha escrito el maestro Marviz&oacute;n por encargo personal del secretario general del partido.&amp;nbsp;">
<meta name="keywords" content="suenan,sintonias,PSOE,Juan,Espadas">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2021-11-25T18:32:04+01:00">
<meta property="article:published_time" content="2021-11-25T18:28:25+01:00">
<meta property="article:section" content="Andaluc&iacute;a">
<meta name="author" content="Diario de Sevilla">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Sevilla, Espa&ntilde;a">
<meta name="news_keywords" content="suenan, sintonias, PSOE, Juan, Espadas">
<meta property="og:image" content="https://www.europasur.es/2021/11/25/andalucia/Juan-Espadas-congreso-PSOE-A-Torremolinos_1632447487_147971976_1200x675.jpg">
<meta property="og:image:height" content="675">
<meta property="og:image:width" content="1200">
<meta property="og:site_name" content="Europa Sur">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.europasur.es/andalucia/suenan-sintonias-PSOE-Juan-Espadas_0_1632438456.html">
<meta name="organization" content="Diario de Sevilla">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="robots" content="max-image-preview:large">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Una orquesta con guitarra flamenca y hasta una versi&oacute;n rockera. Oigan las dos composiciones de la nueva banda sonora que ha escrito el maestro Marviz&oacute;n por encargo personal del secretario general del partido.&amp;nbsp;">
<meta name="twitter:image" content="https://www.europasur.es/2021/11/25/andalucia/Juan-Espadas-congreso-PSOE-A-Torremolinos_1632447487_147971976_1200x675.jpg">
<meta name="twitter:site" content="@diariosevilla">
<meta name="twitter:title" content="As&iacute; suenan las nuevas sinton&iacute;as del PSOE de Juan Espadas">
            <link href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700" rel="stylesheet" >
            <link href="//fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
            <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- mt = 1637876633 -->
<link rel="preload" as="style" href="/static/BB3HTML/css/europasur.joly.min.css?hash=5b041a690155132f8cb4ef4e3f3c81ea">
<link href="/static/BB3HTML/css/europasur.joly.min.css?hash=5b041a690155132f8cb4ef4e3f3c81ea" rel="stylesheet" type="text/css" />
<!-- /mt = 1637876633 -->
    <!-- mt = 1637876596 -->
<!-- /mt = 1637876596 -->
    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2021-11-25T18:28:25+01:00",
        "dateModified": "2021-11-25T18:32:04+01:00",
        "isAccessibleForFree": false,
        "publisher": {
            "@type": "Organization",
            "name": "Europa Sur",
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.europasur.es/2018/11/26/600x60_google_movil_cabeceras-ES.jpg?hash=a9c80dc4c46edd032983bd347cd90aaf9f045147",
                "width": "600",
                "height": "60"
            },
            "url": "https://www.europasur.es",
            "@context": "http://schema.org",
            "sameAs": [
                "https://www.europasur.es/rss/latest/"
            ]
        },
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Carlos Navarro Antol\u00edn",
                "url": "https://www.europasur.es/carlos_navarro_antolin_17722/",
                "email": "cnavarro@diariodesevilla.es",
                "sameAs": [
                    "https://twitter.com/diariosevilla",
                    "https://www.europasur.es/rss/carlos_navarro_antolin_17722/"
                ],
                "image": {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "https://www.diariodesevilla.es/2019/04/02/carlos_navarro_antolin.jpg?hash=6259a1fac77cd1fc408f8850a46f170621f49554",
                    "width": "136",
                    "height": "136"
                }
            }
        ],
        "mainEntityOfPage": "https://www.europasur.es/andalucia/suenan-sintonias-PSOE-Juan-Espadas_0_1632438456.html",
        "headline": "As\u00ed suenan las nuevas sinton\u00edas del PSOE de Juan Espadas",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.europasur.es/2021/11/25/sevilla/Juan-Espadas_1632447492_147972217_1200x675.jpg",
                "width": "1200",
                "height": "675"
            },
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.europasur.es/2021/11/25/andalucia/Juan-Espadas-congreso-PSOE-A-Torremolinos_1632447487_147971976_1200x675.jpg",
                "width": "1200",
                "height": "675"
            }
        ],
        "dateline": "Sevilla",
        "url": "https://www.europasur.es/andalucia/suenan-sintonias-PSOE-Juan-Espadas_0_1632438456.html",
        "alternativeHeadline": "Una orquesta con guitarra flamenca y hasta una versi\u00f3n rockera. Oigan las dos composiciones de la nueva banda sonora que ha escrito el maestro Marviz\u00f3n por encargo personal del secretario general del partido.&nbsp;",
        "articleSection": "Andaluc\u00eda",
        "articleBody": "El compositor andaluz Manuel Marviz\u00f3n es el autor de la sinton\u00eda con la que Juan Espadas quiso abrir un nuevo ciclo en el PSOE andaluz. Se estren\u00f3 en el reciente congreso celebrado en Torremolinos, donde el todav\u00eda alcalde de Sevilla fue aupado a la secretar\u00eda general del PSOE. Se trata de un encargo personal de Espadas a este reconocido compositor.&nbsp;La melod\u00eda lleva por t\u00edtulo el lema del congreso: Somos. La versi\u00f3n principal es de evocaci\u00f3n \u00e9pica. Intervienen&nbsp; una orquesta y un sonido de guitarra flamenca a cargo de Sergio Gallardo. La segunda versi\u00f3n tiene una base rockera.&nbsp;Se trata de sinton\u00edas que pueden servir de banda sonora de m\u00edtines o de producciones audiovisuales. El maestro Marviz\u00f3n tiene un extenso curr\u00edculum como m\u00fasico de composiciones diversas realizadas por encargo de particulares, empresas e instituciones.GrupoJoly \u00b7 Nueva sinton\u00eda del PSOE de Juan EspadasEs el autor, por ejemplo, de muchas de las sinton\u00edas que emplea Carlos Herrera desde hace a\u00f1os en sus programas radif\u00f3nicos, de la m\u00fasica de anuncios de televisi\u00f3n que est\u00e1n en el imaginario colectivo de los espa\u00f1oles, de composiciones para Canal Sur Televisi\u00f3n y, por supuesto, de innumerables marchas de Semana Santa.&nbsp;GrupoJoly \u00b7 Nueva sinton\u00eda del PSOE de Juan Espadas 2"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.europasur.es/andalucia/",
                    "name": "Andaluc\u00eda"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1637876633 -->
<link rel="preload" as="script" href="/static/BB3HTML/js/europasur.joly.min.js?hash=880e0633a36c019c11e7b6b63a90868d">
<script type="text/javascript" src="/static/BB3HTML/js/europasur.joly.min.js?hash=880e0633a36c019c11e7b6b63a90868d"></script>
<!-- /mt = 1637876633 -->

    <!-- mt = 1637876596 -->
<!-- /mt = 1637876596 -->
    
            <link rel="alternate" title="Andalucía" href="/rss/section/1010000/" type="application/rss+xml"/>
    
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script>
<script>
    // Declaramos el ID de TagManager para usarlo mas adelante
    var JOLtagManagerId = 'GTM-5FV3C8'

    // Dejamos el tag manager en el scope window
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
                'categoria': 'Andalucía',
                'subcategoria': '',
                'secundarias': 'Sevilla',
                'createdby': 'cnavarro',
                'layout': 'noticias',
                'titular': 'Así-suenan-las-nuevas-sintonías-del-PSOE-de-Juan-Espadas',
                'fechapublicacion': '20211125',
                'keywords': 'suenan,sintonias,PSOE,Juan,Espadas',
                'noticia_id': 'JOLNWS20211125_1716',
                'seotag': '',
                'platform': 'Desktop',
                'site': 'sur',
                'media_id': '404',
                'image': 'https://www.europasur.es/2021/11/25/sevilla/Juan-Espadas_1632447492_147972178_667x375.jpg',
                'canonical': 'https://www.diariodesevilla.es/andalucia/suenan-sintonias-PSOE-Juan-Espadas_0_1632438456.html',
                'template': 'normal',
                'op-column': '',
                'fechadeactualizacion': '2021-11-25 18:32:02',
                'lastmodify': 'scaballero',
                'title': 'Así suenan las nuevas sintonías del PSOE de Juan Espadas',
                'section': 'Andalucía',
                'author': 'Carlos Navarro',
                'user': 'cnavarro',
                'firma': 'Carlos Navarro Antolín',
                'accesstype': 'abierto',
                'mediatype': 'imagen',
                'user_logged': 0,
        'user_id': '',
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.europasur.es/andalucia/suenan-sintonias-PSOE-Juan-Espadas_0_1632438456.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/andalucia/suenan-sintonias-PSOE-Juan-Espadas_0_1632438456.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        Didomi.getObservableOnUserConsentStatusForVendor('77')
            .filter(function (status) { return status !== undefined })
            .subscribe(function (consentStatus) {
                if (consentStatus === undefined) {
                    // The consent status for the vendor is unknown
                    var comscore_config = { c1: "2", c2: "14621244"};
                } else if (consentStatus === true) {
                    // The user has given consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
                } else if (consentStatus === false) {
                    // The user has denied consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
                }

                _comscore.push(comscore_config);
                (function () {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                    s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/14621244/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();
            });
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14621244&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'europasur.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_AJ9wTeBi2OPAFn6YLz_XJzW65k9ou0jGL0Pt0yKG92PhkvedZnSWmQLBThp1o5-w">
    {
        lang: 'es',
        sessionExpiration: -2,
    }
</script>
</head>
<!-- t = 1637861621 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1637876617 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FV3C8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1637876617 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap" style="display: flex;align-items: center;justify-content: center;min-height: 250px;margin-bottom: 15px;">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;margin:0;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <!-- mt = 1637876630 -->
<div class="topicnav ">
    <div class="limiter">
        <p class="items-container">
            <span> TEMAS:</span>

                                            
                <a  class="lnk "
                    href="https://www.europasur.es/campo-de-gibraltar/mayoria-trabajadores-aprueba-convenio-huelga-metal_0_1632437375.html"
                    title="Acuerdo huelga metal"
                                        >
                    Acuerdo huelga metal
                </a>
                                            
                <a  class="lnk "
                    href="https://www.europasur.es/algeciras/25-N-violencia-mujer-actos_0_1632437646.html"
                    title="Día contra la violencia de género"
                                        >
                    Día contra la violencia de género
                </a>
                                            
                <a  class="lnk "
                    href="https://www.europasur.es/algeciras/Consejeria-salud-Familias-condena-agresiones-sanitarios-Medina-Barbate_0_1632437213.html"
                    title="Agresión sanitario"
                                        >
                    Agresión sanitario
                </a>
                                            
                <a  class="lnk "
                    href="https://www.europasur.es/campo-de-gibraltar/huelga-metal-noveno-dia-reunion-negociar_0_1632136942.html"
                    title="Huelga del metal"
                                        >
                    Huelga del metal
                </a>
                                            
                <a  class="lnk "
                    href="https://www.europasur.es/gibraltar/UE-Reino-Unido-negociacion-post-Brexit-Gibraltar-noviembre_0_1632437383.html"
                    title="Negociación Brexit"
                                        >
                    Negociación Brexit
                </a>
                                            
                <a  class="lnk "
                    href="https://www.europasur.es/algeciras/rinconcillo-paliar-efectos-temporal-video_0_1632437967.html"
                    title="Temporal Rinconcillo"
                                        >
                    Temporal Rinconcillo
                </a>
                                            
                <a  class="lnk "
                    href="https://www.europasur.es/espana/tensiones-internas-factura-PP-pierde_0_1631538966.html"
                    title="Sondeo PP"
                                        >
                    Sondeo PP
                </a>
                    </p>
    </div>

</div><!-- .topicnav -->
<!-- /mt = 1637876630 -->



<div id="toolbar" class="toolbar ">
    <div class="limiter">

        <!-- mt = 1637876630 -->
<p class="timezone">
    <time class="datetime" datetime="2021/11/25">jueves, 25 de noviembre, 2021</time>
</p><!-- /mt = 1637876630 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=956 297 993><span id="suscribete">SUSCRÍBETE </span><span>956 297 993</span></a>
                    </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a id="onsite-bar-register" class="lnk marked" href="#" title="Regístrate" rel="nofollow" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="#" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="#"></a>

        <a id="onsite-bar-logout" class="btn" href="#" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1637876574 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1637876637 -->
<h1 class="sitehead">
    <a href="/" title="Europa Sur" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=2038d67894706c9dc8a5fca226ddb1c7" alt="Europa Sur" width="365" height="45"/>
    </a>
</h1><!-- /mt = 1637876637 -->

    <div class="box">
        
                                    <h2 class="section-title ">
                    <a class="lnk" href="/andalucia/">
                        Andalucía
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead -->
<!-- /mt = 1637876574 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1637876634 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1637876637 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/Europa-Sur-200269246665687/"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/europa_sur"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UChWPxx2JyBr_ZqlYhOH-7QA"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
        
        
                                    <a class="btn flipboard small" href="https://flipboard.com/@EuropaSur"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-flipboard-circle">
                    <span class="inner-text">Flipboard</span>
            </span>

</a>
                    
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="https://europasur.clubsuscriptor.es/"
                                    title="Suscripción al Diario en papel"
                                                                            target="_blank"
                                                                        >
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://europasur.clubsuscriptor.es/"
                                                            title="Suscríbete a la edición de papel de Europa Sur"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Suscríbete a la edición de papel de Europa Sur
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="https://pdfinteractivo.es/europasur"
                                    title="Suscripción al Diario en PDF"
                                                                        >
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.europasur.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" width="121" height="63" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="https://pdfinteractivo.es/europasur" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/campo-de-gibraltar/"
                                    title="C. Gibraltar"
                                                                        >
                                    C. Gibraltar
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/algeciras/"
                                                            title="Algeciras"
                                                                                                                        >
                                                            Algeciras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/lalinea/"
                                                            title="La Línea"
                                                                                                                        >
                                                            La Línea
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/san_roque/"
                                                            title="San Roque"
                                                                                                                        >
                                                            San Roque
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/los_barrios/"
                                                            title="Los Barrios"
                                                                                                                        >
                                                            Los Barrios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/tarifa/"
                                                            title="Tarifa"
                                                                                                                        >
                                                            Tarifa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/jimena/"
                                                            title="Jimena"
                                                                                                                        >
                                                            Jimena
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/castellar/"
                                                            title="Castellar"
                                                                                                                        >
                                                            Castellar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/tesorillo/"
                                                            title="Tesorillo"
                                                                                                                        >
                                                            Tesorillo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/gibraltar/"
                                                            title="Gibraltar"
                                                                                                                        >
                                                            Gibraltar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/maritimas/"
                                    title="Marítimas"
                                                                        >
                                    Marítimas
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/maritimas/"
                                                            title="Puerto de Algeciras"
                                                                                                                        >
                                                            Puerto de Algeciras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="https://www.europasur.es/noticias-provincia-cadiz/"
                                    title="Provincia"
                                                                        >
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.europasur.es/noticias-provincia-cadiz/"
                                                            title="Provincia"
                                                                                                                        >
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Panorama"
                                                                        >
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/andalucia/"
                                                            title="Andalucía"
                                                                                                                        >
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/espana/"
                                                            title="España"
                                                                                                                        >
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mundo/"
                                                            title="Mundo"
                                                                                                                        >
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/economia/"
                                                            title="Economía"
                                                                                                                        >
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/entrevistas/"
                                                            title="Entrevistas"
                                                                                                                        >
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/agr_andalucia/"
                                                            title="AGR"
                                                                                                                        >
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/deportes/"
                                    title="Deportes"
                                                                        >
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/deportes/"
                                                            title="Deportes"
                                                                                                                        >
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/deportes/algecirascf/"
                                                            title="Algeciras CF"
                                                                                                                        >
                                                            Algeciras CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/balona/"
                                                            title="Balona"
                                                                                                                        >
                                                            Balona
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/motociclismo/"
                                                            title="Motociclismo"
                                                                                                                        >
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/formula1/"
                                                            title="Fórmula 1"
                                                                                                                        >
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/resultados_deportivos/"
                                                            title="Resultados deportivos"
                                                                                                                        >
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/ocio/"
                                    title="Ocio"
                                                                        >
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/ocio/"
                                                            title="Cultura"
                                                                                                                        >
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/cine/"
                                                            title="Cine"
                                                                                                                        >
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/delibros/"
                                                            title="De libros"
                                                                                                                        >
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mapademusicas/"
                                                            title="Mapa de músicas"
                                                                                                                        >
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/comics/"
                                                            title="Cómics"
                                                                                                                        >
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/gente/"
                                                            title="Pasarela"
                                                                                                                        >
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/television/"
                                                            title="TV - Comunicación"
                                                                                                                        >
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/motor/"
                                                            title="Motor"
                                                                                                                        >
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/wappissima/"
                                                            title="Wappíssima"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mascotas/"
                                                            title="Mascotas"
                                                                                                                        >
                                                            Mascotas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/con_cuchillo_y_tenedor/"
                                                            title="Con Cuchillo y Tenedor"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/bocabierta/"
                                                            title="Bocabierta"
                                                                                                                        >
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/de_compras/"
                                                            title="De compras"
                                                                                                                        >
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/sociedad/"
                                    title="Sociedad"
                                                                        >
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sociedad/"
                                                            title="Sociedad"
                                                                                                                        >
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/salud/"
                                                            title="Salud"
                                                                                                                        >
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/toros/"
                                    title="Toros"
                                                                        >
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/toros/"
                                                            title="Toros"
                                                                                                                        >
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Tecnología"
                                                                        >
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/tecnologia/"
                                                            title="Tecnología"
                                                                                                                        >
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/suplementotecnologico/"
                                                            title="Suplemento Tecnológico"
                                                                                                                        >
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/videojuegos/"
                                                            title="Videojuegos"
                                                                                                                        >
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/opinion/"
                                    title="Opinión"
                                                                        >
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/"
                                                            title="Opinión"
                                                                                                                        >
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/editorial/"
                                                            title="Editorial"
                                                                                                                        >
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/articulos/"
                                                            title="Artículos"
                                                                                                                        >
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/tribuna/"
                                                            title="Tribuna"
                                                                                                                        >
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/analisis/"
                                                            title="Análisis"
                                                                                                                        >
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="http://blogs.europasur.es/"
                                                            title="Blogs"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1637876637 -->
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/campo-de-gibraltar/"
            title="Campo de Gibraltar"
                         >
            Campo de Gibraltar
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/algeciras/"
                                        title="Algeciras"
                                                                                >
                                        Algeciras
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/lalinea/"
                                        title="La Línea"
                                                                                >
                                        La Línea
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/san_roque/"
                                        title="San Roque"
                                                                                >
                                        San Roque
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/los_barrios/"
                                        title="Los Barrios"
                                                                                >
                                        Los Barrios
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/tarifa/"
                                        title="Tarifa"
                                                                                >
                                        Tarifa
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/jimena/"
                                        title="Jimena"
                                                                                >
                                        Jimena
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/castellar/"
                                        title="Castellar"
                                                                                >
                                        Castellar
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/tesorillo/"
                                        title="Tesorillo"
                                                                                >
                                        Tesorillo
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/gibraltar/"
                                        title="Gibraltar"
                                                                                >
                                        Gibraltar
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/maritimas/" title="Marítimas">
            Marítimas
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="https://www.europasur.es/noticias-provincia-cadiz/" title="Provincia">
            Provincia
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/andalucia/"
            title="Andalucía"
                         >
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodealmeria.es/almeria/"
                                        title="Almería"
                                                                                 target="_blank"
                                                                                >
                                        Almería
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodecadiz.es/cadiz/"
                                        title="Cádiz"
                                                                                 target="_blank"
                                                                                >
                                        Cádiz
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.eldiadecordoba.es/cordoba/"
                                        title="Córdoba"
                                                                                 target="_blank"
                                                                                >
                                        Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.granadahoy.com/granada/"
                                        title="Granada"
                                                                                 target="_blank"
                                                                                >
                                        Granada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.huelvainformacion.es/huelva/"
                                        title="Huelva"
                                                                                 target="_blank"
                                                                                >
                                        Huelva
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/tag/jaen/"
                                        title="Jaén"
                                                                                >
                                        Jaén
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.malagahoy.es/malaga/"
                                        title="Málaga"
                                                                                 target="_blank"
                                                                                >
                                        Málaga
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodesevilla.es/sevilla/"
                                        title="Sevilla"
                                                                                 target="_blank"
                                                                                >
                                        Sevilla
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/sociedad/"
            title="Sociedad"
                         >
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sociedad/"
                                        title="Sociedad"
                                                                                >
                                        Sociedad
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/salud/"
                                        title="Salud"
                                                                                >
                                        Salud
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/wappissima/"
                                        title="Wappíssima"
                                                                                >
                                        Wappíssima
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/motor/"
                                        title="Motor"
                                                                                >
                                        Motor
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/mascotas/"
                                        title="Mascotas"
                                                                                >
                                        Mascotas
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/economia/"
            title="Economía"
                         >
            Economía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/empresas-al-dia/"
                                        title="Empresas al día"
                                                                                >
                                        Empresas al día
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/deportes/"
            title="Deportes"
                         >
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/deportes/"
                                        title="Deportes"
                                                                                >
                                        Deportes
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/deportes/algecirascf/"
                                        title="Algeciras CF"
                                                                                >
                                        Algeciras CF
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/balona/"
                                        title="Balona"
                                                                                >
                                        Balona
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/resultados_deportivos/"
                                        title="Clasificaciones"
                                                                                >
                                        Clasificaciones
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/ocio/"
            title="Cultura"
                         >
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/cine/"
                                        title="Cine"
                                                                                >
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/mapademusicas/"
                                        title="Mapa de músicas"
                                                                                >
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/delibros/"
                                        title="De libros"
                                                                                >
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/comics/"
                                        title="Cómics"
                                                                                >
                                        Cómics
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/opinion/"
            title="Opinión"
                         >
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/editorial/"
                                        title="Editorial"
                                                                                >
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/articulos/"
                                        title="Artículos"
                                                                                >
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/tribuna/"
                                        title="Tribuna"
                                                                                >
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/analisis/"
                                        title="Análisis"
                                                                                >
                                        Análisis
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav>
<!-- /mt = 1637876634 -->

    </div>
</header><!-- .home-header #header -->

    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1637876634 -->
<!-- /mt = 1637876634 -->
            


            
<div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content ">

                
                                                
<span class="pg-bkn-kicker kicker-seo">
      <a class="lnk " href="/andalucia/" title="Andalucía" >Andalucía</a>  </span>
                    
                
                <header class="pg-head">

                    <h1 itemprop="headline" class="pg-bkn-headline">Así suenan las nuevas sintonías del PSOE de Juan Espadas</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Una orquesta con guitarra flamenca y hasta una versi&oacute;n rockera. Oigan las dos composiciones de la nueva banda sonora que ha escrito el maestro Marviz&oacute;n por encargo personal del secretario general del partido.&nbsp;</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->
                
                <div class="gd">
                    <div class="gdu u16 u-first">

                                                    <div class="pg-media">
    
    <figure id="media-holder_667231715" class="image-holder">

        <span class="obj-img  hmedia">
            
                <img class="photo" src="/2021/11/25/sevilla/Juan-Espadas_1632447492_147972178_667x375.jpg" width="667" height="375" alt="Juan Espadas">

                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Juan Espadas
        <wbr></wbr>

        
                            /
            
                            <span class="source">M. G.</span>
            
                            <span class="author">(Málaga)</span>
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>
                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>
                    <small class="author">
          <a class="lnk" href="/carlos_navarro_antolin_17722/">Carlos Navarro Antolín</a>
            
</small>
                    
        
                                                                
            <time itemprop="datePublished" class="dateline">Sevilla, 25 Noviembre, 2021 - 18:28h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.europasur.es/andalucia/suenan-sintonias-PSOE-Juan-Espadas_0_1632438456.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.europasur.es/andalucia/suenan-sintonias-PSOE-Juan-Espadas_0_1632438456.html&amp;tw_p=tweetbutton&amp;url=https://www.europasur.es/andalucia/suenan-sintonias-PSOE-Juan-Espadas_0_1632438456.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=As%C3%AD+suenan+las+nuevas+sinton%C3%ADas+del+PSOE+de+Juan+Espadas&amp;via=europa_sur" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=As%C3%AD%20suenan%20las%20nuevas%20sinton%C3%ADas%20del%20PSOE%20de%20Juan%20Espadas%3A%20https%3A%2F%2Fwww.europasur.es%2Fandalucia%2Fsuenan-sintonias-PSOE-Juan-Espadas_0_1632438456.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=As%C3%AD%20suenan%20las%20nuevas%20sinton%C3%ADas%20del%20PSOE%20de%20Juan%20Espadas%3A%20https%3A%2F%2Fwww.europasur.es%2Fandalucia%2Fsuenan-sintonias-PSOE-Juan-Espadas_0_1632438456.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/andalucia/suenan-sintonias-PSOE-Juan-Espadas_0_1632438456.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El compositor andaluz <a href="https://www.diariodesevilla.es/opinion/articulos/secreto-musical-Juan-Espadas_0_1631538747.html" rel="dofollow" class="mce">Manuel Marviz&oacute;n es el autor de la sinton&iacute;a con la que Juan Espadas quiso abrir un nuevo ciclo en el PSOE andaluz</a>. Se estren&oacute; en el reciente congreso celebrado en Torremolinos, donde el todav&iacute;a alcalde de Sevilla fue aupado a la secretar&iacute;a general del PSOE. Se trata de un encargo personal de Espadas a este reconocido compositor.&nbsp;</p>
<p class="mce">La melod&iacute;a lleva por t&iacute;tulo <strong class="mce">el lema del congreso</strong>:<em class="mce"> Somos</em>. La versi&oacute;n principal es de <strong class="mce">evocaci&oacute;n &eacute;pica</strong>. Intervienen&nbsp; una orquesta y un sonido de guitarra flamenca a cargo de <strong class="mce">Sergio Gallardo</strong>. La segunda versi&oacute;n tiene una base rockera.&nbsp;</p><!-- mt = 1637876596 -->
<!-- INI: intext advertising -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/c95d9c69-8591-4631-b0a7-8cdb85275d14/c95d9c69-8591-4631-b0a7-8cdb85275d14.js"></script>
<!-- END: intext advertising -->
<!-- /mt = 1637876596 -->

<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2021/11/25/andalucia/Manuel-Marvizon_1632447498_147972508_1200x675.jpg">Manuel Marviz&oacute;n</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/11/25/andalucia/Manuel-Marvizon_1632447498_147972508_1200x675.jpg" width="1200" height="675" alt="Manuel Marviz&oacute;n"></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Manuel Marviz&oacute;n
        <wbr></wbr>

        
                            /
            
                            <span class="source">V. Hidalgo</span>
            
                            <span class="author">(Sevilla)</span>
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p class="mce">Se trata de <strong class="mce">sinton&iacute;as que pueden servir de banda sonora de m&iacute;tines o de producciones audiovisuales</strong>. El maestro Marviz&oacute;n tiene un <strong class="mce">extenso curr&iacute;culum como m&uacute;sico de composiciones diversas</strong> realizadas por encargo de particulares, empresas e instituciones.</p>
<div class="inset-auto"><iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1166656048&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true"></iframe></div>
<div style="font-size: 10px; color: #cccccc; line-break: anywhere; word-break: normal; overflow: hidden; white-space: nowrap; text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif; font-weight: 100;" class="mce"><a href="https://soundcloud.com/grupojoly" target="_blank" rel="noopener" title="GrupoJoly" class="mce">GrupoJoly</a> &middot; <a href="https://soundcloud.com/grupojoly/nueva-sintonia-del-psoe-de-1" target="_blank" rel="noopener" title="Nueva sinton&iacute;a del PSOE de Juan Espadas" class="mce">Nueva sinton&iacute;a del PSOE de Juan Espadas</a></div>
<p class="mce">Es el autor, por ejemplo, de muchas de las sinton&iacute;as que emplea <strong class="mce">Carlos Herrera</strong> desde hace a&ntilde;os en sus programas radif&oacute;nicos, de la m&uacute;sica de anuncios de televisi&oacute;n que est&aacute;n en el imaginario colectivo de los espa&ntilde;oles, de composiciones para <em class="mce">Canal Sur Televisi&oacute;n</em> y, por supuesto, de innumerables marchas de Semana Santa.&nbsp;</p>
<div class="inset-auto"><iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1166656045&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true"></iframe></div>
<div style="font-size: 10px; color: #cccccc; line-break: anywhere; word-break: normal; overflow: hidden; white-space: nowrap; text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif; font-weight: 100;" class="mce"><a href="https://soundcloud.com/grupojoly" target="_blank" rel="noopener" title="GrupoJoly" class="mce">GrupoJoly</a> &middot; <a href="https://soundcloud.com/grupojoly/nueva-sintonia-del-psoe-de" target="_blank" rel="noopener" title="Nueva sinton&iacute;a del PSOE de Juan Espadas 2" class="mce">Nueva sinton&iacute;a del PSOE de Juan Espadas 2</a></div></div>                                                    </div><!-- .pg-body -->

                                                                        <!-- mt = 1637876574 -->
<!-- /mt = 1637876574 -->
                        <!-- mt = 1637876449 -->
<!-- /mt = 1637876449 -->

                                                <!-- mt = 1637876590 -->
    <!--Taboola-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<!--End Taboola-->
<!--Recomendador Prometeo-->
<div id="OWFb8oAK86ZyTbLNnkVE" data-prometeo-mediaid="404" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div> 
<!--Fin Recomendador Prometeo-->
<!-- /mt = 1637876590 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        
                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1637876574 -->
<!-- mt = 1637876434 -->

    
    

    
    <div id="ads-container-1721212761" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
        <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right1 -->
    </div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://navegantes.aimc.es" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20211119DMfyEG.gif" /></a>
</div>
</div>


    
    
    
        
<article class="md-news-main md sk-2 article-branded-big">

    <div class="kicker kicker-branded-big">
    <p class="text">
                    Contenido patrocinado
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2021/10/25/salud/MAPFRE-revoluciona-forma-cuidar-clientes_1623147791_146079038_323x182.jpg"></a>

                        <a href="/salud/MAPFRE-revoluciona-forma-cuidar-clientes_0_1623138036.html" title="" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/10/25/salud/MAPFRE-revoluciona-forma-cuidar-clientes_1623147791_146079038_323x182.jpg" width="323" height="182" alt="">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline headline-branded" >
            <a class="lnk " href="/salud/MAPFRE-revoluciona-forma-cuidar-clientes_0_1623138036.html" title="MAPFRE revoluciona la forma de cuidar a sus clientes" >MAPFRE revoluciona la forma de cuidar a sus clientes</a>    </h1>

        
        
        
                    
    
<a data-action="ajax" title="Ver comentarios" href="/salud/MAPFRE-revoluciona-forma-cuidar-clientes_0_1623138036.html#comments" class=" btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>        

        
            </div><!-- .mt -->

</article><!-- . -->

    
    
    
    

    
    <div id="ads-container-1399365340" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
        <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right2 -->
    </div><!-- .ad-v -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="/agr_andalucia/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190626tW3MwQ.jpg" /></a>
</div>


    
    
    
    <!-- mt = 1637876578 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1637876578 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1637876447 -->
    <li class="item">
        <a class="lnk " href="/tecnologia/mejores-ofertas-Oppo-Black-Friday-video_0_1632439016.html" title="Las mejores ofertas de Oppo para el Black Friday">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/11/25/sociedad/Oppo-Find-X3-Series-video_1632458023_147991799_108x61.jpg" width="108" height="61" alt="Oppo Find X3 Series" >
</span>            
            <span class="mt">
                Las mejores ofertas de Oppo para el Black Friday
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/Muere-joven-apunalado-cerca-estacion_0_1632438994.html" title="Muere un joven de 30 años apuñalado cerca de una estación de tren">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/11/25/sociedad/servicios-sanitarios-llegando-lugar-hechos_1632447891_147991575_108x61.jpg" width="108" height="61" alt="Los servicios sanitarios llegando al lugar de los hechos" >
</span>            
            <span class="mt">
                Muere un joven de 30 años apuñalado cerca de una estación de tren
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/salud/nutricion-bienestar/motivo-psicologico-detras-adiccion-relaciones-toxicas_0_1632438823.html" title="El motivo psicológico detrás de la &#039;adicción&#039; a las relaciones tóxicas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/11/25/sociedad/motivo-psicologico-adiccion-relaciones-toxicas_1632447887_147991380_108x61.jpg" width="108" height="61" alt="El motivo psicológico detrás de la &#039;adicción&#039; a las relaciones tóxicas" >
</span>            
            <span class="mt">
                El motivo psicológico detrás de la &#039;adicción&#039; a las relaciones tóxicas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/balance-coronavirus-espana-jueves-25-noviembre_0_1632438985.html" title="Coronavirus: Casi 10.000 nuevos contagios y 27 muertes en 24 horas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/02/15/sevilla/enfermera-rellena-vial-vacuna-Covid_1547555906_134263998_108x61.jpg" width="108" height="61" alt="Una enfermera rellena un vial de la vacuna contra el Covid." >
</span>            
            <span class="mt">
                Coronavirus: Casi 10.000 nuevos contagios y 27 muertes en 24 horas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deporte/carlos-alcaraz-positivo-covid-copa-davis_0_1632438896.html" title="Carlos Alcaraz da positivo en Covid-19 y no podrá jugar la Copa Davis">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/11/25/deportes/Carlos-Alcaraz-reciente-Masters-Paris_1632447690_147981883_108x61.jpg" width="108" height="61" alt="Carlos Alcaraz en el reciente Masters de París." >
</span>            
            <span class="mt">
                Carlos Alcaraz da positivo en Covid-19 y no podrá jugar la Copa Davis
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1637876447 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1637876134 -->
    <li class="item">
        <a class="lnk " href="/campo-de-gibraltar/mayoria-trabajadores-aprueba-convenio-huelga-metal_0_1632437375.html"
           title="La mayoría de trabajadores aprueba el preacuerdo y los sindicatos desconvocan la huelga del metal">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/11/25/campo-de-gibraltar/Votaciones-empresa-Moncobra-jueves-manana_1632447016_147941375_108x61.jpg" width="108" height="61" alt="Votaciones en la empresa Moncobra este jueves por la mañana." >
</span>            
            <span class="mt">
                La mayoría de trabajadores aprueba el preacuerdo y los sindicatos desconvocan la huelga del metal
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/campo-de-gibraltar/decima-jornada-huelga-metal-asambleas-preacuerdo_0_1632436891.html"
           title="El preacuerdo del convenio del metal: incremento del 2% anual del salario hasta 2023">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/11/25/campo-de-gibraltar/Delegados-sindicales-preacuerdo-trabajadores-Acerinox_1632446785_147901039_108x61.jpg" width="108" height="61" alt="Delegados sindicales explican el preacuerdo a un grupo de trabajadores en la entrada de Acerinox." >
</span>            
            <span class="mt">
                El preacuerdo del convenio del metal: incremento del 2% anual del salario hasta 2023
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/campo-de-gibraltar/cgt-rechaza-preacuerdo-convenio-metal_0_1632437058.html"
           title="CGT rechaza el preacuerdo entre patronal y sindicatos para el convenio del metal">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/11/24/campo-de-gibraltar/Noveno-Huelga-sector-Campo-Gibraltar_1632147767_147892944_108x61.jpg" width="108" height="61" alt="Noveno día de Huelga en del sector del metal en el Campo de Gibraltar" >
</span>            
            <span class="mt">
                CGT rechaza el preacuerdo entre patronal y sindicatos para el convenio del metal
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/campo-de-gibraltar/vista-aguila-algeciras-calle-ancha-historia-fotografia_0_1631538234.html"
           title="La calle Ancha perdida">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/11/22/campo-de-gibraltar/esquina-Pinero_1631547818_147708685_108x61.jpg" width="108" height="61" alt="La esquina del Piñero (1975)." >
</span>            
            <span class="mt">
                La calle Ancha perdida
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/campo-de-gibraltar/coronavirus-incidencia-Covid-aumento-comarca-la-Linea_0_1632437421.html"
           title="La incidencia del Covid sigue su aumento en la comarca y en La Línea ya es del 224,7">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/10/11/andalucia/Viandantes-mascarillas-calle-Linea_1618948238_145299455_108x61.jpg" width="108" height="61" alt="Viandantes con y sin mascarillas por una calle de La Línea." >
</span>            
            <span class="mt">
                La incidencia del Covid sigue su aumento en la comarca y en La Línea ya es del 224,7
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1637876134 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1637876578 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1637876578 -->

    
    
    
    <!-- mt = 1637876641 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1637876641 -->

    
    <!-- /mt = 1637876434 -->
<!-- /mt = 1637876574 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->


        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Europa Sur">
                                    <img class="logo" src="https://www.europasur.es/static/BB3HTML/images/footer-site-logo.svg?hash=dd7c16295f6676879045f73eb05b0007" alt="Europa Sur" width="221" height="37" />
                
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1637876631 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/usuarios/login.html"
                                    title="Iniciar sesión"
                                                                        >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/usuarios/registro.html"
                                    title="Registro"
                                                                        >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/notificaciones-push/"
                                    title="Notificaciones"
                                                                        >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.pdfinteractivo.es/europasur"
                                    title="PDF Interactivo"
                                                                            target="_blank"
                                                                        >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://europasur.clubsuscriptor.es/"
                                    title="Club del suscriptor"
                                                                            target="_blank"
                                                                        >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" rel="noopener noreferrer" title="Grupo Joly">
                    <img src="https://www.europasur.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                                    <a href="//www.diariodecadiz.es/" target="_blank" title="Diario de Cadiz">
                        <img src="https://www.europasur.es/static/BB3HTML/images/logo_cadiz_pie.png?hash=548645cda3906b16357a5fe2c8d9daf8" class="brand-logo" alt="Diario de Cadiz" />
                    </a>
                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.diariodecadiz.es/"
                                    title="Diario de Cádiz"
                                                                            target="_blank"
                                                                        >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodejerez.es/"
                                    title="Diario de Jerez"
                                                                            target="_blank"
                                                                        >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodesevilla.es/"
                                    title="Diario de Sevilla"
                                                                            target="_blank"
                                                                        >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.huelvainformacion.es/"
                                    title="Huelva Información"
                                                                            target="_blank"
                                                                        >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.eldiadecordoba.es/"
                                    title="El Día de Córdoba"
                                                                            target="_blank"
                                                                        >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.malagahoy.es/"
                                    title="Málaga Hoy"
                                                                            target="_blank"
                                                                        >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.granadahoy.com/"
                                    title="Granada Hoy"
                                                                            target="_blank"
                                                                        >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodealmeria.es/"
                                    title="Diario de Almería"
                                                                            target="_blank"
                                                                        >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/bocabierta/"
                                    title="Bocabierta"
                                                                        >
                                    Bocabierta
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.concuchilloytenedor.es/"
                                    title="Con Cuchillo y Tenedor"
                                                                            target="_blank"
                                                                        >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodecadiz.es/diario_del_carnaval/"
                                    title="Diario del Carnaval"
                                                                        >
                                    Diario del Carnaval
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/wappissima/"
                                    title="Wappíssima"
                                                                        >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/agr_andalucia/"
                                    title="AGR+ Agricultura y Alimentación"
                                                                        >
                                    AGR+ Agricultura y Alimentación
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/mascotas/"
                                    title="Mascotas"
                                                                        >
                                    Mascotas
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/motor/"
                                    title="Motor"
                                                                        >
                                    Motor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodejerez.es/motos-jerez/"
                                    title="El circuito"
                                                                            target="_blank"
                                                                        >
                                    El circuito
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.facebook.com/Europa-Sur-200269246665687/"
                                    title="Facebook"
                                                                            target="_blank"
                                                                        >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://twitter.com/europa_sur?lang=es"
                                    title="Twitter"
                                                                            target="_blank"
                                                                        >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.youtube.com/channel/UChWPxx2JyBr_ZqlYhOH-7QA"
                                    title="YouTube"
                                                                            target="_blank"
                                                                        >
                                    YouTube
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/avisolegal/"
                                    title="Aviso legal"
                                                                        >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/lopd/"
                                    title="Política de Privacidad"
                                                                        >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/cookies/"
                                    title="Política de cookies"
                                                                        >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/quienes/"
                                    title="Quiénes somos"
                                                                        >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/contacto/"
                                    title="Contacto"
                                                                        >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/feeds/"
                                    title="RSS"
                                                                            target="_blank"
                                                                        >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
            
            <div class="md-ojd md">
	<a href="https://www.ojdinteractiva.es/medios-digitales/europa-sur-evolucion-audiencia/totales/anual/66/trafico-global/" class="lnk" target="_blank" rel="noopener noreferrer">
		Difusión controlada por OJDinteractiva
		<img src="https://www.europasur.es/static/BB3HTML/images/logo-ojd-interactiva.png?hash=2be7e9480ebd1bdecd83d87d929fc62e" class="ojd-logo" width="160" height="61" alt="Logo OJDinteractiva"/>
	</a>
</div><!-- .md-ojd -->
        </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1637876631 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja 13, Entreplanta.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1637876618 -->
<script src="https://www.europasur.es/static/BB3HTML/js/europasur.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1637876618 -->

<!-- mt = 1637876631 -->
<!-- /mt = 1637876631 -->

<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){
   var js,r,djs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script');js.id =id;js.async=1;
   js.h=h;js.t=t;
   r=encodeURI(btoa(d.referrer));
   js.src="//"+h+"/pixel/js/"+t+"/"+r;
   djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1010000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1010000&rand=1248548915" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20211125_1716" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20211125_1716&rand=1792453008" />
</noscript>
</body>
</html>