<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="El TSJA confirma la primera cadena perpetua en Sevilla">
<meta property="og:description" content="Ratifica la prisi&oacute;n permanente revisable impuesta al joven que asesin&oacute; a una mujer en Pilas, aunque le retira el ensa&ntilde;amiento">
<meta property="fb:app_id" content="148989022421614" />
<meta property="fb:pages" content="200269246665687" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>La pena de Prisión Permanente Revisable El TSJA confirma la primera cadena perpetua en Sevilla</title>

<meta name="title" content="El TSJA confirma la primera cadena perpetua en Sevilla - Andaluc&iacute;a - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Andaluc&iacute;a">
<meta name="description" content="Ratifica la prisi&oacute;n permanente revisable impuesta al joven que asesin&oacute; a una mujer en Pilas, aunque le retira el ensa&ntilde;amiento">
<meta name="keywords" content="TSJA,confirma,primera,perpetua,Sevilla">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2019-10-22T05:55:10+02:00">
<meta property="article:published_time" content="2019-10-22T05:55:00+02:00">
<meta property="article:section" content="Sentencias">
<meta property="article:tag" content="prisi&oacute;n permanente revisable,Pilas,TSJA">
<meta name="author" content="Diario de Sevilla">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Sevilla, Espa&ntilde;a">
<meta name="news_keywords" content="TSJA, confirma, primera, perpetua, Sevilla">
<meta property="og:image" content="https://www.europasur.es/2019/10/21/juzgado_de_guardia/sentencias/Enrique-Romay-Reina-permanente-Sevilla_1402670491_111479057_1200x675.jpg">
<meta property="og:site_name" content="Europa Sur">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.europasur.es/andalucia/TSJA-confirma-primera-perpetua-Sevilla_0_1402660254.html">
<meta name="organization" content="Diario de Sevilla">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Ratifica la prisi&oacute;n permanente revisable impuesta al joven que asesin&oacute; a una mujer en Pilas, aunque le retira el ensa&ntilde;amiento">
<meta name="twitter:image" content="https://www.europasur.es/2019/10/21/juzgado_de_guardia/sentencias/Enrique-Romay-Reina-permanente-Sevilla_1402670491_111479057_1200x675.jpg">
<meta name="twitter:site" content="@diariosevilla">
<meta name="twitter:title" content="El TSJA confirma la primera cadena perpetua en Sevilla">

            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1571734471 -->
<link href="/static/BB3HTML/css/europasur.joly.min.css?hash=f4fb661a39e927eb90f502de174d2534" rel="stylesheet" type="text/css" />
<!-- /mt = 1571734471 -->
    <!-- mt = 1571732497 -->
    <link href="https://www.diariodesevilla.es/juzgado_de_guardia/microsite.css?hash=6516523c9cdaf86f05dd88f1bbd345a55a329cca" rel="stylesheet" type="text/css" />
<!-- /mt = 1571732497 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1571734456 -->
<script type="text/javascript" src="/static/BB3HTML/js/europasur.joly.min.js?hash=35af14efd3cd1e680a2cb0f909fd1bf2"></script>
<!-- /mt = 1571734456 -->

    <!-- mt = 1571732497 -->
<!-- /mt = 1571732497 -->
    
            <link rel="alternate" title="Andalucía" href="/rss/section/1010000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Juzgado-de-Guardia',
        'subcategoria': 'Sentencias',
        'secundarias': 'Sevilla,Andalucía',
        'createdby': 'jmunoz',
        'layout': 'noticias',
        'titular': 'El-TSJA-confirma-la-primera-cadena-perpetua-en-Sevilla',
        'fechapublicacion': '20191022',
        'keywords': 'TSJA,confirma,primera,perpetua,Sevilla',
        'noticia_id': 'JOLNWS20191021_0534',
        'seotag': 'prisión-permanente-revisable,Pilas,TSJA',
        'platform': 'Desktop',
        'site': 'sur',
        'lastmodify': 'jmunoz',
        'title': 'El TSJA confirma la primera cadena perpetua en Sevilla',
        'section': 'Juzgado de Guardia',
        'author': 'Jorge Muñoz',
        'user': 'jmunoz',
        'firma': 'Jorge Muñoz',
        'mediatype': 'cita,sumario',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5FV3C8');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.europasur.es/andalucia/TSJA-confirma-primera-perpetua-Sevilla_0_1402660254.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/juzgado_de_guardia/sentencias/TSJA-confirma-primera-perpetua-Sevilla_0_1402660254.html"/>
            <link rel="alternate" href="https://m.diariodesevilla.es/juzgado_de_guardia/sentencias/TSJA-confirma-primera-perpetua-Sevilla_0_1402660254.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};

    window.didomiOnReady.push(function (Didomi) {
        var consentStatus = Didomi.getUserConsentStatusForVendor('77');
        if (typeof consentStatus == 'undefined') {
            var comscore_config = { c1: "2", c2: "14621244"};
        } else if (consentStatus === true) {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
        } else {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
        }

        _comscore.push(comscore_config);
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310287']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'europasur.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1571731970 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1571734248 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FV3C8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1571734248 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1571734472 -->
<p class="timezone">
    <time class="datetime" datetime="2019/10/22">martes, 22 de octubre, 2019</time>
</p><!-- /mt = 1571734472 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 956 297 993" >SUSCRÍBETE 956 297 993</a>            
            <a class="lnk " href="http://www.europasur.es/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.europasur.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.europasur.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.europasur.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1571734418 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Europa Sur" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=2038d67894706c9dc8a5fca226ddb1c7" alt="Europa Sur" height="45"/>
        </a>
    </h1>

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/andalucia/">
                        Andalucía
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1571734418 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1571734457 -->
<nav class="nav nav-header-preview" id="nav">
    <ul class="nav-join">
        <!-- mt = 1571734472 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p>C. de Gibraltar</p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/Europa-Sur-200269246665687/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/europa_sur"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UChWPxx2JyBr_ZqlYhOH-7QA"  target = "_blank">



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
        
        
                            
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/campo-de-gibraltar/" title="C. Gibraltar">
                                    C. Gibraltar
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/algeciras/" title="Algeciras">
                                                            Algeciras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/lalinea/" title="La Línea">
                                                            La Línea
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/san_roque/" title="San Roque">
                                                            San Roque
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                                            Los Barrios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tarifa/" title="Tarifa">
                                                            Tarifa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jimena/" title="Jimena">
                                                            Jimena
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/castellar/" title="Castellar">
                                                            Castellar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tesorillo/" title="Tesorillo">
                                                            Tesorillo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                                            Gibraltar
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://www.europasur.es/noticias-provincia-cadiz/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://www.europasur.es/noticias-provincia-cadiz/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/algecirascf/" title="Algeciras CF">
                                                            Algeciras CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/balona/" title="Balona">
                                                            Balona
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.europasur.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://europasur.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://europasur.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Europa Sur" target="_blank">
                                                            Suscríbete a la edición de papel de Europa Sur
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/europasur" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.europasur.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>

<script>
    $(document).ready(function () {
        if (window.innerHeight < 700) {
            $("#layerNavAll").css("overflow", "scroll");
            $("#layerNavAll").css("height", 550);
        }
    });
</script><!-- /mt = 1571734472 -->
        
                                                                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/campo-de-gibraltar/" title="Campo de Gibraltar">
            Campo de Gibraltar
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/algeciras/" title="Algeciras">
                                    Algeciras
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/lalinea/" title="La Línea">
                                    La Línea
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/san_roque/" title="San Roque">
                                    San Roque
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                    Los Barrios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tarifa/" title="Tarifa">
                                    Tarifa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/jimena/" title="Jimena">
                                    Jimena
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/castellar/" title="Castellar">
                                    Castellar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tesorillo/" title="Tesorillo">
                                    Tesorillo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                    Gibraltar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1571734427 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/21/campo-de-gibraltar/Abalos-Fomento-Salvador-Encina-Puertos_1402670581_111483345_230x130.jpg">José Luis Ábalos, ministro de Fomento, y Salvador de la Encina, presidente de Puertos del Estado</a>

                        <a href="/campo-de-gibraltar/Espana-seguridad-pesquera_0_1402660256.html" title="José Luis Ábalos, ministro de Fomento, y Salvador de la Encina, presidente de Puertos del Estado" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/campo-de-gibraltar/Abalos-Fomento-Salvador-Encina-Puertos_1402670581_111483345_230x130.jpg" width="230" height="130" alt="José Luis Ábalos, ministro de Fomento, y Salvador de la Encina, presidente de Puertos del Estado">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/Espana-seguridad-pesquera_0_1402660256.html" title="España llama a acabar con el &quot;vacío&quot; de 42 años en seguridad pesquera" >España llama a acabar con el &quot;vacío&quot; de 42 años en seguridad pesquera</a>                    </span>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/21/campo-de-gibraltar/Periodistas-Campo-Gibraltar-Marruecos-Congreso_1402670432_111476254_230x130.jpg">Periodistas del Campo de Gibraltar y Marruecos al finalizar el Congreso</a>

                        <a href="/campo-de-gibraltar/mujer-medios-comunicacion-congreso-periodistas-Estrecho_0_1402660207.html" title="Periodistas del Campo de Gibraltar y Marruecos al finalizar el Congreso" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/campo-de-gibraltar/Periodistas-Campo-Gibraltar-Marruecos-Congreso_1402670432_111476254_230x130.jpg" width="230" height="130" alt="Periodistas del Campo de Gibraltar y Marruecos al finalizar el Congreso">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/mujer-medios-comunicacion-congreso-periodistas-Estrecho_0_1402660207.html" title="El papel de la mujer en los medios de comunicación, a debate en el Congreso de Periodistas del Estrecho" >El papel de la mujer en los medios de comunicación, a debate en el Congreso de Periodistas del Estrecho</a>                    </span>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/Concentraciones-Algeciras-La-Linea-policias-Cataluna_0_1402660097.html" title="Concentraciones en Algeciras y La Línea en apoyo a los policías en Cataluña" >Concentraciones en Algeciras y La Línea en apoyo a los policías en Cataluña</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/camino-piedras-llamado-Brexit_0_1402360139.html" title="Un camino de piedras llamado Brexit" >Un camino de piedras llamado Brexit</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/Carcedo-ministra-eutanasia-servicio-sanitario_0_1401760465.html" title="“La eutanasia formará parte de la cartera de servicios sanitarios”" >“La eutanasia formará parte de la cartera de servicios sanitarios”</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/campo-de-gibraltar/Carcedo-ministra-plan-seguridad-Gobierno_0_1401760454.html" title="“El plan del Gobierno para el Campo de Gibraltar va más allá de la seguridad”" >“El plan del Gobierno para el Campo de Gibraltar va más allá de la seguridad”</a>                </span>
            </article>
            </div>

</section>
<!-- /mt = 1571734427 -->
                                                </div>
        </div>
    </li>
                            
        
                                                                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="https://www.europasur.es/noticias-provincia-cadiz/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="https://www.europasur.es/noticias-provincia-cadiz/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1571734360 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/22/noticias-provincia-cadiz/representantes-centros-participan-auditoria-energetica_1402969728_111488517_230x130.jpg">Los representantes de los centros que participan en la auditoria energética.</a>

                        <a href="/noticias-provincia-cadiz/centros-educativos-Janda-auditorias-energeticas_0_1402959816.html" title="Los representantes de los centros que participan en la auditoria energética." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/22/noticias-provincia-cadiz/representantes-centros-participan-auditoria-energetica_1402969728_111488517_230x130.jpg" width="230" height="130" alt="Los representantes de los centros que participan en la auditoria energética.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/centros-educativos-Janda-auditorias-energeticas_0_1402959816.html" title="Cuatro centros educativos de La Janda se suman a las auditorías energéticas" >Cuatro centros educativos de La Janda se suman a las auditorías energéticas</a>                    </span>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/21/noticias-provincia-cadiz/playa-Tarifa-pasado-julio-arribazones_1402670437_111476491_230x130.jpg">La playa de Tarifa, el pasado mes de julio, llena de arribazones.</a>

                        <a href="/noticias-provincia-cadiz/Alga-asiatica-alien-mil-caras_0_1402660210.html" title="La playa de Tarifa, el pasado mes de julio, llena de arribazones." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/noticias-provincia-cadiz/playa-Tarifa-pasado-julio-arribazones_1402670437_111476491_230x130.jpg" width="230" height="130" alt="La playa de Tarifa, el pasado mes de julio, llena de arribazones.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/Alga-asiatica-alien-mil-caras_0_1402660210.html" title="Alga asiática: el alien de las mil caras" >Alga asiática: el alien de las mil caras</a>                    </span>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/cecap-academias-Cadiz-renunciaran-formacion-parados_0_1402660148.html" title="Las academias de Cádiz renunciarán a dar cursos de formación para parados" >Las academias de Cádiz renunciarán a dar cursos de formación para parados</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/trastorno-mental-parricida-Arcos-forenses_0_1402660166.html" title="Los forenses ven trastorno mental en el supuesto parricida  de Arcos" >Los forenses ven trastorno mental en el supuesto parricida  de Arcos</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/pleno-ayuntamiento-aprueba-agrupacion-reunificacion-prestamos-ano-2035_0_1402660145.html" title="El Ayuntamiento reunificará sus préstamos manteniendo la amortización hasta 2035" >El Ayuntamiento reunificará sus préstamos manteniendo la amortización hasta 2035</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/noticias-provincia-cadiz/pfea-empleo-agrario-2019-2020-sanlucar-rota-chipiona-trebujena_0_1402660132.html" title="Aprobados los proyectos del nuevo PFEA en la comarca" >Aprobados los proyectos del nuevo PFEA en la comarca</a>                </span>
            </article>
            </div>

</section>
<!-- /mt = 1571734360 -->
                                                </div>
        </div>
    </li>
                            
        
                                                                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1571734425 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/21/juzgado_de_guardia/PP-ERE-Luis-Garcia-Navarro_1402670273_111468645_230x130.jpg">El abogado del PP en los ERE, Luis García Navarro.</a>

                        <a href="/andalucia/juez-rechaza-indemnizar-120000-euros-abogado-PP-cese-RTVA_0_1402660119.html" title="El abogado del PP en los ERE, Luis García Navarro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/juzgado_de_guardia/PP-ERE-Luis-Garcia-Navarro_1402670273_111468645_230x130.jpg" width="230" height="130" alt="El abogado del PP en los ERE, Luis García Navarro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.europasur.es/andalucia/juez-rechaza-indemnizar-120000-euros-abogado-PP-cese-RTVA_0_1402660119.html" title="El juez rechaza indemnizar con 120.000 euros al abogado del PP" >El juez rechaza indemnizar con 120.000 euros al abogado del PP</a>                    </span>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/21/juzgado_de_guardia/sentencias/Enrique-Romay-Reina-permanente-Sevilla_1402670491_111479043_230x130.jpg">Enrique Romay Reina, primer condenado a prisión permanente revisable en Sevilla durante el juicio celebrado en marzo pasado.</a>

                        <a href="/andalucia/TSJA-confirma-primera-perpetua-Sevilla_0_1402660254.html" title="Enrique Romay Reina, primer condenado a prisión permanente revisable en Sevilla durante el juicio celebrado en marzo pasado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/juzgado_de_guardia/sentencias/Enrique-Romay-Reina-permanente-Sevilla_1402670491_111479043_230x130.jpg" width="230" height="130" alt="Enrique Romay Reina, primer condenado a prisión permanente revisable en Sevilla durante el juicio celebrado en marzo pasado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.europasur.es/andalucia/TSJA-confirma-primera-perpetua-Sevilla_0_1402660254.html" title="El TSJA confirma la primera cadena perpetua en Sevilla" >El TSJA confirma la primera cadena perpetua en Sevilla</a>                    </span>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/rocio-blanco-consejera-empleo-junta-andalucia_0_1402660171.html" title="“Vamos a cambiar el SAE para dar un servicio moderno y eficaz”" >“Vamos a cambiar el SAE para dar un servicio moderno y eficaz”</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/abuso-sexual-Teresa-Rodriguez-empresario_0_1402660055.html" title="La fiscal sigue sin ver abuso sexual en el beso simulado a Teresa Rodríguez" >La fiscal sigue sin ver abuso sexual en el beso simulado a Teresa Rodríguez</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/PSOE-defiende-Salud-necesita-millones_0_1402660168.html" title="Los profesionales del SAS vuelven a la carga" >Los profesionales del SAS vuelven a la carga</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/andalucia/asegura-prestamos-Invercaria-parecen-subvenciones_0_1402659972.html" title="Una perito declara que los préstamos de Invercaria &quot;parecen subvenciones&quot;" >Una perito declara que los préstamos de Invercaria &quot;parecen subvenciones&quot;</a>                </span>
            </article>
            </div>

</section>
<!-- /mt = 1571734425 -->
                                                </div>
        </div>
    </li>
                            
        
                                                                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="España">
            España
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1571734425 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/22/espana/absoluto-desproposito_1402969721_111488156_230x130.png">Un absoluto despropósito</a>

                        <a href="/espana/absoluto-desproposito_0_1402959751.html" title="Un absoluto despropósito" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/22/espana/absoluto-desproposito_1402969721_111488156_230x130.png" width="230" height="130" alt="Un absoluto despropósito">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.europasur.es/espana/absoluto-desproposito_0_1402959751.html" title="Un absoluto despropósito" >Un absoluto despropósito</a>                    </span>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/21/espana/motorista-embiste-manifestantes-impedian-Barcelona_1402670075_111459283_230x130.jpg">Un motorista embiste a unos manifestantes que le impedían el paso en Barcelona</a>

                        <a href="/espana/motorista-embiste-manifestantes-impedian-Barcelona_0_1402660052.html" title="Un motorista embiste a unos manifestantes que le impedían el paso en Barcelona" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/espana/motorista-embiste-manifestantes-impedian-Barcelona_1402670075_111459283_230x130.jpg" width="230" height="130" alt="Un motorista embiste a unos manifestantes que le impedían el paso en Barcelona">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.europasur.es/espana/motorista-embiste-manifestantes-impedian-Barcelona_0_1402660052.html" title="Un motorista embiste a unos manifestantes que le impedían el paso en Barcelona" >Un motorista embiste a unos manifestantes que le impedían el paso en Barcelona</a>                    </span>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/Quins-colllons_0_1402659928.html" title="¡&#039;Quins collons&#039;, el 10-N!" >¡&#039;Quins collons&#039;, el 10-N!</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/Sanchez-alaba-papel-Policia-moderacion_0_1402659962.html" title="Sánchez alaba el papel de la Policía y llama a la moderación" >Sánchez alaba el papel de la Policía y llama a la moderación</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/Torra-vuelve-insistir-reunirse-Sanchez_0_1402659902.html" title="Torra vuelve a insistir en reunirse con Sánchez" >Torra vuelve a insistir en reunirse con Sánchez</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/espana/fecha-exhumacion-franco-valle-caidos_0_1402659865.html" title="Ya hay fecha y hora para la exhumación de Franco: el jueves 24 de octubre a las 10:30" >Ya hay fecha y hora para la exhumación de Franco: el jueves 24 de octubre a las 10:30</a>                </span>
            </article>
            </div>

</section>
<!-- /mt = 1571734425 -->
                                                </div>
        </div>
    </li>
                            
        
                                                                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/economia/" title="Economía">
            Economía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1571734268 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/04/economia/Transformacion-Digital-BBVA-Espana-Rodriguez-Sahagun_1397570463_110677703_230x130.jpg">La directora de Transformación Digital de BBVA España, Sofía Rodríguez-Sahagún</a>

                        <a href="/enfoquebbva/Factoria-Inteligencia-Artificial-ayudara-personal_0_1397560551.html" title="La directora de Transformación Digital de BBVA España, Sofía Rodríguez-Sahagún" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/04/economia/Transformacion-Digital-BBVA-Espana-Rodriguez-Sahagun_1397570463_110677703_230x130.jpg" width="230" height="130" alt="La directora de Transformación Digital de BBVA España, Sofía Rodríguez-Sahagún">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.europasur.es/enfoquebbva/Factoria-Inteligencia-Artificial-ayudara-personal_0_1397560551.html" title="“La Factoría de Inteligencia Artificial nos ayudará a una banca digital más personal”" >“La Factoría de Inteligencia Artificial nos ayudará a una banca digital más personal”</a>                    </span>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/05/economia/ministra-Economia-Nadia-Calvino-comparecencia_1379572636_103446895_230x130.jpg">La ministra de Economía, Nadia Calviño, en una comparecencia pública</a>

                        <a href="/economia/Bruselas-Espana-presupuesto-asegura-cumplir_0_1402959821.html" title="La ministra de Economía, Nadia Calviño, en una comparecencia pública" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/05/economia/ministra-Economia-Nadia-Calvino-comparecencia_1379572636_103446895_230x130.jpg" width="230" height="130" alt="La ministra de Economía, Nadia Calviño, en una comparecencia pública">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.europasur.es/economia/Bruselas-Espana-presupuesto-asegura-cumplir_0_1402959821.html" title="Bruselas avisa a España de que su presupuesto para 2020 no asegura cumplir el déficit" >Bruselas avisa a España de que su presupuesto para 2020 no asegura cumplir el déficit</a>                    </span>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/economia/mejores_0_1402959747.html" title="En qué somos los mejores y en qué no" >En qué somos los mejores y en qué no</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/economia/Espana-registra-segundo-deficit-Eurozona_0_1402660156.html" title="España registra en 2018 el segundo mayor déficit de la Eurozona" >España registra en 2018 el segundo mayor déficit de la Eurozona</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/economia/numero-millonarios-espanoles-multiplica_0_1402660157.html" title="El número de millonarios españoles se multiplica por cinco desde 2010" >El número de millonarios españoles se multiplica por cinco desde 2010</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/economia/Europa-millones-promocion-aceituna-Jerez_0_1402660000.html" title="Europa concede ocho millones para la promoción de la aceituna de mesa y el vino de Jerez" >Europa concede ocho millones para la promoción de la aceituna de mesa y el vino de Jerez</a>                </span>
            </article>
            </div>

</section>
<!-- /mt = 1571734268 -->
                                                </div>
        </div>
    </li>
                            
        
                                                                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/algecirascf/" title="Algeciras CF">
                                    Algeciras CF
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/balona/" title="Balona">
                                    Balona
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1571734315 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/21/deportes/barreno-Tiri_1402670339_111471815_230x130.jpg">El barreño Tiri.</a>

                        <a href="/deportes/barreno-Tiri-Superliga-india_0_1402660150.html" title="El barreño Tiri." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/deportes/barreno-Tiri_1402670339_111471815_230x130.jpg" width="230" height="130" alt="El barreño Tiri.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.europasur.es/deportes/barreno-Tiri-Superliga-india_0_1402660150.html" title="El barreño Tiri, un veterano en la Superliga india" >El barreño Tiri, un veterano en la Superliga india</a>                    </span>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/21/deportes/Jennifer-Gutierrez-Paula-Valdivia-Madrid_1402670387_111474136_230x130.jpg">Jénnifer Gutiérrez y Paula Valdivia, con la selección 2021 en Madrid.</a>

                        <a href="/deportes/Jennifer-Gutierrez-Paula-Valdivia-Blume-balonmano_0_1402660203.html" title="Jénnifer Gutiérrez y Paula Valdivia, con la selección 2021 en Madrid." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/deportes/Jennifer-Gutierrez-Paula-Valdivia-Madrid_1402670387_111474136_230x130.jpg" width="230" height="130" alt="Jénnifer Gutiérrez y Paula Valdivia, con la selección 2021 en Madrid.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.europasur.es/deportes/Jennifer-Gutierrez-Paula-Valdivia-Blume-balonmano_0_1402660203.html" title="Jénnifer Gutiérrez y Paula Valdivia se ejercitan en la Blume" >Jénnifer Gutiérrez y Paula Valdivia se ejercitan en la Blume</a>                    </span>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/deportes/algecirascf/pros-contras-Algeciras-CF_0_1402660085.html" title="Los pros y los contras del Algeciras" >Los pros y los contras del Algeciras</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/balona/Balona-Linense-ultimo-pase-un-gol-en-jugada-cinco-partidos_0_1402660126.html" title="Balona ¿dónde guardaste el último pase?" >Balona ¿dónde guardaste el último pase?</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/balona/Balona-Linense-Union-Los-Barrios-Mateo-portero-para-dos-veces-el-mismo-penalti-Xerez-DFC_0_1402660146.html" title="Camacho, ex de Balona y Unión, detiene dos veces &#039;el mismo penalti&#039;" >Camacho, ex de Balona y Unión, detiene dos veces &#039;el mismo penalti&#039;</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/deportes/tecnico-San-Fernando-baja-temporal-salud_0_1402660042.html" title="El técnico del San Fernando, baja temporal por un problema de salud" >El técnico del San Fernando, baja temporal por un problema de salud</a>                </span>
            </article>
            </div>

</section>
<!-- /mt = 1571734315 -->
                                                </div>
        </div>
    </li>
                            
        
                                                                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1571734457 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/07/cadiz/Jose-Luis-Gil-Cyrano-Bergerac_1398470865_110857477_230x130.jpg">El actor José Luis Gil caracterizado como Cyrano de Bergerac.</a>

                        <a href="/ocio/Jose-Luis-Gil-Cyrano-Bergerac-Algeciras-Cadiz_0_1398460658.html" title="El actor José Luis Gil caracterizado como Cyrano de Bergerac." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/07/cadiz/Jose-Luis-Gil-Cyrano-Bergerac_1398470865_110857477_230x130.jpg" width="230" height="130" alt="El actor José Luis Gil caracterizado como Cyrano de Bergerac.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.europasur.es/ocio/Jose-Luis-Gil-Cyrano-Bergerac-Algeciras-Cadiz_0_1398460658.html" title="José Luis Gil: “Los clásicos deberían estar de forma permanente en el teatro”" >José Luis Gil: “Los clásicos deberían estar de forma permanente en el teatro”</a>                    </span>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/07/ocio/presentacion-Fantarifa-Festival-Sitges-lunes_1398470696_110849414_230x130.jpg">La presentación de Fantarifa en el Festival de Sitges, este lunes</a>

                        <a href="/ocio/fantarifa-300-cintas-primera-edicion_0_1398460540.html" title="La presentación de Fantarifa en el Festival de Sitges, este lunes" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/07/ocio/presentacion-Fantarifa-Festival-Sitges-lunes_1398470696_110849414_230x130.jpg" width="230" height="130" alt="La presentación de Fantarifa en el Festival de Sitges, este lunes">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <span class="headline">
                        <a class="lnk " href="https://www.europasur.es/ocio/fantarifa-300-cintas-primera-edicion_0_1398460540.html" title="Fantarifa recibe más de 300 cintas en su primera edición" >Fantarifa recibe más de 300 cintas en su primera edición</a>                    </span>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/erika-leiva-publico-linense-cuatro-anos_0_1397560892.html" title="Erika Leiva hace disfrutar al público linense cuatro años después" >Erika Leiva hace disfrutar al público linense cuatro años después</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/Andres-Lima-Premio-Nacional-Teatro_0_1396360920.html" title="Andrés Lima, Premio Nacional de Teatro" >Andrés Lima, Premio Nacional de Teatro</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/cuatro-obras-cruz-herrera-valencia_0_1396360754.html" title="Cuatro obras de Cruz Herrera estarán en una exposición en Valencia" >Cuatro obras de Cruz Herrera estarán en una exposición en Valencia</a>                </span>
            </article>
                    <article>
                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/ocio/Documental-Alejandro-Sanz-nominado-Grammy-Latino-Alexis-Morante_0_1394560816.html" title="Alexis Morante y Gervasio Iglesias, nominados a los Grammy Latinos por el documental sobre Alejandro Sanz" >Alexis Morante y Gervasio Iglesias, nominados a los Grammy Latinos por el documental sobre Alejandro Sanz</a>                </span>
            </article>
            </div>

</section>
<!-- /mt = 1571734457 -->
                                                </div>
        </div>
    </li>
                            
        
                                                                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1571734428 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.europasur.es/carlos_colon/">Carlos Colón</a>

      <a href="https://www.europasur.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.europasur.es/opinion/articulos/Llega-otono-populista_0_1402959721.html" title="Llega el otoño populista" >Llega el otoño populista</a>    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.europasur.es/carmen_camacho/">Carmen Camacho</a>

      <a href="https://www.europasur.es/carmen_camacho/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2018/10/09/carmen_camacho_cambio_sentido_2018.jpg?hash=68b4dcd01bfb313e0ca341863210293f2cb36415" width="151" height="151" alt="Carmen Camacho">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carmen_camacho/">Carmen Camacho</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carmen_camacho/">Cambio de sentido</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.europasur.es/opinion/articulos/Rio-revuelto_0_1402959723.html" title="Río revuelto" >Río revuelto</a>    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/22/opinion/tribuna/Trump-aranceles-agrarios_1402969697_111486908_151x151.jpg">Trump y los aranceles agrarios</a>

                <a href="/opinion/tribuna/Trump-aranceles-agrarios_0_1402959724.html" title="Trump y los aranceles agrarios" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/22/opinion/tribuna/Trump-aranceles-agrarios_1402969697_111486908_151x151.jpg" width="151" height="151" alt="Trump y los aranceles agrarios" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Eduardo Moyano Estrada</em></address>
                    <span class="section-title">La tribuna</span>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.europasur.es/opinion/tribuna/Trump-aranceles-agrarios_0_1402959724.html" title="Trump y los aranceles agrarios" >Trump y los aranceles agrarios</a>    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">Tacho Rufino</a>
    </h1><!-- .kicker -->

                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/Negociar_0_1402959722.html" title="Negociar, ¿qué?" >Negociar, ¿qué?</a>                </span>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/Comodin-franco_0_1402959719.html" title="Comodín franco" >Comodín franco</a>                </span>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_f-_garmendia/">Ignacio F. Garmendia</a>
    </h1><!-- .kicker -->

                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/Barricadas_0_1402959716.html" title="Barricadas" >Barricadas</a>                </span>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <span class="headline">
                    <a class="lnk " href="https://www.europasur.es/opinion/articulos/Champagne_0_1402659762.html" title="Champagne" >Champagne</a>                </span>
            </article>
            </div>

</section>
<!-- /mt = 1571734428 -->
                                                </div>
        </div>
    </li>
                            
            </ul>
</nav><!-- /mt = 1571734457 -->

    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1571734457 -->
<!-- /mt = 1571734457 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                        <h1 itemprop="headline" class="pg-bkn-headline">

        
<span class="pg-bkn-kicker kicker-seo">
      La pena de Prisión Permanente Revisable
  </span>

    El TSJA confirma la primera cadena perpetua en Sevilla
    </h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Ratifica la prisi&oacute;n permanente revisable impuesta al joven que asesin&oacute; a una mujer en Pilas, aunque le retira el ensa&ntilde;amiento</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/21/juzgado_de_guardia/sentencias/Enrique-Romay-Reina-permanente-Sevilla_1402670491_111479035_667x375.jpg">Enrique Romay Reina, primer condenado a prisión permanente revisable en Sevilla durante el juicio celebrado en marzo pasado.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/juzgado_de_guardia/sentencias/Enrique-Romay-Reina-permanente-Sevilla_1402670491_111479035_667x375.jpg" width="667" height="375" alt="Enrique Romay Reina, primer condenado a prisión permanente revisable en Sevilla durante el juicio celebrado en marzo pasado.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Enrique Romay Reina, primer condenado a prisión permanente revisable en Sevilla durante el juicio celebrado en marzo pasado.
        <wbr></wbr>

        
                            /
            
                            <span class="source">EFE</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/jorge_munoz/">Jorge Muñoz</a>
            
</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">22 Octubre, 2019 - 05:55h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.europasur.es/andalucia/TSJA-confirma-primera-perpetua-Sevilla_0_1402660254.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.europasur.es/andalucia/TSJA-confirma-primera-perpetua-Sevilla_0_1402660254.html&amp;tw_p=tweetbutton&amp;url=https://www.europasur.es/andalucia/TSJA-confirma-primera-perpetua-Sevilla_0_1402660254.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+TSJA+confirma+la+primera+cadena+perpetua+en+Sevilla&amp;via=europa_sur" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="https://web.whatsapp.com/send?text=El%20TSJA%20confirma%20la%20primera%20cadena%20perpetua%20en%20Sevilla%3A%20https%3A%2F%2Fwww.europasur.es%2Fandalucia%2FTSJA-confirma-primera-perpetua-Sevilla_0_1402660254.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/andalucia/TSJA-confirma-primera-perpetua-Sevilla_0_1402660254.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">La <strong class="mce">primera cadena perpetua impuesta en Sevilla ya es firme</strong>. El Tribunal Superior de Justicia de Andaluc&iacute;a (TSJA) ha confirmado la pena de prisi&oacute;n permanente revisable que <a href="https://www.diariodesevilla.es/juzgado_de_guardia/sentencias/Cadena-perpetua-asesino-mujer-Pilas_0_1348665273.html" class="mce">la Audiencia hispalense impuso en abril pasado a Enrique Romay Reina,</a> <strong class="mce">el hombre acusado de asesinar e intentar violar a una mujer en Pilas en marzo del a&ntilde;o 2017.</strong></p>
<p class="mce">La sentencia, a la que tuvo acceso este peri&oacute;dico, ratifica la condena por un<strong class="mce"> delito de asesinato que se le impuso y aunque le retira la circunstancia agravante de ensa&ntilde;amiento</strong> que en su momento hab&iacute;a apreciado el jurado popular, esto no afecta a la imposici&oacute;n de la cadena perpetua, a la que se suma otra condena de ocho a&ntilde;os de c&aacute;rcel por el delito de agresi&oacute;n sexual en grado de tentativa. Dice el fallo que la estimaci&oacute;n de este motivo<strong class="mce"> &ldquo;carece de trascendencia en orden a la imposici&oacute;n de la pena, al no caber graduaci&oacute;n dentro de la pena de prisi&oacute;n permanente revisable&rdquo;.</strong></p><!-- mt = 1571731968 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/c95d9c69-8591-4631-b0a7-8cdb85275d14/c95d9c69-8591-4631-b0a7-8cdb85275d14.js"></script>
<!-- /mt = 1571731968 -->


  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/02/provincia/acusado-intentar-violar-Pilas-tribunal_1342076104_97349885_313x182.jpg">El acusado de intentar violar y matar a una mujer en Pilas ante el tribunal</a>

                        <a href="/andalucia/Cadena-perpetua-asesino-mujer-Pilas_0_1348665273.html" title="El acusado de intentar violar y matar a una mujer en Pilas ante el tribunal" class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/02/provincia/acusado-intentar-violar-Pilas-tribunal_1342076104_97349885_313x182.jpg" width="313" height="182" alt="El acusado de intentar violar y matar a una mujer en Pilas ante el tribunal"></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        El acusado de intentar violar y matar a una mujer en Pilas ante el tribunal
        <wbr></wbr>

        
                            /
            
                            <span class="source">Bel&eacute;n Vargas</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.europasur.es/andalucia/Cadena-perpetua-asesino-mujer-Pilas_0_1348665273.html" title="Cadena perpetua para el asesino de una mujer en Pilas">Cadena perpetua para el asesino de una mujer en Pilas</a>
                    </li><!-- .rel-entry -->
                                    <li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/sentencias/condenas-posibles_0_1393361101.html" title="Diez condenas de 17 posibles">Diez condenas de 17 posibles</a>
                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">El <strong class="mce">abogado Enrique Guerra Huertas,</strong> que ha ejercido la acusaci&oacute;n particular en representaci&oacute;n de la familia de la fallecida, Ana Mar&iacute;a M. M., ha mostrado la satisfacci&oacute;n de los familiares por la confirmaci&oacute;n del veredicto del jurado y la sentencia de la Audiencia de Sevilla, a pesar de que no se reconoce la circunstancia agravante del ensa&ntilde;amiento.<strong class="mce"> &ldquo;La familia valora especialmente el mantenimiento de la pena impuesta de prisi&oacute;n</strong>, as&iacute; como el <strong class="mce">descr&eacute;dito de las versiones</strong> que, de manera <strong class="mce">especialmente cruel y perversa,</strong> introdujo el acusado en su defensa&rdquo;.</p>
<p class="mce">Los familiares conf&iacute;an en que esta nueva sentencia &ndash;que no obstante todav&iacute;a puede ser recurrida en casaci&oacute;n ante el Tribunal Supremo&ndash; ayude a <strong class="mce">&ldquo;paliar su inmenso dolor por la irreparable p&eacute;rdida de Ana Mar&iacute;a M. M.&rdquo;.</strong></p>
<blockquote class="blockquote inset inset-L inset-L-w6">
    <figure><p>La retirada del ensa&ntilde;amiento no afecta a la pena de prisi&oacute;n permanente</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">La sentencia, de la que ha sido ponente <strong class="mce">el magistrado Miguel Pasquau Lia&ntilde;o</strong>, considera que la intenci&oacute;n de matar por parte del acusado era &ldquo;clara&rdquo;, pero <strong class="mce">&ldquo;no hay indicio alguno que permita sustentar que, adem&aacute;s, quiso hacer sufrir especial e innecesariamente a la v&iacute;ctima&rdquo;.</strong></p>
<p class="mce">El veredicto declar&oacute; probado que el acusado mat&oacute; a Ana Mar&iacute;a &ldquo;para evitar que ella le denunciara por haber intentado agredirla sexualmente, logrando as&iacute; que no se descubriera la comisi&oacute;n de los hechos&rdquo;, pero tal finalidad, seg&uacute;n el Alto Tribunal andaluz, <strong class="mce">&ldquo;no revela un &aacute;nimo espec&iacute;fico de procurar el sufrimiento innecesario de la v&iacute;ctima</strong>,<strong class="mce"> sino una (despreciable) intenci&oacute;n de matar para evitar el descubrimiento del previo delito&rdquo;</strong>, una circunstancia contemplada como una agravante cualificadora del asesinato.</p>
<p class="mce">Los forenses aseguraron en el juicio que las heridas en el abdomen<strong class="mce"> &ldquo;pueden ser como intimidatorias</strong>&rdquo;, que eran cuatro lesiones <strong class="mce">&ldquo;como pinchazos&rdquo;</strong> y otras dos<strong class="mce"> &ldquo;un poco m&aacute;s profundas, pero no tocaban v&iacute;scera</strong>&rdquo;.</p>
<p class="mce">Los magistrados del TSJA consideran que &ldquo;inferir de esta descripci&oacute;n de los hechos y de las heridas la intenci&oacute;n de causar un sufrimiento innecesario a la v&iacute;ctima es<strong class="mce"> una inferencia desprovista de base razonable,</strong> pues son absolutamente compatibles con el hecho probado de una agresi&oacute;n inicial a fin de conducir a la v&iacute;ctima dentro del olivar para violarla venciendo su resistencia, y con posterioridad, para conseguir su finalidad de acabar con su vida, sin que se aprecie una deliberada elecci&oacute;n de un modo especialmente cruel y doloroso para conseguirlo, y sin que haya motivo alguno para entender que se causaron innecesariamente, es decir, <strong class="mce">sin ir orientadas a vencer su resistencia para el acto sexual y su posterior muerte&rdquo;.</strong></p>
<div class="inset-R-w8"><aside class="rel-content-abstract"><h2 class="label">Las claves</h2><p><strong>Confirmaci&oacute;n de la pena </strong><br>La Sala de lo Penal del TSJA ha confirmado la primera condena de prisi&oacute;n permanente revisable en Sevilla, a pesar de que ha retirado la circunstancia agravante de ensa&ntilde;amiento, algo que seg&uacute;n los jueces no tiene incidencia en esta pena.</p>
<p><br><strong>Intento de agresi&oacute;n sexual </strong><br>La sentencia mantiene asimismo la condena de ocho a&ntilde;os de c&aacute;rcel impuesta a Enrique Romay Reina por un delito de agresi&oacute;n sexual en grado de tentativa, una condena que tambi&eacute;n apreci&oacute; el jurado popular en su veredicto.</p>
<p><strong>Una versi&oacute;n &ldquo;inveros&iacute;mil&rdquo;</strong><br>El acusado &ldquo;nunca&rdquo; ha reconocido la autor&iacute;a de los hechos, pero el tribunal considera que su versi&oacute;n exculpatoria es &ldquo;inveros&iacute;mil&rdquo;, puesto que existe &ldquo;prueba suficiente de que fue el acusado la &uacute;nica persona que realiz&oacute; actos de agresi&oacute;n sobre la v&iacute;ctima&rdquo;, entre ellas destaca el hallazgo de restos biol&oacute;gicos del acusado en el cuerpo y las prendas de la v&iacute;ctima.</p>
<p><br><strong>&ldquo;No quer&iacute;a hacer eso&rdquo;</strong><br>La Sala ha valorado la declaraci&oacute;n de un polic&iacute;a que asegur&oacute; que el acusado dijo espont&aacute;neamente cuando a&uacute;n no estaba detenido que &ldquo;no quer&iacute;a hacer eso&rdquo;, aludiendo al arma que portaba.</p></aside></div><p class="mce">La defensa de Enrique Romay Reina consideraba asimismo que se hab&iacute;a vulnerado el derecho a la presunci&oacute;n de inocencia en el delito de asesinato y en el de intento de agresi&oacute;n sexual, al estimar que no se hab&iacute;a probado que fuese el autor de los hechos. Sin embargo, la nueva sentencia destaca que el acusado &ldquo;<strong class="mce">nunca ha reconocido haber sido autor de los hechos,</strong> aunque ha ofrecido versiones diferentes: inicialmente, declarando como testigo, afirm&oacute; que los hechos los llevaron a cabo unos rumanos que escaparon en una furgoneta, y con posterioridad precis&oacute; que fue una mujer rumana, que identificaba como persona relacionada con el marido de la v&iacute;ctima, quien hab&iacute;a sido la autora material de los hechos, y siendo &eacute;l testigo presencial de los hechos, que<strong class="mce"> se limit&oacute; a intentar defenderla&rdquo;.</strong></p>
<p class="mce">Frente a estas versiones exculpatorias, el TSJA subraya que <strong class="mce">hay &ldquo;prueba suficiente&rdquo; de que fue el acusado &ldquo;la &uacute;nica persona que realiz&oacute; actos de agresi&oacute;n sobre la v&iacute;ctima&rdquo;.</strong> Entre otros indicios, los magistrados aluden al &ldquo;hecho indubitado de su presencia en el lugar de los hechos (acreditado por sus propias manifestaciones y por el hallazgo de restos biol&oacute;gicos del acusado en el cuerpo y las prendas de la v&iacute;ctima), contrastado con la falta de vestigios que acrediten la presencia de terceras personas&rdquo;.</p>
<p class="mce">La Sala de los Penal tambi&eacute;n destaca la <strong class="mce">&ldquo;inverosimilitud de su versi&oacute;n,</strong> que no ha sido cre&iacute;da por el jurado, y que resulta incompatible&rdquo; con el resultado de la prueba pericial.</p>
<p class="mce">Tambi&eacute;n se ha valorado la declaraci&oacute;n de un agente que, cuando Enrique Romay a&uacute;n no hab&iacute;a sido detenido, manifest&oacute;<strong class="mce"> &ldquo;espont&aacute;neamente, por consejo o ruego de su hermano&rdquo;, que &eacute;l &ldquo;no quer&iacute;a hacer eso&rdquo;</strong>, en referencia al arma que portaba y d&oacute;nde la escondi&oacute; &ndash;aunque la misma no fue encontrada&ndash; y que el golpe en la cabeza se lo hab&iacute;a hecho en el forcejeo con una rama de olivo.</p>
<blockquote class="blockquote inset inset-L inset-L-w6">
    <figure><p>La sentencia destaca la &ldquo;inverosimilitud&rdquo; de su versi&oacute;n, incompatible con las pruebas</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">Todos estos indicios combinados, precisa el fallo, <strong class="mce">&ldquo;suministran el grado de convicci&oacute;n suficiente</strong> como para considerar al acusado &uacute;nico autor material de los hecho que ocurrieron en la ma&ntilde;ana del 12 de marzo de 2017 y que concluyeron con la muerte&rdquo; de Ana Mar&iacute;a M. M.</p>
<p class="mce">La Sala tambi&eacute;n ha mantenido que hubo asesinato porque <strong class="mce">las posibilidades de defensa de la v&iacute;ctima eran &ldquo;ilusorias&rdquo;</strong>: el agresor portaba un arma blanca, la v&iacute;ctima iba desarmada, y adem&aacute;s por el <em class="mce">modus operandi</em> de conducir a la v&iacute;ctima desde el camino al interior de un olivar, <strong class="mce">&ldquo;donde las ya escasas posibilidades de pedir socorro se desvanec&iacute;an&rdquo;.</strong></p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
                    <h3 class="tag">
                <a class="lnk " href="https://www.europasur.es/tag/prision_permanente_revisable/" title="prisión permanente revisable" rel = tag>prisión permanente revisable</a>            </h3>
                    <h3 class="tag">
                <a class="lnk " href="https://www.europasur.es/tag/pilas/" title="Pilas" rel = tag>Pilas</a>            </h3>
                    <h3 class="tag">
                <a class="lnk " href="https://www.europasur.es/tag/tsja/" title="TSJA" rel = tag>TSJA</a>            </h3>
        </div><!-- .tagbar -->
                        <!-- mt = 1571734417 -->
<!-- /mt = 1571734417 -->
                        <!-- mt = 1571734314 -->
<!-- /mt = 1571734314 -->
                        <!-- mt = 1571734457 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bfcb2fb6d"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1571734457 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20191021_0534.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.europasur.es/usuarios/login.html?backURL=https://www.europasur.es/andalucia/TSJA-confirma-primera-perpetua-Sevilla_0_1402660254.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.europasur.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20191021_0534" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.europasur.es/usuarios/login.html?backURL=https://www.europasur.es/andalucia/TSJA-confirma-primera-perpetua-Sevilla_0_1402660254.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20191021_0534.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1571734418 -->
<!-- mt = 1571734427 -->

    
    <article class="md-item-news md">

    <div class="kicker ">
    <p class="text">
                    La Gestión de Fondos en el siglo XXI
            </p>
</div>

    
    <div class="inset-L-w4">
        
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/09/pds/inversores-mueven-cartera-criterios-sostenibilidad_1399070396_110922300_151x85.jpg">Cada vez son más los inversores que mueven su cartera con criterios de sostenibilidad.</a>

                        <a href="/economia/Inversion-Socialmente-Responsable-ISR-Espana_0_1399060371.html" title="Cada vez son más los inversores que mueven su cartera con criterios de sostenibilidad." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/09/pds/inversores-mueven-cartera-criterios-sostenibilidad_1399070396_110922300_151x85.jpg" width="151" height="85" alt="Cada vez son más los inversores que mueven su cartera con criterios de sostenibilidad.">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

        </div><!-- .inset-L-w4 -->


    <h2 class="headline " >
            <a class="lnk " href="/economia/Inversion-Socialmente-Responsable-ISR-Espana_0_1399060371.html" title="La Inversión Socialmente Responsable (ISR) coge ritmo en España" >La Inversión Socialmente Responsable (ISR) coge ritmo en España</a>    </h2>

    
        
        
                    
    
<a data-action="ajax" title="Ver comentarios" href="/economia/Inversion-Socialmente-Responsable-ISR-Espana_0_1399060371.html#comments" class=" btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>        

    <div class="cl">
            </div>

    
</article><!-- .md-item-news md -->

    
    
    
        
<article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    BBVA y Grupo Joly
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/andalucia/training-2874597640_1395470751_110316605_323x182.jpg"></a>

                        <a href="https://www.innovation-talks.com/la-final-de-innovation-talks-8x8-tendra-lugar-el-8-de-octubre-en-granada/" title="" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/andalucia/training-2874597640_1395470751_110316605_323x182.jpg" width="323" height="182" alt="">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="https://www.innovation-talks.com/la-final-de-innovation-talks-8x8-tendra-lugar-el-8-de-octubre-en-granada/" title="La final de Innovation Talks 8×8 tendrá lugar el 8 de octubre en Granada" >La final de Innovation Talks 8×8 tendrá lugar el 8 de octubre en Granada</a>    </h1>

        
        
            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="/agr_andalucia/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190626tW3MwQ.jpg" /></a>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="https://www.andalucesdelfuturo.es/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180914mEPWsd.jpg" /></a>
</div>


    
    
    
    <!-- mt = 1571734485 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162050, pageId: 817578, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1571734485 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1571734304 -->
    <li class="item">
        <a class="lnk " href="/agr_andalucia/mercados/Antonio-Ortega-Introducimos-productos-comercializar-agrarios-patata_0_1401460123.html" title="Antonio Ortega: “Introducimos nuevos productos, como la patata, para comercializar todo el año”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/17/agr_andalucia/mercados/Antonio-Ortega-instalaciones-cooperativa-productos_1401470085_111279612_108x61.png" width="108" height="61" alt="Antonio Ortega en las instalaciones de la cooperativa, entre los productos." >
</span>            
            <span class="mt">
                Antonio Ortega: “Introducimos nuevos productos, como la patata, para comercializar todo el año”
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mundo/naruhito-Trono-crisantemo-Japon_0_1402959825.html" title="Naruhito asciende al Trono del Crisantemo entre vestigios de otros tiempos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/22/mundo/emperador-Naruhito-emperatriz-Masako_1402969730_111488623_108x61.jpg" width="108" height="61" alt="El emperador Naruhito y la emperatriz Masako" >
</span>            
            <span class="mt">
                Naruhito asciende al Trono del Crisantemo entre vestigios de otros tiempos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Bruselas-Espana-presupuesto-asegura-cumplir_0_1402959821.html" title="Bruselas avisa a España de que su presupuesto para 2020 no asegura cumplir el déficit">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/05/economia/ministra-Economia-Nadia-Calvino-comparecencia_1379572636_103446906_108x61.jpg" width="108" height="61" alt="La ministra de Economía, Nadia Calviño, en una comparecencia pública" >
</span>            
            <span class="mt">
                Bruselas avisa a España de que su presupuesto para 2020 no asegura cumplir el déficit
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/centros-educativos-Janda-auditorias-energeticas_0_1402959816.html" title="Cuatro centros educativos de La Janda se suman a las auditorías energéticas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/22/noticias-provincia-cadiz/representantes-centros-participan-auditoria-energetica_1402969728_111488528_108x61.jpg" width="108" height="61" alt="Los representantes de los centros que participan en la auditoria energética." >
</span>            
            <span class="mt">
                Cuatro centros educativos de La Janda se suman a las auditorías energéticas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mundo/protestas-chile-contra-gobierno_0_1402959820.html" title="13 muertos, Estado de emergencia y toque de queda en Chile por las protestas contra el Gobierno">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/22/mundo/Protestas-Santiago-Chile_1402969726_111488433_108x61.jpg" width="108" height="61" alt="Protestas en Santiago de Chile" >
</span>            
            <span class="mt">
                13 muertos, Estado de emergencia y toque de queda en Chile por las protestas contra el Gobierno
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1571734304 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1571734457 -->
    <li class="item">
        <a class="lnk " href="/gibraltar/coche-Proteccion-Civil-incidente-seguridad-Gibraltar_0_1402659998.html"
           title="La compra de un queso y chocolate que acabó en incidente de seguridad en Gibraltar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/gibraltar/Incidente-coche-Proteccion-Civil-Gibraltar_1402670021_111456741_108x61.jpg" width="108" height="61" alt="Incidente con un coche de Protección Civil en Gibraltar" >
</span>            
            <span class="mt">
                La compra de un queso y chocolate que acabó en incidente de seguridad en Gibraltar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/gibraltar/agentes-incidente-coche-Proteccion-Civil_0_1402660264.html"
           title="Gibraltar suspende a cuatro agentes tras el incidente del coche de Protección Civil">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/gibraltar/Momento-policias-gibraltarenos-acompanan-voluntarios_1402670516_111480241_108x61.jpg" width="108" height="61" alt="Momento en el que los policías gibraltareños acompañan a los voluntarios" >
</span>            
            <span class="mt">
                Gibraltar suspende a cuatro agentes tras el incidente del coche de Protección Civil
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/gibraltar/baja-libra-votacion-brexit-Londres_0_1402660121.html"
           title="Baja la libra tras suspenderse la votación sobre el Brexit en Londres">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/campo-de-gibraltar/billete-libras-esterlinas_1402670284_111469175_108x61.jpg" width="108" height="61" alt="Un billete de cinco libras esterlinas." >
</span>            
            <span class="mt">
                Baja la libra tras suspenderse la votación sobre el Brexit en Londres
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/algeciras/jovenes-Algeciras-asociacion_0_1402659953.html"
           title="Seis jóvenes de Algeciras organizan la nueva asociación Palante">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/algeciras/Imagen-Palante-Plaza-Alta-Algeciras_1402669945_111453153_108x61.jpg" width="108" height="61" alt="Imagen promocional de la nueva asociación Palante, con la Plaza Alta de Algeciras de fondo" >
</span>            
            <span class="mt">
                Seis jóvenes de Algeciras organizan la nueva asociación Palante
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/algeciras/Algeciras-MSC-Isabella-portacontenedores-grandes-mundo_0_1402659926.html"
           title="Algeciras recibe al &#039;MSC Isabella&#039;, el cuarto de los portacontenedores más grandes del mundo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/21/algeciras/MSC-Isabella-APM-Terminals-Algeciras_1402669922_111451980_108x61.jpg" width="108" height="61" alt="El &#039;MSC Isabella&#039; con sus 24 filas de contenedores, en APM Terminals Algeciras." >
</span>            
            <span class="mt">
                Algeciras recibe al &#039;MSC Isabella&#039;, el cuarto de los portacontenedores más grandes del mundo
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1571734457 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1571734485 -->

    
    




<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>

</div>
</div>



    
    <!-- /mt = 1571734485 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1571734427 -->
<!-- /mt = 1571734418 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Europa Sur">
                <img class="logo" src="https://www.europasur.es/static/BB3HTML/images/footer-site-logo.svg?hash=dd7c16295f6676879045f73eb05b0007" alt="Europa Sur" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1571734457 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/notificaciones-push/" title="Notificaciones" >
                                Notificaciones
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/europasur" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://europasur.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.europasur.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                                    <a href="//www.diariodecadiz.es/" target="_blank" title="Diario de Cadiz">
                        <img src="https://www.europasur.es/static/BB3HTML/images/logo_cadiz_pie.png?hash=548645cda3906b16357a5fe2c8d9daf8" class="brand-logo" alt="Diario de Cadiz" />
                    </a>
                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/bocabierta/" title="Bocabierta" >
                                Bocabierta
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/" title="Diario del Carnaval" >
                                Diario del Carnaval
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/Europa-Sur-200269246665687/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/europa_sur?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1571734457 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1571734253 -->
<script src="https://www.europasur.es/static/BB3HTML/js/europasur.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1571734253 -->

<!-- mt = 1571734457 -->
<!-- /mt = 1571734457 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1010000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1010000&rand=1230350436" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20191021_0534" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20191021_0534&rand=2146112290" />
</noscript>
</body>
</html>