<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad" rel="shortcut icon" type="image/x-icon">

    <title>El puerto y empresas del sector se promocionan  en Marruecos</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-10-12T08:54:50+02:00"/>
  <meta property="article:published_time" content="2017-10-12T08:54:49+02:00"/>
  <meta property="article:section" content="Maritimas"/>
  <meta name="author" content="Europa Sur"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Cádiz es la primera exportadora al otro lado del EstrechoPor los muelles de Algeciras cruzan 260.000 camiones anuales"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="puerto,empresas,sector,promocionan,Marruecos"/>
  <meta name="locality" content="Andalucía, España"/>
  <meta name="news_keywords" content="puerto, empresas, sector, promocionan, Marruecos"/>
  <meta property="og:description" content="Cádiz es la primera exportadora al otro lado del EstrechoPor los muelles de Algeciras cruzan 260.000 camiones anuales"/>
  <meta property="og:image" content="http://www.europasur.es/static/JOLContent/images/europa.png"/>
  <meta property="og:site_name" content="Europa Sur"/>
  <meta property="og:title" content="El puerto y empresas del sector se promocionan  en Marruecos"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.europasur.es/maritimas/puerto-empresas-sector-promocionan-Marruecos_0_1180981906.html"/>
  <meta name="organization" content="Europa Sur"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El puerto y empresas del sector se promocionan  en Marruecos - Maritimas - Noticias, última hora, vídeos y fotos de Maritimas"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Cádiz es la primera exportadora al otro lado del EstrechoPor los muelles de Algeciras cruzan 260.000 camiones anuales"/>
  <meta name="twitter:site" content="@europa_sur"/>
  <meta name="twitter:title" content="El puerto y empresas del sector se promocionan  en Marruecos"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1507801262 -->
<link href="http://static2.europasur.es/static/BB3HTML/css/europasur.joly.min.css?hash=ac641142c323ef5e2339493989c17814" rel="stylesheet" type="text/css" />
<!-- /mt = 1507801262 -->
    <!-- mt = 1507800534 -->
<!-- /mt = 1507800534 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "dateline": "Algeciras",
    "headline": "El puerto y empresas del sector se promocionan  en Marruecos",
    "url": "http://www.europasur.es/maritimas/puerto-empresas-sector-promocionan-Marruecos_0_1180981906.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.europasur.es/static/JOLContent/images/europa.png",
            "width": "378",
            "height": "378"
        }
    ],
    "datePublished": "2017-10-12T08:54:49+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.europasur.es",
            "url": "http://www.europasur.es"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.europasur.es",
        "url": "http://www.europasur.es",
        "sameAs": [
            "http://www.europasur.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.europasur.es/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2017-10-12T08:54:50+02:00",
    "mainEntityOfPage": "http://www.europasur.es/maritimas/puerto-empresas-sector-promocionan-Marruecos_0_1180981906.html",
    "alternativeHeadline": "C\u00e1diz es la primera exportadora al otro lado del EstrechoPor los muelles de Algeciras cruzan 260.000 camiones anuales",
    "articleSection": "Maritimas",
    "articleBody": "Un total de 17 empresas gaditanas de los sectores portuario, naval y log\u00edstico han promocionado sus servicios en Marruecos a trav\u00e9s de una misi\u00f3n comercial directa organizada por la Consejer\u00eda de Econom\u00eda y Conocimiento, que se ha desarrollado durante los dos \u00faltimos d\u00edas en Casablanca y Kenitra. Entre ellas se encuentra el puerto de Algeciras, un punto clave el desarrollo del comercio exterior de Marruecos y en el actual flujo comercial entre el norte de \u00c1frica y Europa con el paso de m\u00e1s de 260.000 camiones anuales con mercanc\u00eda de importaci\u00f3n-exportaci\u00f3n canalizados a trav\u00e9s de la l\u00ednea Algeciras-T\u00e1nger Med, que oferta 20 salidas diarias entre ambos enclavesLa acci\u00f3n ha tenido como objetivo generar un marco id\u00f3neo que permita a la industria naval, portuaria y log\u00edstica de la provincia de C\u00e1diz dar a conocer los servicios de las empresas del sector y generar nuevas oportunidades de negocio, fomentando el establecimiento de sinergias y la colaboraci\u00f3n entre empresas gaditanas y empresas e instituciones locales.  Ha sido organizada por Extenda dentro de la Inversi\u00f3n Territorial Integrada (ITI) para la provincia de C\u00e1diz.El contenido de la misi\u00f3n ha constado, por un lado, de una agenda agrupada de reuniones de trabajo y visitas para las empresas interesadas con instituciones p\u00fablicas, potenciales socios, clientes o proveedores del sector en aras de establecer contactos y estrechar lazos comerciales que deriven en oportunidades de negocio en el pa\u00eds africano. De este modo, el martes la delegaci\u00f3n gaditana se reuni\u00f3 con representantes de la Direcci\u00f3n General de la Agencia Nacional de Puertos de Marruecos, tras lo cual realiz\u00f3 una visita al Puerto de Casablanca. Adem\u00e1s, se organiz\u00f3 una jornada t\u00e9cnica de presentaci\u00f3n de los servicios ofertados por las empresas gaditanas participantes, a la que asistieron un total de 63 profesionales.Ayer, las firmas gaditanas estuvieron en Kenitra para conocer el puerto y su zona franca. En esta ciudad de la costa atl\u00e1ntica se est\u00e1 construyendo un nuevo puerto que tendr\u00e1 una capacidad inicial de 8.000 toneladas y una inversi\u00f3n de 450 millones de euros.Las empresas gaditanas que participan en la misi\u00f3n son: Autoridad Portuaria de la Bah\u00eda de C\u00e1diz, Autoridad Portuaria de la Bah\u00eda de Algeciras, Almacenamiento Fr\u00edo y Log\u00edstica del Sur, Carlos Rosell, Europea Advisor, Europea de Expediciones, G&J Macpherson, Grupo Continental, Multilift, Panes Cover, Sertrain, Suministros Puerto y Bah\u00eda, Total Engineering, Total Logistic Services, Transbull C\u00e1diz, Transmaroc Andaluc\u00eda y Zener Marine Elevator Services.De enero a julio de 2017 C\u00e1diz se posicion\u00f3 como la primera provincia exportadora de la comunidad a Marruecos, con 235 millones en ventas, un tercio del total andaluz. En este periodo, las ventas de la provincia al pa\u00eds africano han crecido un 16,8% respecto al mismo periodo de 2016."
}
</script>
        <!-- mt = 1507801262 -->
<script type="text/javascript" src="http://static1.europasur.es/static/BB3HTML/js/europasur.joly.min.js?hash=36e0bc7411ea12f9e85730e2515d0642"></script>
<!-- /mt = 1507801262 -->

    <!-- mt = 1507800534 -->
<!-- /mt = 1507800534 -->
    

            <link rel="alternate" title="Maritimas" href="/rss/section/4006000/" type="application/rss+xml"/>
    
            <!-- mt = 1507800534 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/es/local/maritimas', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/es/local/maritimas',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/es/local/maritimas',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/es/local/maritimas',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/es/local/maritimas',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/es/local/maritimas',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/es/local/maritimas',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/es/local/maritimas',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/es/local/maritimas',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1507800534 -->

            <link rel="amphtml" href="http://www.europasur.es/maritimas/puerto-empresas-sector-promocionan-Marruecos_0_1180981906.amp.html"/>
            <link rel="canonical" href="http://www.europasur.es/maritimas/puerto-empresas-sector-promocionan-Marruecos_0_1180981906.html"/>
            <link rel="alternate" href="http://m.europasur.es/maritimas/puerto-empresas-sector-promocionan-Marruecos_0_1180981906.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5FV3C8');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310287']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1507791293 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1507801050 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FV3C8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1507801050 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.europasur.es/quienes/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1507801242 -->
<p class="timezone">
    <time class="datetime" datetime="2017/10/12">jueves, 12 de octubre, 2017</time>
</p><!-- /mt = 1507801242 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.europasur.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.europasur.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.europasur.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.europasur.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1507800535 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Europa Sur" rel="home">
            <img class="logo" src="http://static2.europasur.es/static/BB3HTML/images/header-site-logo.svg?hash=2038d67894706c9dc8a5fca226ddb1c7" alt="Europa Sur" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/maritimas/">
                    Maritimas
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1507800535 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1507801205 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/Europa-Sur-200269246665687/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/europa_sur"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="C. Gibraltar">
                                    C. Gibraltar
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comarca/" title="Comarca">
                                                            Comarca
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/algeciras/" title="Algeciras">
                                                            Algeciras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/lalinea/" title="La Línea">
                                                            La Línea
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                                            Gibraltar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/maritimas/" title="Maritimas">
                                                            Maritimas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/balona/" title="Balona">
                                                            Balona
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.europasur.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/europasur" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.europasur.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1507801205 -->
                <!-- mt = 1507801205 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/comarca/" title="Campo de Gibraltar">
            Campo de Gibraltar
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/comarca/" title="Comarca">
                                    Comarca
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/algeciras/" title="Algeciras">
                                    Algeciras
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/lalinea/" title="La Línea">
                                    La Línea
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                    Gibraltar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/maritimas/" title="Marítimas">
                                    Marítimas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1507801006 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/10/12/comarca/Antonio-Valencia_1180991925_73615502_230x130.jpg">Antonio Valencia.</a>

                        <a href="/comarca/Antonio-Valencia-pregonero-Semana-Santa_0_1180981903.html" title="Antonio Valencia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/10/12/comarca/Antonio-Valencia_1180991925_73615502_230x130.jpg" width="230" height="130" alt="Antonio Valencia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/comarca/Antonio-Valencia-pregonero-Semana-Santa_0_1180981903.html" title="Antonio Valencia, pregonero de la Semana Santa de 2018" >Antonio Valencia, pregonero de la Semana Santa de 2018</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/10/12/comarca/Garcia-IX-Ganadera-Miranda-Francisco_1180991966_73617386_230x130.jpg">Irene García corta la cinta para inaugurar la IX Feria Ganadera entre José Manuel Miranda y Francisco Ruiz.</a>

                        <a href="/comarca/IX-Feria-Ganadera-Ciudad-Tarifa_0_1180981954.html" title="Irene García corta la cinta para inaugurar la IX Feria Ganadera entre José Manuel Miranda y Francisco Ruiz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/10/12/comarca/Garcia-IX-Ganadera-Miranda-Francisco_1180991966_73617386_230x130.jpg" width="230" height="130" alt="Irene García corta la cinta para inaugurar la IX Feria Ganadera entre José Manuel Miranda y Francisco Ruiz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/comarca/IX-Feria-Ganadera-Ciudad-Tarifa_0_1180981954.html" title="Más de 270 animales  se exhiben en la IX Feria Ganadera Ciudad de Tarifa" >Más de 270 animales  se exhiben en la IX Feria Ganadera Ciudad de Tarifa</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/conferencias-cierran-manana-aniversario-conquista_0_1180981965.html" title="Tres conferencias cierran mañana los actos del 725 aniversario de la conquista de la ciudad" >Tres conferencias cierran mañana los actos del 725 aniversario de la conquista de la ciudad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Junta-destinara-logistico-San-Roque_0_1180981933.html" title="La Junta destinará 2 millones para el centro logístico de San Roque" >La Junta destinará 2 millones para el centro logístico de San Roque</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Consistorio-barreno-sortea-monterias-temporada_0_1180981913.html" title="El Consistorio barreño sortea 18 monterías para nueva temporada" >El Consistorio barreño sortea 18 monterías para nueva temporada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/QuironSalud-pionero-tecnica-cardiovascular-comarca_0_1180981960.html" title="QuirónSalud, pionero en  una técnica cardiovascular en la comarca" >QuirónSalud, pionero en  una técnica cardiovascular en la comarca</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1507801006 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1507801006 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/10/12/almeria/jovenes-acusados-lechones-saltando-explotacion_1180991948_73616542_230x130.jpg">Los dos jóvenes acusados de matar 79 lechones saltando sobre ellos en una explotación porcina durante el juicio</a>

                        <a href="/andalucia/Quince-prision-panzazos-lechones-Huercal-Overa_0_1180981930.html" title="Los dos jóvenes acusados de matar 79 lechones saltando sobre ellos en una explotación porcina durante el juicio" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/10/12/almeria/jovenes-acusados-lechones-saltando-explotacion_1180991948_73616542_230x130.jpg" width="230" height="130" alt="Los dos jóvenes acusados de matar 79 lechones saltando sobre ellos en una explotación porcina durante el juicio">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/andalucia/Quince-prision-panzazos-lechones-Huercal-Overa_0_1180981930.html" title="Quince meses de prisión por matar a panzazos a 79 lechones en Huércal-Overa" >Quince meses de prisión por matar a panzazos a 79 lechones en Huércal-Overa</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/10/12/andalucia/jurado-Almonte-unanime-exculpar-Medina_1180991978_73617887_230x130.jpg">El jurado del crimen de Almonte no fue unánime para exculpar a Medina</a>

                        <a href="/andalucia/jurado-Almonte-unanime-exculpar-Medina_0_1180981979.html" title="El jurado del crimen de Almonte no fue unánime para exculpar a Medina" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/10/12/andalucia/jurado-Almonte-unanime-exculpar-Medina_1180991978_73617887_230x130.jpg" width="230" height="130" alt="El jurado del crimen de Almonte no fue unánime para exculpar a Medina">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/andalucia/jurado-Almonte-unanime-exculpar-Medina_0_1180981979.html" title="El jurado del crimen de Almonte no fue unánime para exculpar a Medina" >El jurado del crimen de Almonte no fue unánime para exculpar a Medina</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/unidad-Policia-adscrita-Junta-celebra_0_1180981992.html" title="La unidad de Policía adscrita a la Junta celebra en 2018 su primer cuarto de siglo" >La unidad de Policía adscrita a la Junta celebra en 2018 su primer cuarto de siglo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Solicitan-extradicion-edil-fugado-Marbella_0_1180982007.html" title="Solicitan la extradición del ex edil fugado de Marbella por otro caso" >Solicitan la extradición del ex edil fugado de Marbella por otro caso</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Fiscal-amplia-octubre-riesgo-incendios_0_1180981983.html" title="Fiscal amplía hasta el 31 de octubre la fase de riesgo alto de incendios" >Fiscal amplía hasta el 31 de octubre la fase de riesgo alto de incendios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Gobierno-Donana-refugiados-Andalucia-Europa_0_1180982002.html" title="El Gobierno debe decidir sobre el almacén de gas de Doñana en 20 díasMenos de la mitad de los refugiados en Andalucía han llegado desde Europa" >El Gobierno debe decidir sobre el almacén de gas de Doñana en 20 díasMenos de la mitad de los refugiados en Andalucía han llegado desde Europa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1507801006 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.europasur.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1507801006 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/espana/Reyes-presiden-desfile-Orgullosos-espanoles_0_1180982507.html" title="Los Reyes presiden el desfile del 12 de octubre bajo el lema &#039;Orgullosos de ser españoles&#039;" >Los Reyes presiden el desfile del 12 de octubre bajo el lema &#039;Orgullosos de ser españoles&#039;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/10/12/sevilla/DUI-valleinclanismo-daliniano_1180992308_73633116_230x130.jpg">La DUI y el valleinclanismo daliniano</a>

                        <a href="/espana/DUI-valleinclanismo-daliniano_0_1180982495.html" title="La DUI y el valleinclanismo daliniano" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/10/12/sevilla/DUI-valleinclanismo-daliniano_1180992308_73633116_230x130.jpg" width="230" height="130" alt="La DUI y el valleinclanismo daliniano">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/espana/DUI-valleinclanismo-daliniano_0_1180982495.html" title="La DUI y el valleinclanismo daliniano" >La DUI y el valleinclanismo daliniano</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Miles-manifiestan-Barcelona-Dia-Hispanidad_0_1180982511.html" title="Miles de personas se manifiestan en Barcelona en el Día de la Hispanidad" >Miles de personas se manifiestan en Barcelona en el Día de la Hispanidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Cospedal-militares-unidad-hace-fuerza_0_1180982510.html" title="Cospedal, a los militares: &quot;La unidad hace la fuerza&quot;" >Cospedal, a los militares: &quot;La unidad hace la fuerza&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Sanchez-parece-Puigdemont-activar-articulo_0_1180982506.html" title="Sánchez dice que parece que es Puigdemont quien quiere activar artículo 155" >Sánchez dice que parece que es Puigdemont quien quiere activar artículo 155</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/SOS-pequeno-empresario-rechazo-producto_0_1180982501.html" title="El SOS de un pequeño empresario ante el rechazo al producto catalán" >El SOS de un pequeño empresario ante el rechazo al producto catalán</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1507801006 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1507801006 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/10/12/deportes/Mario-Galan-Alfredo-Gallardo-Municipal_1180992181_73627272_230x130.jpg">Mario Galán estrecha la mano del presidente, Alfredo Gallardo, en la antesala de vestuarios del Municipal.</a>

                        <a href="/deportes/Balompedica-debe-Alfredo-Gallardo_0_1180982267.html" title="Mario Galán estrecha la mano del presidente, Alfredo Gallardo, en la antesala de vestuarios del Municipal." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/10/12/deportes/Mario-Galan-Alfredo-Gallardo-Municipal_1180992181_73627272_230x130.jpg" width="230" height="130" alt="Mario Galán estrecha la mano del presidente, Alfredo Gallardo, en la antesala de vestuarios del Municipal.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/deportes/Balompedica-debe-Alfredo-Gallardo_0_1180982267.html" title="&quot;La Balompédica le debe mucho a Alfredo Gallardo&quot;" >&quot;La Balompédica le debe mucho a Alfredo Gallardo&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/10/12/deportes/Bradley-Tim-Howard-EEUU-Mundial_1180992171_73626816_230x130.jpg">El centrocampista Bradley y el portero Tim Howard, puntales de EEUU, tras saberse apeados del Mundial.</a>

                        <a href="/deportes/tormenta-perfecta-EEUU_0_1180982249.html" title="El centrocampista Bradley y el portero Tim Howard, puntales de EEUU, tras saberse apeados del Mundial." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/10/12/deportes/Bradley-Tim-Howard-EEUU-Mundial_1180992171_73626816_230x130.jpg" width="230" height="130" alt="El centrocampista Bradley y el portero Tim Howard, puntales de EEUU, tras saberse apeados del Mundial.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/deportes/tormenta-perfecta-EEUU_0_1180982249.html" title="Una &#039;tormenta perfecta&#039; para EEUU" >Una &#039;tormenta perfecta&#039; para EEUU</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Tropezon-nazari_0_1180982227.html" title="Tropezón nazarí" >Tropezón nazarí</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Abrazo-desmedido-hacer-historia_0_1180982085.html" title="Abrazo desmedido tras hacer historia" >Abrazo desmedido tras hacer historia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Bromas-aplacar-nervios_0_1180982095.html" title="Bromas para aplacar los nervios" >Bromas para aplacar los nervios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/prensa-rinde-genio-Messi_0_1180982126.html" title="La prensa se rinde al genio de Messi" >La prensa se rinde al genio de Messi</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1507801006 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1507801006 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/10/12/ocio/Guernica-Picasso-Museo-Reina-Madrid_1180992029_73620267_230x130.jpg">El &#039;Guernica&#039; de Picasso, expuesto en el Museo Reina Sofía de Madrid.</a>

                        <a href="/ocio/Guernica-eje-Octubre-Picassiano-aniversario_0_1180982059.html" title="El &#039;Guernica&#039; de Picasso, expuesto en el Museo Reina Sofía de Madrid." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/10/12/ocio/Guernica-Picasso-Museo-Reina-Madrid_1180992029_73620267_230x130.jpg" width="230" height="130" alt="El &#039;Guernica&#039; de Picasso, expuesto en el Museo Reina Sofía de Madrid.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/ocio/Guernica-eje-Octubre-Picassiano-aniversario_0_1180982059.html" title="El &#039;Guernica&#039;, eje del Octubre Picassiano en su 30 aniversario" >El &#039;Guernica&#039;, eje del Octubre Picassiano en su 30 aniversario</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/10/12/ocio/Angela-Molina-Miguel-Angel-Sola_1180991993_73618612_230x130.jpg">Ángela Molina y Miguel Ángel Solá, en una escena de &#039;El último traje&#039;.</a>

                        <a href="/ocio/olvido_0_1180982003.html" title="Ángela Molina y Miguel Ángel Solá, en una escena de &#039;El último traje&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/10/12/ocio/Angela-Molina-Miguel-Angel-Sola_1180991993_73618612_230x130.jpg" width="230" height="130" alt="Ángela Molina y Miguel Ángel Solá, en una escena de &#039;El último traje&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/ocio/olvido_0_1180982003.html" title="Antes de que seamos olvido" >Antes de que seamos olvido</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Alfredo-Gonzalez-Premio-Nacional-Ilustracion_0_1180981993.html" title="Alfredo González, Premio Nacional de Ilustración" >Alfredo González, Premio Nacional de Ilustración</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Amor-cero_0_1180981995.html" title="Amor  bajo cero" >Amor  bajo cero</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/John-Waters-gusto-puede-politica_0_1180982018.html" title="John Waters: &quot;El mal gusto puede ser un arma política hoy día&quot;" >John Waters: &quot;El mal gusto puede ser un arma política hoy día&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/derecho-melancolia_0_1180982032.html" title="El derecho a la melancolía" >El derecho a la melancolía</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1507801006 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1507801190 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.europasur.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="http://www.europasur.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/articulos/Ring_0_1180982315.html" title="Ring" >Ring</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.europasur.es/ismael_yebra/">Ismael Yebra</a>

      <a href="http://www.europasur.es/ismael_yebra/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Ismael_Yebra.jpg?hash=b175bc68510b463348bc712fee73eb9f23654316" width="151" height="151" alt="Ismael Yebra">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/ismael_yebra/">Ismael Yebra</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/ismael_yebra/">Sine die</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/articulos/Puigdemont-Falla_0_1180982309.html" title="Puigdemont  en el Falla" >Puigdemont  en el Falla</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/10/12/opinion/tribuna/republica-suspension_1180992205_73628375_151x151.jpg">La república en suspensión</a>

                <a href="/opinion/tribuna/republica-suspension_0_1180982308.html" title="La república en suspensión" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/10/12/opinion/tribuna/republica-suspension_1180992205_73628375_151x151.jpg" width="151" height="151" alt="La república en suspensión" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Daniel guerra sesma</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/tribuna/republica-suspension_0_1180982308.html" title="La república en suspensión" >La república en suspensión</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Llego-hora_0_1180982318.html" title="¿Llegó  la hora?" >¿Llegó  la hora?</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ramon_del_rio/">José Ramón del Río</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Chapuzas_0_1180982297.html" title="Chapuzas" >Chapuzas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_perez_de_vargas/">Alberto Pérez de Vargas</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/gran-dia-hoy_0_1180982299.html" title="En el gran día de hoy" >En el gran día de hoy</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/dulceyugo_0_1180682326.html" title="El dulce yugo" >El dulce yugo</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1507801190 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1507801205 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1507801205 -->
<!-- /mt = 1507801205 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/maritimas/" title="Maritimas" >Maritimas</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">El puerto y empresas del sector se promocionan  en Marruecos</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>C&aacute;diz es la primera exportadora al otro lado del Estrecho</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Por los muelles de Algeciras cruzan 260.000 camiones anuales</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Redacción

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Algeciras, 12 Octubre, 2017 - 08:54h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.europasur.es/maritimas/puerto-empresas-sector-promocionan-Marruecos_0_1180981906.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.europasur.es/maritimas/puerto-empresas-sector-promocionan-Marruecos_0_1180981906.html&amp;tw_p=tweetbutton&amp;url=http://www.europasur.es/_46645a92&amp;text=El+puerto+y+empresas+del+sector+se+promocionan++en+Marruecos&amp;via=europa_sur" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.europasur.es/maritimas/puerto-empresas-sector-promocionan-Marruecos_0_1180981906.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Un total de 17 empresas gaditanas de los sectores portuario, naval y log&iacute;stico han promocionado sus servicios en Marruecos a trav&eacute;s de una misi&oacute;n comercial directa organizada por la Consejer&iacute;a de Econom&iacute;a y Conocimiento, que se ha desarrollado durante los dos &uacute;ltimos d&iacute;as en Casablanca y Kenitra. Entre ellas se encuentra el puerto de Algeciras, un punto clave el desarrollo del comercio exterior de Marruecos y en el actual flujo comercial entre el norte de &Aacute;frica y Europa con el paso de m&aacute;s de 260.000 camiones anuales con mercanc&iacute;a de importaci&oacute;n-exportaci&oacute;n canalizados a trav&eacute;s de la l&iacute;nea Algeciras-T&aacute;nger Med, que oferta 20 salidas diarias entre ambos enclaves
</p><p class="mce">La acci&oacute;n ha tenido como objetivo generar un marco id&oacute;neo que permita a la industria naval, portuaria y log&iacute;stica de la provincia de C&aacute;diz dar a conocer los servicios de las empresas del sector y generar nuevas oportunidades de negocio, fomentando el establecimiento de sinergias y la colaboraci&oacute;n entre empresas gaditanas y empresas e instituciones locales.  Ha sido organizada por Extenda dentro de la Inversi&oacute;n Territorial Integrada (ITI) para la provincia de C&aacute;diz.
</p><!-- mt = 1507800534 -->
<!--Código intext-->
<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    }
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/186950.js" data-spotx_channel_id="186950" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="667" data-spotx_content_height="450" data-spotx_https="0"></script>
<!--Fin Código intext-->
<!-- /mt = 1507800534 -->
<p class="mce">El contenido de la misi&oacute;n ha constado, por un lado, de una agenda agrupada de reuniones de trabajo y visitas para las empresas interesadas con instituciones p&uacute;blicas, potenciales socios, clientes o proveedores del sector en aras de establecer contactos y estrechar lazos comerciales que deriven en oportunidades de negocio en el pa&iacute;s africano. De este modo, el martes la delegaci&oacute;n gaditana se reuni&oacute; con representantes de la Direcci&oacute;n General de la Agencia Nacional de Puertos de Marruecos, tras lo cual realiz&oacute; una visita al Puerto de Casablanca. Adem&aacute;s, se organiz&oacute; una jornada t&eacute;cnica de presentaci&oacute;n de los servicios ofertados por las empresas gaditanas participantes, a la que asistieron un total de 63 profesionales.
</p><p class="mce">Ayer, las firmas gaditanas estuvieron en Kenitra para conocer el puerto y su zona franca. En esta ciudad de la costa atl&aacute;ntica se est&aacute; construyendo un nuevo puerto que tendr&aacute; una capacidad inicial de 8.000 toneladas y una inversi&oacute;n de 450 millones de euros.
</p><p class="mce">Las empresas gaditanas que participan en la misi&oacute;n son: Autoridad Portuaria de la Bah&iacute;a de C&aacute;diz, Autoridad Portuaria de la Bah&iacute;a de Algeciras, Almacenamiento Fr&iacute;o y Log&iacute;stica del Sur, Carlos Rosell, Europea Advisor, Europea de Expediciones, G&amp;J Macpherson, Grupo Continental, Multilift, Panes Cover, Sertrain, Suministros Puerto y Bah&iacute;a, Total Engineering, Total Logistic Services, Transbull C&aacute;diz, Transmaroc Andaluc&iacute;a y Zener Marine Elevator Services.
</p><p class="mce">De enero a julio de 2017 C&aacute;diz se posicion&oacute; como la primera provincia exportadora de la comunidad a Marruecos, con 235 millones en ventas, un tercio del total andaluz. En este periodo, las ventas de la provincia al pa&iacute;s africano han crecido un 16,8% respecto al mismo periodo de 2016.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1507800534 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03597591";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1507800534 -->
                        <!-- mt = 1507800238 -->
<!-- /mt = 1507800238 -->
                        <!-- mt = 1507801219 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bfcb2fb6d"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->


  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Europasur_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Europasur_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_Europasur_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724509,9724510,9724511",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310287');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1507801219 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20171012_0016.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.europasur.es/usuarios/login.html?backURL=http://www.europasur.es/maritimas/puerto-empresas-sector-promocionan-Marruecos_0_1180981906.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.europasur.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20171012_0016" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.europasur.es/usuarios/login.html?backURL=http://www.europasur.es/maritimas/puerto-empresas-sector-promocionan-Marruecos_0_1180981906.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20171012_0016.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1507800534 -->
<!-- mt = 1507801161 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.frs.es/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170710GnTufR.gif" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.balearia.com/wps/portal/balearia/planifica/viajaConNosotros/ofertas/detalleoferta/algeciras-ceuta?utm_source=europasur&utm_medium=display&utm_campaign=290x90
" target="_blank" rel="nofollow"><img src="http://images.diariodesevilla.es/2016/11/04/botones_fijos/balearia_1078402502_58526834_290x90.jpg" /></a>
</div>
</div>


    
    
    
    <div id="md-topmost-pdf" class="md-topmost-pdf">
    <div class="gd">
        <div class="gdu u8">

            <div class="md-topmost md tabbed" id="topmost">

                <div class="hd">
                    <h2 class="cp-tabs ">

                        <a class="tab active" href="#pane-1" title="Últimas noticias">
                            <span class="inner-text">Últimas noticias</span>
                        </a>

                        <a class="tab" href="#pane-2" title="Más leído">
                            <span class="inner-text">Más leído</span>
                        </a>

                    </h2><!-- .cp-tabs -->

                    <p class="topmost-sponsor">
                        <a href="http://www.movistar.es/" class="lnk" target="_blank">
                            <img src="http://static1.europasur.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                                 alt="promo" title="Movistar te trae la últimas noticias">
                        </a><!-- /.lnk -->
                    </p>

                </div><!-- .hd -->

                <div class="bd">

                    <div id="pane-1" class="tabbed-pane" style="display: block;">
                        <ol class="list">
                            <!-- mt = 1507800992 -->
    <li class="item">
        <a class="lnk " href="/espana/Miles-manifiestan-Barcelona-Dia-Hispanidad_0_1180982511.html"
           title="Miles de personas se manifiestan en Barcelona en el Día de la Hispanidad">

                                        
            <span class="mt">
                Miles de personas se manifiestan en Barcelona en el Día de la Hispanidad
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/Cospedal-militares-unidad-hace-fuerza_0_1180982510.html"
           title="Cospedal, a los militares: &quot;La unidad hace la fuerza&quot;">

                                        
            <span class="mt">
                Cospedal, a los militares: &quot;La unidad hace la fuerza&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/Reyes-presiden-desfile-Orgullosos-espanoles_0_1180982507.html"
           title="Los Reyes presiden el desfile del 12 de octubre bajo el lema &#039;Orgullosos de ser españoles&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/10/12/espana/octubre-Fiesta-Nacional_1181001891_73637053_108x61.jpg" width="108" height="61" alt="12 de octubre, Fiesta Nacional" >
</span>            
            <span class="mt">
                Los Reyes presiden el desfile del 12 de octubre bajo el lema &#039;Orgullosos de ser españoles&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/Sanchez-parece-Puigdemont-activar-articulo_0_1180982506.html"
           title="Sánchez dice que parece que es Puigdemont quien quiere activar artículo 155">

                                        
            <span class="mt">
                Sánchez dice que parece que es Puigdemont quien quiere activar artículo 155
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Lufthansa-compra-mayor-Air-Berlin_0_1180982502.html"
           title="Lufthansa compra la mayor parte de Air Berlin">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/05/18/sevilla/avion-Lufthansa-inicia-despegue_1136897038_68747158_108x61.jpg" width="108" height="61" alt="Un avión de Lufthansa inicia el despegue." >
</span>            
            <span class="mt">
                Lufthansa compra la mayor parte de Air Berlin
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1507800992 -->
                        </ol>
                    </div>

                    <div id="pane-2" class="tabbed-pane" style="display: none;">
                        <ol class="list">
                            <!-- mt = 1507800992 -->
    <li class="item">
        <a class="lnk " href="/algeciras/Detenido-amenazar-arma-fuego-taxista_0_1180682614.html"
           title="Detenido por amenazar con una arma de fuego a un taxista">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/10/11/algeciras/Detenido-amenazar-arma-fuego-taxista_1180701923_73603583_108x61.jpg" width="108" height="61" alt="Detenido por amenazar con una arma de fuego a un taxista" >
</span>            
            <span class="mt">
                Detenido por amenazar con una arma de fuego a un taxista
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Balompedica-debe-Alfredo-Gallardo_0_1180982267.html"
           title="&quot;La Balompédica le debe mucho a Alfredo Gallardo&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/10/12/deportes/Mario-Galan-Alfredo-Gallardo-Municipal_1180992181_73627315_108x61.jpg" width="108" height="61" alt="Mario Galán estrecha la mano del presidente, Alfredo Gallardo, en la antesala de vestuarios del Municipal." >
</span>            
            <span class="mt">
                &quot;La Balompédica le debe mucho a Alfredo Gallardo&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/comarca/Junta-destinara-logistico-San-Roque_0_1180981933.html"
           title="La Junta destinará 2 millones para el centro logístico de San Roque">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/10/12/comarca/Manuel-Jimenez-Barrios-Gavino-Belizon_1180991954_73616646_108x61.jpg" width="108" height="61" alt="El consejero Manuel Jiménez Barrios explica el presupuesto andaluz flanqueado por Ángel Gavino y Juan Luis Belizón, ayer en Cádiz." >
</span>            
            <span class="mt">
                La Junta destinará 2 millones para el centro logístico de San Roque
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Algeciras-caiga_0_1180982069.html"
           title="Algeciras, que no caiga">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/10/12/deportes/Berlanga-Moha-entrenamiento-Nuevo-Mirador_1180992047_73621153_108x61.jpg" width="108" height="61" alt="El algecireño Berlanga bromea con Moha en el entrenamiento de ayer en el Nuevo Mirador." >
</span>            
            <span class="mt">
                Algeciras, que no caiga
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/comarca/IX-Feria-Ganadera-Ciudad-Tarifa_0_1180981954.html"
           title="Más de 270 animales  se exhiben en la IX Feria Ganadera Ciudad de Tarifa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/10/12/comarca/Garcia-IX-Ganadera-Miranda-Francisco_1180991966_73617416_108x61.jpg" width="108" height="61" alt="Irene García corta la cinta para inaugurar la IX Feria Ganadera entre José Manuel Miranda y Francisco Ruiz." >
</span>            
            <span class="mt">
                Más de 270 animales  se exhiben en la IX Feria Ganadera Ciudad de Tarifa
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1507800992 -->
                        </ol>
                    </div>
                </div><!-- .bd -->

            </div><!-- .md-topmost -->

        </div><!-- .gdu.u8 -->

    </div><!-- .gd -->
</div><!-- .md-topmost-pdf -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">

<script src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_53828"></div>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
  function () {
    sas.call(
      { siteId: 162048, pageId: 817581, formatId: 53828, tagId: "sas_53828" },
      { networkId: 2483, domain: "//www8.smartadserver.com",
        onNoad: function() {
          ADM_PL = {tp:"sp", wId:526640, pId:4343339, rank:1, width:300, height:250, pbId:173, clk:""};
          window._Admeta=window._Admeta||{};
          (function(){
            ADM_PL.tagId="sas_53828";
            window._Admeta.aTags=window._Admeta.aTags||[];
            window._Admeta.aTags.push(ADM_PL);
            if(window.Admeta&&window.Admeta.processAsync) window.Admeta.processAsync();
            else if(window._Admeta.aTags.length==1){
              var ajs=document.createElement("script");
              ajs.async=true;
              ajs.type="text/javascript";
              ajs.src="//s.atemda.com/Admeta.js";
              var node=document.getElementsByTagName("script")[0];
              node.parentNode.insertBefore(ajs, node);
            }
          })();
        }
      }
    );
  }
);
</script>

</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Europasur_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Europasur_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_Europasur_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724503",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310287');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    <!-- /mt = 1507801161 -->
<!-- /mt = 1507800534 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Europa Sur">
                <img class="logo" src="http://static1.europasur.es/static/BB3HTML/images/footer-site-logo.svg?hash=dd7c16295f6676879045f73eb05b0007" alt="Europa Sur" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1507801205 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.europasur.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                                                    <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/Europa-Sur-200269246665687/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/europa_sur?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1507801205 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1507800997 -->
<script src="http://static1.europasur.es/static/BB3HTML/js/europasur.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1507800997 -->

<!-- mt = 1507801205 -->
<!-- /mt = 1507801205 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4006000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4006000&rand=929962850" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171012_0016" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171012_0016&rand=946907702" />
</noscript>
</body>
</html>