<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad" rel="shortcut icon" type="image/x-icon">

    <title>Adiós al &#039;Panagia Parou&#039;</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-04-22T06:05:52+02:00"/>
  <meta property="article:published_time" content="2017-04-22T02:06:00+02:00"/>
  <meta property="article:section" content="Maritimas"/>
  <meta name="author" content="Europa Sur"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El temporal de levante hunde un ferri abandonado desde hace cuatro años y con una vía de aguaAhora se elaborará un plan de reflotamiento del buque"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Adios,Panagia,Parou"/>
  <meta name="locality" content="Andalucía, España"/>
  <meta name="news_keywords" content="Adios, Panagia, Parou"/>
  <meta property="og:description" content="El temporal de levante hunde un ferri abandonado desde hace cuatro años y con una vía de aguaAhora se elaborará un plan de reflotamiento del buque"/>
  <meta property="og:image" content="http://images.europasur.es/2017/04/22/maritimas/Adios-Panagia-Parou_1129097480_67678553_626x472.jpg"/>
  <meta property="og:site_name" content="Europa Sur"/>
  <meta property="og:title" content="Adiós al &#039;Panagia Parou&#039;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.europasur.es/maritimas/Adios-Panagia-Parou_0_1129087688.html"/>
  <meta name="organization" content="Europa Sur"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Adiós al &#039;Panagia Parou&#039; - Maritimas - Noticias, última hora, vídeos y fotos de Maritimas"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El temporal de levante hunde un ferri abandonado desde hace cuatro años y con una vía de aguaAhora se elaborará un plan de reflotamiento del buque"/>
  <meta name="twitter:image" content="http://images.europasur.es/2017/04/22/maritimas/Adios-Panagia-Parou_1129097480_67678553_626x472.jpg"/>
  <meta name="twitter:site" content="@europa_sur"/>
  <meta name="twitter:title" content="Adiós al &#039;Panagia Parou&#039;"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1492859481 -->
<link href="http://static1.europasur.es/static/BB3HTML/css/europasur.joly.min.css?hash=81f75c20fabaa8cac220fcc38f3ca47b" rel="stylesheet" type="text/css" />
<!-- /mt = 1492859481 -->
    <!-- mt = 1492858945 -->
<!-- /mt = 1492858945 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Adiós al &#039;Panagia Parou&#039;",
    "alternativeHeadline": "Adiós al &#039;Panagia Parou&#039;",
    "ArticleSection": "Maritimas",
        "author": [
		{"@type": "Person",
	    "name": "Europa Sur"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "europasur.es",
	"url":   "http://www.europasur.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.europasur.es/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-04-22T02:06:00+02:00",
    "dateModified": "2017-04-22T06:05:52+02:00",
    "url": "http://www.europasur.es/maritimas/Adios-Panagia-Parou_0_1129087688.html",
    "mainEntityOfPage": "http://www.europasur.es/maritimas/Adios-Panagia-Parou_0_1129087688.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://images.europasur.es/2017/04/22/maritimas/Adios-Panagia-Parou_1129097480_67678639_409x230.jpg",
	    "width":  "409",
	    "height": "230"},		{"@type":  "ImageObject",
	    "url":    "http://images.europasur.es/2017/04/22/maritimas/Adios-Panagia-Parou_1129097480_67678639_409x230.jpg",
	    "width":  "409",
	    "height": "230"},		{"@type":  "ImageObject",
	    "url":    "http://images.europasur.es/2017/04/22/maritimas/Adios-Panagia-Parou_1129097486_67678930_409x230.jpg",
	    "width":  "409",
	    "height": "230"},		{"@type":  "ImageObject",
	    "url":    "http://images.europasur.es/2017/04/22/maritimas/Adios-Panagia-Parou_1129097495_67679278_409x230.jpg",
	    "width":  "409",
	    "height": "230"},		{"@type":  "ImageObject",
	    "url":    "http://images.europasur.es/2017/04/22/maritimas/Adios-Panagia-Parou_1129097498_67679413_409x230.jpg",
	    "width":  "409",
	    "height": "230"}	    ]
            , "articleBody": "Llevaba cuatro años atracado en el Muelle de Isla Verde interior, pero el abandono y el fuerte temporal de levante que sufre la provincia desde el pasado miércoles han podido finalmente con él. El buque Panagia Parou, que permanecía en el puerto de Algeciras desde marzo de 2013, se hundió ayer por la mañana a pesar de los intentos de distintas entidades y empresas por mantenerlo a flote.El buque es un passenger/Roro ship, con puerto de registro Valleta, bandera de Malta, 102 metros de eslora, 15,40 de manga y 2,48 metros de calado. Tras prestar servicio en el Estrecho a finales de 2012, desde marzo de 2013 ha estado en situación de abandono por el propietario, Rainbow Maritime Ltd. (Grupo NEL Lines) y por el naviero Maritime Company of Lesvos. Sobre el buque pesaba un embargo y una orden judicial de inmovilización.Según explicó en un comunicado la Autoridad Portuaria de la Bahía de Algeciras (APBA), esta ha tenido que adoptar medidas de refuerzo de los amarres para evitar daños en las instalaciones portuarias y a los usuarios de las mismas dado el estado de continuo deterioro del buque.Tras una reciente inspección in situ se comprobó que se estaba produciendo una ligera entrada de agua, de procedencia desconocida, provocando un aumento del calado de popa. La Autoridad Portuaria inició los trabajos para proceder al achique del agua y al reconocimiento  submarino del casco. El fuerte temporal de levante agravó la situación del buque, hundiéndose finalmente tras resultar inútiles los trabajos realizados ayer por un gran número de entidades y empresas dirigidas por la Capitanía Marítima de Algeciras en coordinación con la APBA. No se produjeron daños personales. El puerto activó el Plan Interior Marítimo, habiéndose desplegado cercos absorbentes y de contención alrededor del casco del buque. Todo ello en presencia de muchos curiosos que durante toda la mañana estuvieron haciendo fotos al buque hundido.La operatividad del Puerto no se vio afectada en ningún momento. Próximamente se procederá a la elaboración de un plan de reflotamiento del buque."
    }
</script>

        <!-- mt = 1492859510 -->
<script type="text/javascript" src="http://static1.europasur.es/static/BB3HTML/js/europasur.joly.min.js?hash=4dd599329f9a357c3e1d52554737c568"></script>
<!-- /mt = 1492859510 -->

    <!-- mt = 1492858945 -->
<!-- /mt = 1492858945 -->
    

            <link rel="alternate" title="Maritimas" href="/rss/section/4006000/" type="application/rss+xml"/>
    
            <!-- mt = 1492858945 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/es/local/maritimas', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/es/local/maritimas',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/es/local/maritimas',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/es/local/maritimas',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/es/local/maritimas',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/es/local/maritimas',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/es/local/maritimas',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/es/local/maritimas',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/es/local/maritimas',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1492858945 -->

            <link rel="canonical" href="http://www.europasur.es/maritimas/Adios-Panagia-Parou_0_1129087688.html"/>
            <link rel="alternate" href="http://m.europasur.es/maritimas/Adios-Panagia-Parou_0_1129087688.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5FV3C8');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310287']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1492835923 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1492859423 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FV3C8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1492859423 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.europasur.es/quienes/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1492859490 -->
<p class="timezone">
    <time class="datetime" datetime="2017/04/22">sábado, 22 de abril, 2017</time>
</p><!-- /mt = 1492859490 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.europasur.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.europasur.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.europasur.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1492858945 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Europa Sur" rel="home">
            <img class="logo" src="http://static2.europasur.es/static/BB3HTML/images/header-site-logo.svg?hash=2038d67894706c9dc8a5fca226ddb1c7" alt="Europa Sur" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/maritimas/">
                    Maritimas
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1492858945 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1492859517 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/Europa-Sur-200269246665687/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/europa_sur"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="C. Gibraltar">
                                    C. Gibraltar
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/algeciras/" title="Algeciras">
                                                            Algeciras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/lalinea/" title="La Línea">
                                                            La Línea
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                                            Gibraltar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comarca/" title="Comarca">
                                                            Comarca
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tarifa/" title="Tarifa">
                                                            Tarifa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                                            Los Barrios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/san_roque/" title="San Roque">
                                                            San Roque
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/castellar/" title="Castellar">
                                                            Castellar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jimena/" title="Jimena">
                                                            Jimena
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/maritimas/" title="Maritimas">
                                                            Maritimas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/balona/" title="Balona">
                                                            Balona
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.europasur.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/europasur" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.europasur.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1492859517 -->
                <!-- mt = 1492859517 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/algeciras/" title="Algeciras">
            Algeciras
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/algeciras/" title="Algeciras">
                                    Algeciras
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492859483 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/22/algeciras/inauguracion-jornadas-ayer-Centro-Documental_1129097348_67672662_230x130.jpg">La inauguración de las jornadas, ayer en el Centro Documental.</a>

                        <a href="/algeciras/IV-Jornadas-Pediatricas-disertan-transexualidad_0_1129087465.html" title="La inauguración de las jornadas, ayer en el Centro Documental." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/22/algeciras/inauguracion-jornadas-ayer-Centro-Documental_1129097348_67672662_230x130.jpg" width="230" height="130" alt="La inauguración de las jornadas, ayer en el Centro Documental.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/algeciras/IV-Jornadas-Pediatricas-disertan-transexualidad_0_1129087465.html" title="Las IV Jornadas Pediátricas disertan en su primera sesión sobre transexualidad infantil" >Las IV Jornadas Pediátricas disertan en su primera sesión sobre transexualidad infantil</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/22/algeciras/Jose-Ignacio-Landaluce-Plaza-Alta_1129097353_67672887_230x130.jpg">El alcalde, José Ignacio Landaluce, durante la entrega de premios, con la Plaza Alta detrás abarrotada.</a>

                        <a href="/algeciras/Kursaal-Garcia-Lorca-Getares-Diverciencia_0_1129087475.html" title="El alcalde, José Ignacio Landaluce, durante la entrega de premios, con la Plaza Alta detrás abarrotada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/22/algeciras/Jose-Ignacio-Landaluce-Plaza-Alta_1129097353_67672887_230x130.jpg" width="230" height="130" alt="El alcalde, José Ignacio Landaluce, durante la entrega de premios, con la Plaza Alta detrás abarrotada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/algeciras/Kursaal-Garcia-Lorca-Getares-Diverciencia_0_1129087475.html" title="Los institutos Kursaal, García Lorca y El Getares, ganadores de Diverciencia" >Los institutos Kursaal, García Lorca y El Getares, ganadores de Diverciencia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/Ciudadanos-construccion-guarderia-San-Bernabe_0_1129087443.html" title="Ciudadanos solicita la construcción de una guardería en San Bernabé" >Ciudadanos solicita la construcción de una guardería en San Bernabé</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/seminario-valor-papel-auxiliares-enfermeria_0_1129087478.html" title="Un seminario pone en  valor el papel de las auxiliares de enfermería" >Un seminario pone en  valor el papel de las auxiliares de enfermería</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/comision-violencia-genero-reforzar-prevencion_0_1129087444.html" title="La comisión de violencia  de género se reúne para reforzar la prevención" >La comisión de violencia  de género se reúne para reforzar la prevención</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/jueza-control-CIE-estancia-maxima_0_1129087452.html" title="La jueza de control de los CIE sitúa en diez días la estancia máxima" >La jueza de control de los CIE sitúa en diez días la estancia máxima</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492859483 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/lalinea/" title="La Línea">
            La Línea
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/lalinea/" title="La Línea">
                                    La Línea
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492859483 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/22/lalinea/Franco-corta-oficina-Fernandez-Jimenez_1129097470_67678176_230x130.jpg">Franco corta la cinta de la nueva oficina ante Fernández y Jiménez.</a>

                        <a href="/lalinea/oficina-atencion-cliente-Aqualia-funcionamiento_0_1129087644.html" title="Franco corta la cinta de la nueva oficina ante Fernández y Jiménez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/22/lalinea/Franco-corta-oficina-Fernandez-Jimenez_1129097470_67678176_230x130.jpg" width="230" height="130" alt="Franco corta la cinta de la nueva oficina ante Fernández y Jiménez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/lalinea/oficina-atencion-cliente-Aqualia-funcionamiento_0_1129087644.html" title="La nueva oficina de atención al cliente de Aqualia entrará en funcionamiento el lunes" >La nueva oficina de atención al cliente de Aqualia entrará en funcionamiento el lunes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/22/lalinea/sede-juzgados-Linea_1129097473_67678289_230x130.jpg">La sede de los juzgados de La Línea.</a>

                        <a href="/lalinea/Secretaria-Provincial-Justicia-servicio-notificaciones_0_1129087652.html" title="La sede de los juzgados de La Línea." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/22/lalinea/sede-juzgados-Linea_1129097473_67678289_230x130.jpg" width="230" height="130" alt="La sede de los juzgados de La Línea.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/lalinea/Secretaria-Provincial-Justicia-servicio-notificaciones_0_1129087652.html" title="La Secretaría Provincial de Justicia propone que se cree el servicio de notificaciones" >La Secretaría Provincial de Justicia propone que se cree el servicio de notificaciones</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/pediatras-intentara-proxima-promocion-medicos_0_1129087641.html" title="La falta de pediatras se intentará paliar  con la próxima promoción de médicos" >La falta de pediatras se intentará paliar  con la próxima promoción de médicos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/refuerzo-Aduana-Schengen-finaliza-servicio_0_1129087639.html" title="El refuerzo en la Aduana por el nuevo código Schengen finaliza su servicio" >El refuerzo en la Aduana por el nuevo código Schengen finaliza su servicio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/seguridad-centro-Poniente-reforzara-partir_0_1129087661.html" title="La seguridad del centro de salud de Poniente se reforzará a partir del lunes" >La seguridad del centro de salud de Poniente se reforzará a partir del lunes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/Precintados-comercios-vender-contrabando-Gibraltar_0_1129087663.html" title="Precintados dos comercios por vender tabaco de contrabando de Gibraltar" >Precintados dos comercios por vender tabaco de contrabando de Gibraltar</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492859483 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/comarca/" title="Comarca">
            Comarca
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/comarca/" title="Comarca">
                                    Comarca
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tarifa/" title="Tarifa">
                                    Tarifa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                    Los Barrios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/san_roque/" title="San Roque">
                                    San Roque
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/castellar/" title="Castellar">
                                    Castellar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/jimena/" title="Jimena">
                                    Jimena
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492859483 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/22/comarca/Casanova-Esperanza-Orellana-Lobato-Ministerio_1129097360_67673214_230x130.jpg">Casanova, Esperanza Orellana -en el centro- junto a Lobato y personal del Ministerio.</a>

                        <a href="/comarca/Casanova-presenta-Agricultura-proyecto-Acuaponia_0_1129087481.html" title="Casanova, Esperanza Orellana -en el centro- junto a Lobato y personal del Ministerio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/22/comarca/Casanova-Esperanza-Orellana-Lobato-Ministerio_1129097360_67673214_230x130.jpg" width="230" height="130" alt="Casanova, Esperanza Orellana -en el centro- junto a Lobato y personal del Ministerio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/comarca/Casanova-presenta-Agricultura-proyecto-Acuaponia_0_1129087481.html" title="Casanova presenta en Agricultura el proyecto de Acuaponía" >Casanova presenta en Agricultura el proyecto de Acuaponía</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/22/comarca/Consejo-Economico-CES-Mancomunidad-Municipios_1129097370_67673675_230x130.jpg">Los miembros del Consejo Económico y Social (CES) en la sesión celebrada ayer en la sede de la Mancomunidad de Municipios.</a>

                        <a href="/comarca/pelea-politica-PSOE-PP-imagen-unidad_0_1129087496.html" title="Los miembros del Consejo Económico y Social (CES) en la sesión celebrada ayer en la sede de la Mancomunidad de Municipios." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/22/comarca/Consejo-Economico-CES-Mancomunidad-Municipios_1129097370_67673675_230x130.jpg" width="230" height="130" alt="Los miembros del Consejo Económico y Social (CES) en la sesión celebrada ayer en la sede de la Mancomunidad de Municipios.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/comarca/pelea-politica-PSOE-PP-imagen-unidad_0_1129087496.html" title="La pelea política PSOE-PP evita una imagen de unidad en favor del tren" >La pelea política PSOE-PP evita una imagen de unidad en favor del tren</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Ayuntamiento-Diputacion-inventario-caminos-publicos_0_1129087484.html" title="El Ayuntamiento pide a la Diputación el inventario de los caminos públicos" >El Ayuntamiento pide a la Diputación el inventario de los caminos públicos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Consejo-Hermandades-considera-Semana-Santa_0_1129087489.html" title="El Consejo de Hermandades considera un éxito la Semana Santa" >El Consejo de Hermandades considera un éxito la Semana Santa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Policia-detiene-persona-extradicion-Gabon_0_1129087498.html" title="La Policía detiene a una persona con una orden de extradición de Gabón" >La Policía detiene a una persona con una orden de extradición de Gabón</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Romeria-patron-inicia-Ermita-Pinar_0_1129087500.html" title="La Romería del patrón se inicia hoy a las 10:00 con el camino desde la Ermita hasta el Pinar" >La Romería del patrón se inicia hoy a las 10:00 con el camino desde la Ermita hasta el Pinar</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492859483 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/gibraltar/" title="Gibraltar">
            Gibraltar
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                    Gibraltar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492859483 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/22/gibraltar/Arron-Banks-Gibraltar-Nigel-Farage_1129097465_67677943_230x130.jpg">El multimillonario Arron Banks, con vínculos comerciales en Gibraltar, estrecha la mano de Nigel Farage.</a>

                        <a href="/gibraltar/Comision-Electoral-Brexit-Arron-Banks_0_1129087637.html" title="El multimillonario Arron Banks, con vínculos comerciales en Gibraltar, estrecha la mano de Nigel Farage." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/22/gibraltar/Arron-Banks-Gibraltar-Nigel-Farage_1129097465_67677943_230x130.jpg" width="230" height="130" alt="El multimillonario Arron Banks, con vínculos comerciales en Gibraltar, estrecha la mano de Nigel Farage.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/gibraltar/Comision-Electoral-Brexit-Arron-Banks_0_1129087637.html" title="La Comisión Electoral investiga la campaña pro &#039;Brexit&#039; de Arron Banks" >La Comisión Electoral investiga la campaña pro &#039;Brexit&#039; de Arron Banks</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/21/gibraltar/trafico-colapsado-Gibraltar-imagen-archivo_1128797157_67618399_230x130.jpg">El tráfico colapsado en Gibraltar en una imagen de archivo.</a>

                        <a href="/gibraltar/barrera-averiada-Gibraltar-colapsa-Linea_0_1128787191.html" title="El tráfico colapsado en Gibraltar en una imagen de archivo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/21/gibraltar/trafico-colapsado-Gibraltar-imagen-archivo_1128797157_67618399_230x130.jpg" width="230" height="130" alt="El tráfico colapsado en Gibraltar en una imagen de archivo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/gibraltar/barrera-averiada-Gibraltar-colapsa-Linea_0_1128787191.html" title="Una barrera averiada en Gibraltar colapsa la salida hacia La Línea tres horas" >Una barrera averiada en Gibraltar colapsa la salida hacia La Línea tres horas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/Gobierno-camaras-controlar-velocidadUn-Penon_0_1128787185.html" title="El Gobierno coloca cámaras para controlar  la velocidadUn estudio desvela que ningún mono del Peñón padece pian" >El Gobierno coloca cámaras para controlar  la velocidadUn estudio desvela que ningún mono del Peñón padece pian</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/CE-obvia-Gibraltar-negociacion-Brexit_0_1128787187.html" title="La CE obvia a Gibraltar en su hoja de ruta para la negociación del &#039;Brexit&#039;" >La CE obvia a Gibraltar en su hoja de ruta para la negociación del &#039;Brexit&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/UE-fija-despues-inicio-negociaciones_0_1128487259.html" title="La UE fija para después del 8-J el inicio de las negociaciones" >La UE fija para después del 8-J el inicio de las negociaciones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/Gibraltar-construira-Victoria-UEFA-FIFA_0_1128187487.html" title="Gibraltar construirá un estadio sobre el Victoria con ayuda de la UEFA y la FIFA" >Gibraltar construirá un estadio sobre el Victoria con ayuda de la UEFA y la FIFA</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492859483 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/maritimas/" title="Marítimas">
            Marítimas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/maritimas/" title="Marítimas">
                                    Marítimas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492859483 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/22/maritimas/Varias-puerto-Algeciras-Estrecho-Gibraltar_1129097500_67679505_230x130.jpg">1. Varias personas descansan en el suelo de la terminal de pasajeros del puerto de Algeciras mientras esperan al restablecimiento del tráfico de ferris en el Estrecho, cerrado desde el miércoles por la noche.  2. Un yate en el varadero, volcado por el fuerte viento.  3. Otra imagen del yate procedente de Gibraltar.</a>

                        <a href="/maritimas/fuerte-levante-cancelar-trafico-Estrecho_0_1129087692.html" title="1. Varias personas descansan en el suelo de la terminal de pasajeros del puerto de Algeciras mientras esperan al restablecimiento del tráfico de ferris en el Estrecho, cerrado desde el miércoles por la noche.  2. Un yate en el varadero, volcado por el fuerte viento.  3. Otra imagen del yate procedente de Gibraltar." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/22/maritimas/Varias-puerto-Algeciras-Estrecho-Gibraltar_1129097500_67679505_230x130.jpg" width="230" height="130" alt="1. Varias personas descansan en el suelo de la terminal de pasajeros del puerto de Algeciras mientras esperan al restablecimiento del tráfico de ferris en el Estrecho, cerrado desde el miércoles por la noche.  2. Un yate en el varadero, volcado por el fuerte viento.  3. Otra imagen del yate procedente de Gibraltar.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/maritimas/fuerte-levante-cancelar-trafico-Estrecho_0_1129087692.html" title="El fuerte levante obliga a cancelar  el tráfico de ferris en el Estrecho" >El fuerte levante obliga a cancelar  el tráfico de ferris en el Estrecho</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/22/maritimas/Adios-Panagia-Parou_1129097480_67678644_230x130.jpg">Adiós al &#039;Panagia Parou&#039;</a>

                        <a href="/maritimas/Adios-Panagia-Parou_0_1129087688.html" title="Adiós al &#039;Panagia Parou&#039;" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/22/maritimas/Adios-Panagia-Parou_1129097480_67678644_230x130.jpg" width="230" height="130" alt="Adiós al &#039;Panagia Parou&#039;">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/maritimas/Adios-Panagia-Parou_0_1129087688.html" title="Adiós al &#039;Panagia Parou&#039;" >Adiós al &#039;Panagia Parou&#039;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/Fomento-adjudica-Balearia-Algeciras-Ceuta_0_1129087693.html" title="Fomento adjudica a Baleària la línea de interés público entre Algeciras y Ceuta" >Fomento adjudica a Baleària la línea de interés público entre Algeciras y Ceuta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/navieras-suspenden-salidas-temporal_0_1128787772.html" title="Las navieras suspenden las salidas por el temporal" >Las navieras suspenden las salidas por el temporal</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/Propeller-Club-visitan-Algeciras_0_1128787207.html" title="Los Propeller Club visitan Algeciras" >Los Propeller Club visitan Algeciras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/temporal-levante-trafico-ferris-Estrecho_0_1128787212.html" title="El temporal de levante corta el tráfico de ferris en el Estrecho" >El temporal de levante corta el tráfico de ferris en el Estrecho</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492859483 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492859483 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/22/andalucia/presidente-PP-andaluz-Juanma-Moreno_1129097357_67673067_230x130.jpg">El presidente del PP andaluz, Juanma Moreno.</a>

                        <a href="/andalucia/Moreno-jovenes-vuelquen-proyecto-politico_0_1129087477.html" title="El presidente del PP andaluz, Juanma Moreno." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/22/andalucia/presidente-PP-andaluz-Juanma-Moreno_1129097357_67673067_230x130.jpg" width="230" height="130" alt="El presidente del PP andaluz, Juanma Moreno.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/andalucia/Moreno-jovenes-vuelquen-proyecto-politico_0_1129087477.html" title="Moreno pide a los jóvenes que se vuelquen con su proyecto político" >Moreno pide a los jóvenes que se vuelquen con su proyecto político</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/22/andalucia/Mariano-Nuevas-Generaciones-Beatriz-Jurado_1129097368_67673565_230x130.jpg">Mariano Rajoy, entre la presidenta saliente de Nuevas Generaciones, Beatriz Jurado, y su sucesor en el cargo, Diego Gago.</a>

                        <a href="/andalucia/Rajoy-unidad-PP-peores-trances_0_1129087492.html" title="Mariano Rajoy, entre la presidenta saliente de Nuevas Generaciones, Beatriz Jurado, y su sucesor en el cargo, Diego Gago." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/22/andalucia/Mariano-Nuevas-Generaciones-Beatriz-Jurado_1129097368_67673565_230x130.jpg" width="230" height="130" alt="Mariano Rajoy, entre la presidenta saliente de Nuevas Generaciones, Beatriz Jurado, y su sucesor en el cargo, Diego Gago.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/andalucia/Rajoy-unidad-PP-peores-trances_0_1129087492.html" title="Rajoy apela a la unidad del PP  en uno de sus peores trances" >Rajoy apela a la unidad del PP  en uno de sus peores trances</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Destrozos-playas-Malaga_0_1129087457.html" title="Destrozos  en las playas de Málaga" >Destrozos  en las playas de Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Igualdad-comite-mejorar-actuaciones-drogodependencia_0_1129087468.html" title="Igualdad crea un comité  para mejorar las actuaciones sobre drogodependencia" >Igualdad crea un comité  para mejorar las actuaciones sobre drogodependencia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Muere-Malaga-recibir-paliza-discoteca_0_1129087479.html" title="Muere un joven en Málaga tras recibir una paliza junto a una discoteca" >Muere un joven en Málaga tras recibir una paliza junto a una discoteca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/candidato-suspension-congreso-PP-Granada_0_1129087494.html" title="Un candidato crítico pide la suspensión del congreso del PP de Granada" >Un candidato crítico pide la suspensión del congreso del PP de Granada</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492859483 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.europasur.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492859483 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/21/espana/Ignacio-Gonzalez_1128797767_67647121_230x130.jpg">Ignacio González.</a>

                        <a href="/espana/PP-afirma-corrupcion-partidos-personas_0_1129087761.html" title="Ignacio González." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/21/espana/Ignacio-Gonzalez_1128797767_67647121_230x130.jpg" width="230" height="130" alt="Ignacio González.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/espana/PP-afirma-corrupcion-partidos-personas_0_1129087761.html" title="El PP afirma que la corrupción &quot;no es cosa de partidos sino de personas&quot;" >El PP afirma que la corrupción &quot;no es cosa de partidos sino de personas&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/21/espana/Soraya-Saenz-Santamaria-Oriol-Junqueras_1128797919_67654185_230x130.jpg">Soraya Sáenz de Santamaría regala un libro a Oriol Junqueras.</a>

                        <a href="/espana/Junqueras-Santamaria-compromiso-Govern-referendum_0_1128787896.html" title="Soraya Sáenz de Santamaría regala un libro a Oriol Junqueras." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/21/espana/Soraya-Saenz-Santamaria-Oriol-Junqueras_1128797919_67654185_230x130.jpg" width="230" height="130" alt="Soraya Sáenz de Santamaría regala un libro a Oriol Junqueras.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/espana/Junqueras-Santamaria-compromiso-Govern-referendum_0_1128787896.html" title="Junqueras defiende ante Santamaría el &quot;compromiso colectivo&quot; del &#039;Govern&#039; con el referéndum" >Junqueras defiende ante Santamaría el &quot;compromiso colectivo&quot; del &#039;Govern&#039; con el referéndum</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/PP-abre-puerta-salida-lideresa_0_1129087618.html" title="El PP abre la puerta de salida a la &quot;lideresa&quot;" >El PP abre la puerta de salida a la &quot;lideresa&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Ignacio-Gonzalez-encarcelado_0_1129087625.html" title="Ignacio González es encarcelado" >Ignacio González es encarcelado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Empresarios-Cataluna-rechazan-Agencia-Tributaria_0_1129087621.html" title="Empresarios de Cataluña rechazan una Agencia Tributaria propia" >Empresarios de Cataluña rechazan una Agencia Tributaria propia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Reyes-aplazan-mediados-Reino-Unido_0_1129087627.html" title="Los Reyes aplazan hasta mediados de julio su visita al Reino Unido" >Los Reyes aplazan hasta mediados de julio su visita al Reino Unido</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492859483 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492859483 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/22/deportes/Michele-Scarponi_1129097560_67682243_230x130.jpg">Michele Scarponi</a>

                        <a href="/deportes/Muere-Michele-Scarponi-accidente-circulacion_0_1129087755.html" title="Michele Scarponi" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/22/deportes/Michele-Scarponi_1129097560_67682243_230x130.jpg" width="230" height="130" alt="Michele Scarponi">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/deportes/Muere-Michele-Scarponi-accidente-circulacion_0_1129087755.html" title="Muere el ciclista italiano Michele Scarponi arrollado por un camión" >Muere el ciclista italiano Michele Scarponi arrollado por un camión</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2016/11/03/deportes/Abrines-Marc-Gasol-Thunder-Grizzlies_1078102814_58459320_230x130.jpg">Abrines .</a>

                        <a href="/deportes/Abrines-disfruta-triunfo-playoffs-Mirotic_0_1129087754.html" title="Abrines ." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2016/11/03/deportes/Abrines-Marc-Gasol-Thunder-Grizzlies_1078102814_58459320_230x130.jpg" width="230" height="130" alt="Abrines .">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/deportes/Abrines-disfruta-triunfo-playoffs-Mirotic_0_1129087754.html" title="Abrines disfruta de su primer triunfo de &#039;playoffs&#039;; pierde Mirotic" >Abrines disfruta de su primer triunfo de &#039;playoffs&#039;; pierde Mirotic</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Ley-igual_0_1129087578.html" title="Una Ley de todos y para todos por igual" >Una Ley de todos y para todos por igual</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Marc-triunfo-Memphis-San-Antonio_0_1129087599.html" title="Marc brilla en el triunfo de Memphis frente a  San Antonio" >Marc brilla en el triunfo de Memphis frente a  San Antonio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Marquez-recupera-primer-puesto_0_1129087601.html" title="Márquez recupera el primer puesto" >Márquez recupera el primer puesto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Andres-Villena-golpea-primero_0_1129087543.html" title="Andrés Villena golpea primero" >Andrés Villena golpea primero</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492859483 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492859502 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/22/artes_plasticas/Detalle-lienzo-atribuido-Velazquez_1129097564_67682450_230x130.jpg">Detalle del lienzo atribuido a  Velázquez.</a>

                        <a href="/ocio/Declarado-inexportable-cuadro-Velazquez-subastara_0_1129087758.html" title="Detalle del lienzo atribuido a  Velázquez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/22/artes_plasticas/Detalle-lienzo-atribuido-Velazquez_1129097564_67682450_230x130.jpg" width="230" height="130" alt="Detalle del lienzo atribuido a  Velázquez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/ocio/Declarado-inexportable-cuadro-Velazquez-subastara_0_1129087758.html" title="Declarado inexportable el cuadro de Velázquez que se subastará el martes" >Declarado inexportable el cuadro de Velázquez que se subastará el martes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/22/ocio/Antonio-Banderas_1129097381_67674147_230x130.jpg">Antonio Banderas.</a>

                        <a href="/ocio/Antonio-Banderas-Premio-Universidad-Henares_0_1129087517.html" title="Antonio Banderas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/22/ocio/Antonio-Banderas_1129097381_67674147_230x130.jpg" width="230" height="130" alt="Antonio Banderas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/ocio/Antonio-Banderas-Premio-Universidad-Henares_0_1129087517.html" title="Antonio Banderas, Premio Camino Real de la Universidad de Alcalá de Henares" >Antonio Banderas, Premio Camino Real de la Universidad de Alcalá de Henares</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/violinista-Ara-Malikian-Palacio-Congresos_0_1129087522.html" title="El violinista Ara Malikian llena el Palacio de Congresos linense" >El violinista Ara Malikian llena el Palacio de Congresos linense</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Carlos-Vermut-Netflix-tercer-filme_0_1129087529.html" title="Carlos Vermut se alía con Netflix en su tercer filme" >Carlos Vermut se alía con Netflix en su tercer filme</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Diaz-Valladares-presentara-Linea-Edebe_0_1129087531.html" title="Díaz Valladares presentará en La Línea este lunes su obra, premio Edebé" >Díaz Valladares presentará en La Línea este lunes su obra, premio Edebé</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Hablara-politica-Miguel-Hernandez-siempre_0_1129087537.html" title="&quot;Hablara de amor o de política, a Miguel Hernández lo movía siempre la pasión&quot;" >&quot;Hablara de amor o de política, a Miguel Hernández lo movía siempre la pasión&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492859502 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492859433 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.europasur.es/paola_tobalina/">Paola Tobalina</a>

      <a href="http://www.europasur.es/paola_tobalina/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Paola_Tobalina.jpg?hash=812a2640d1251d3a6c6bc789b38931a04a59148b" width="151" height="151" alt="Paola Tobalina">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/paola_tobalina/">Paola Tobalina</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/paola_tobalina/">Tierra de palabras</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/articulos/Adolescencia_0_1129087694.html" title="Adolescencia" >Adolescencia</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.europasur.es/marilo_montero/">Mariló Montero</a>

      <a href="http://www.europasur.es/marilo_montero/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Marilo_Montero.jpg?hash=800f7ce3b4b075e3214d6bdc69a1734169531f51" width="151" height="151" alt="Mariló Montero">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/marilo_montero/">Mariló Montero</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/marilo_montero/">Por montera</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/articulos/semilla-perdida_0_1129087696.html" title="La semilla perdida" >La semilla perdida</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/22/opinion/tribuna/lobos_1129097505_67679754_151x151.jpg">Menos lobos</a>

                <a href="/opinion/tribuna/lobos_0_1129087698.html" title="Menos lobos" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/22/opinion/tribuna/lobos_1129097505_67679754_151x151.jpg" width="151" height="151" alt="Menos lobos" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Pablo gutiérrez-alviz</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/tribuna/lobos_0_1129087698.html" title="Menos lobos" >Menos lobos</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Odios-invisibles_0_1129087700.html" title="Odios invisibles" >Odios invisibles</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Pais-ineficiente_0_1129087701.html" title="País ineficiente" >País ineficiente</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_aguilar/">José Aguilar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Ranas-charca-PP_0_1129087703.html" title="Ranas en la charca del PP" >Ranas en la charca del PP</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/nicolas_barroso/">Nicolás Barroso</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/ataque-zombis_0_1128787215.html" title="El ataque de los zombis" >El ataque de los zombis</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1492859433 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1492859517 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1492859517 -->
    
<!-- /mt = 1492859517 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/maritimas/" title="Maritimas" >Maritimas</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Adiós al &#039;Panagia Parou&#039;</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El temporal de levante hunde un ferri abandonado desde hace cuatro a&ntilde;os y con una v&iacute;a de agua</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Ahora se elaborar&aacute; un plan de reflotamiento del buque</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">
    <div class="md-gallery md" data-gallery-navigation="true" data-gallery-lazy-loading="true">

        <div class="gallery-slider swiper-container">

            <div class="swiper-wrapper">

                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_2011925803" class="image-holder">

  <span class="obj-img ">
    
    <img src="http://images.europasur.es/2017/04/22/maritimas/Adios-Panagia-Parou_1129097480_67678570_667x375.jpg" width="667" height="375" alt="Adiós al &#039;Panagia Parou&#039;" >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        Adiós al &#039;Panagia Parou&#039;
        <wbr></wbr>

        
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_1658460184" class="image-holder">

  <span class="obj-img ">
    
    <img src="http://images.europasur.es/2017/04/22/maritimas/Adios-Panagia-Parou_1129097486_67678857_667x375.jpg" width="667" height="375" alt="Adiós al &#039;Panagia Parou&#039;" >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        Adiós al &#039;Panagia Parou&#039;
        <wbr></wbr>

        
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_2045759242" class="image-holder">

  <span class="obj-img ">
    
    <img src="http://images.europasur.es/2017/04/22/maritimas/Adios-Panagia-Parou_1129097495_67679255_667x375.jpg" width="667" height="375" alt="Adiós al &#039;Panagia Parou&#039;" >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        Adiós al &#039;Panagia Parou&#039;
        <wbr></wbr>

        
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_1325729133" class="image-holder">

  <span class="obj-img ">
    
    <img src="http://images.europasur.es/2017/04/22/maritimas/Adios-Panagia-Parou_1129097498_67679390_667x375.jpg" width="667" height="375" alt="Adiós al &#039;Panagia Parou&#039;" >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        Adiós al &#039;Panagia Parou&#039;
        <wbr></wbr>

        
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                
            </div>

            <div class="gallery-slide-next swiper-button-next swiper-button-white"></div>
            <div class="gallery-slide-prev swiper-button-prev swiper-button-white swiper-button-disabled"></div>

        </div>

    </div><!-- .md-gallery -->
</div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Redacción

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Algeciras, 22 Abril, 2017 - 02:06h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.europasur.es/maritimas/Adios-Panagia-Parou_0_1129087688.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.europasur.es/maritimas/Adios-Panagia-Parou_0_1129087688.html&amp;tw_p=tweetbutton&amp;url=http://www.europasur.es/_434c82c8&amp;text=Adi%C3%B3s+al+%27Panagia+Parou%27&amp;via=europa_sur" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.europasur.es/maritimas/Adios-Panagia-Parou_0_1129087688.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/maritimas/Adios-Panagia-Parou_0_1129087688.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Llevaba cuatro a&ntilde;os atracado en el Muelle de Isla Verde interior, pero el abandono y el fuerte temporal de levante que sufre la provincia desde el pasado mi&eacute;rcoles han podido finalmente con &eacute;l. El buque <i>Panagia Parou</i>, que permanec&iacute;a en el puerto de Algeciras desde marzo de 2013, se hundi&oacute; ayer por la ma&ntilde;ana a pesar de los intentos de distintas entidades y empresas por mantenerlo a flote.
</p><p class="mce">El buque es un passenger/Roro ship, con puerto de registro Valleta, bandera de Malta, 102 metros de eslora, 15,40 de manga y 2,48 metros de calado. Tras prestar servicio en el Estrecho a finales de 2012, desde marzo de 2013 ha estado en situaci&oacute;n de abandono por el propietario, Rainbow Maritime Ltd. (Grupo NEL Lines) y por el naviero Maritime Company of Lesvos. Sobre el buque pesaba un embargo y una orden judicial de inmovilizaci&oacute;n.
</p><!-- mt = 1492858945 -->
<!--Código intext-->
<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    }
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/186950.js" data-spotx_channel_id="186950" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="667" data-spotx_content_height="450" data-spotx_https="0"></script>
<!--Fin Código intext-->
<!-- /mt = 1492858945 -->
<p class="mce">Seg&uacute;n explic&oacute; en un comunicado la Autoridad Portuaria de la Bah&iacute;a de Algeciras (APBA), esta ha tenido que adoptar medidas de refuerzo de los amarres para evitar da&ntilde;os en las instalaciones portuarias y a los usuarios de las mismas dado el estado de continuo deterioro del buque.
</p><p class="mce">Tras una reciente inspecci&oacute;n <i>in situ</i> se comprob&oacute; que se estaba produciendo una ligera entrada de agua, de procedencia desconocida, provocando un aumento del calado de popa. La Autoridad Portuaria inici&oacute; los trabajos para proceder al achique del agua y al reconocimiento  submarino del casco. El fuerte temporal de levante agrav&oacute; la situaci&oacute;n del buque, hundi&eacute;ndose finalmente tras resultar in&uacute;tiles los trabajos realizados ayer por un gran n&uacute;mero de entidades y empresas dirigidas por la Capitan&iacute;a Mar&iacute;tima de Algeciras en coordinaci&oacute;n con la APBA. 
</p><p class="mce">No se produjeron da&ntilde;os personales. El puerto activ&oacute; el Plan Interior Mar&iacute;timo, habi&eacute;ndose desplegado cercos absorbentes y de contenci&oacute;n alrededor del casco del buque. Todo ello en presencia de muchos curiosos que durante toda la ma&ntilde;ana estuvieron haciendo fotos al buque hundido.
</p><p class="mce">La operatividad del Puerto no se vio afectada en ning&uacute;n momento. Pr&oacute;ximamente se proceder&aacute; a la elaboraci&oacute;n de un plan de reflotamiento del buque.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1492858945 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03597591";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1492858945 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de MARITIMAS
    <a class="lnk" href="http://www.europasur.es/maritimas/" title="Ir a la sección Maritimas »">  Ir a la sección Maritimas »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/22/maritimas/Varias-puerto-Algeciras-Estrecho-Gibraltar_1129097500_67679511_208x117.jpg">1. Varias personas descansan en el suelo de la terminal de pasajeros del puerto de Algeciras mientras esperan al restablecimiento del tráfico de ferris en el Estrecho, cerrado desde el miércoles por la noche.  2. Un yate en el varadero, volcado por el fuerte viento.  3. Lo mismo ocurrió con este yate en el puerto de Gibraltar.</a>

                        <a href="/maritimas/fuerte-levante-cancelar-trafico-Estrecho_0_1129087692.html" title="1. Varias personas descansan en el suelo de la terminal de pasajeros del puerto de Algeciras mientras esperan al restablecimiento del tráfico de ferris en el Estrecho, cerrado desde el miércoles por la noche.  2. Un yate en el varadero, volcado por el fuerte viento.  3. Lo mismo ocurrió con este yate en el puerto de Gibraltar." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/22/maritimas/Varias-puerto-Algeciras-Estrecho-Gibraltar_1129097500_67679511_208x117.jpg" width="208" height="117" alt="1. Varias personas descansan en el suelo de la terminal de pasajeros del puerto de Algeciras mientras esperan al restablecimiento del tráfico de ferris en el Estrecho, cerrado desde el miércoles por la noche.  2. Un yate en el varadero, volcado por el fuerte viento.  3. Lo mismo ocurrió con este yate en el puerto de Gibraltar.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/maritimas/fuerte-levante-cancelar-trafico-Estrecho_0_1129087692.html" title="El fuerte levante obliga a cancelar  el tráfico de ferris en el Estrecho" >El fuerte levante obliga a cancelar  el tráfico de ferris en el Estrecho</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/22/maritimas/Adios-Panagia-Parou_1129097480_67678655_208x117.jpg">Adiós al &#039;Panagia Parou&#039;</a>

                        <a href="/maritimas/Adios-Panagia-Parou_0_1129087688.html" title="Adiós al &#039;Panagia Parou&#039;" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/22/maritimas/Adios-Panagia-Parou_1129097480_67678655_208x117.jpg" width="208" height="117" alt="Adiós al &#039;Panagia Parou&#039;">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/maritimas/Adios-Panagia-Parou_0_1129087688.html" title="Adiós al &#039;Panagia Parou&#039;" >Adiós al &#039;Panagia Parou&#039;</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/21/maritimas/Propeller-Club-visitan-Algeciras_1128797176_67619260_208x117.jpg">Los Propeller Club visitan Algeciras</a>

                        <a href="/maritimas/Propeller-Club-visitan-Algeciras_0_1128787207.html" title="Los Propeller Club visitan Algeciras" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/21/maritimas/Propeller-Club-visitan-Algeciras_1128797176_67619260_208x117.jpg" width="208" height="117" alt="Los Propeller Club visitan Algeciras">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/maritimas/Propeller-Club-visitan-Algeciras_0_1128787207.html" title="Los Propeller Club visitan Algeciras" >Los Propeller Club visitan Algeciras</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/21/maritimas/Coches-esperando-reactivacion-Estrecho-Algeciras_1128797178_67619350_208x117.jpg">Coches esperando ayer la reactivación del tráfico en el Estrecho en el puerto de Algeciras.</a>

                        <a href="/maritimas/temporal-levante-trafico-ferris-Estrecho_0_1128787212.html" title="Coches esperando ayer la reactivación del tráfico en el Estrecho en el puerto de Algeciras." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/21/maritimas/Coches-esperando-reactivacion-Estrecho-Algeciras_1128797178_67619350_208x117.jpg" width="208" height="117" alt="Coches esperando ayer la reactivación del tráfico en el Estrecho en el puerto de Algeciras.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/maritimas/temporal-levante-trafico-ferris-Estrecho_0_1128787212.html" title="El temporal de levante corta el tráfico de ferris en el Estrecho" >El temporal de levante corta el tráfico de ferris en el Estrecho</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/21/maritimas/Responsables-APM-recogen-certificacion-OHSAS_1128797171_67619049_208x117.jpg">Responsables de APM recogen la certificación OHSAS 18001.</a>

                        <a href="/maritimas/APM-record-millones-contenedores-movidos_0_1128787205.html" title="Responsables de APM recogen la certificación OHSAS 18001." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/21/maritimas/Responsables-APM-recogen-certificacion-OHSAS_1128797171_67619049_208x117.jpg" width="208" height="117" alt="Responsables de APM recogen la certificación OHSAS 18001.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/maritimas/APM-record-millones-contenedores-movidos_0_1128787205.html" title="APM cerró 2016 con un récord de  3,8 millones de contenedores movidos" >APM cerró 2016 con un récord de  3,8 millones de contenedores movidos</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/04/20/maritimas/APBA-Manuel-Moron-Terminal-Algeciras_1128497248_67590104_208x117.jpg">El presidente de la APBA, Manuel Morón (centro), firma el convenio con el director general de Vopak Terminal Algeciras, Peter van der Brug.</a>

                        <a href="/maritimas/Vopak-reforzara-ambiental-instalaciones-Algeciras_0_1128487319.html" title="El presidente de la APBA, Manuel Morón (centro), firma el convenio con el director general de Vopak Terminal Algeciras, Peter van der Brug." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/04/20/maritimas/APBA-Manuel-Moron-Terminal-Algeciras_1128497248_67590104_208x117.jpg" width="208" height="117" alt="El presidente de la APBA, Manuel Morón (centro), firma el convenio con el director general de Vopak Terminal Algeciras, Peter van der Brug.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/maritimas/Vopak-reforzara-ambiental-instalaciones-Algeciras_0_1128487319.html" title="Vopak reforzará el control ambiental en sus instalaciones de Algeciras" >Vopak reforzará el control ambiental en sus instalaciones de Algeciras</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1492859517 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bfcb2fb6d"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->


  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Europasur_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Europasur_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_Europasur_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724509,9724510,9724511",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310287');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1492859517 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170422_0608.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.europasur.es/usuarios/login.html?backURL=http://www.europasur.es/maritimas/Adios-Panagia-Parou_0_1129087688.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.europasur.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170422_0608" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.europasur.es/usuarios/login.html?backURL=http://www.europasur.es/maritimas/Adios-Panagia-Parou_0_1129087688.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170422_0608.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1492858945 -->
<!-- mt = 1492859302 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526640, pId:4343339, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526640&pId=4343339&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Europasur_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Europasur_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_Europasur_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724503",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310287');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    <!-- /mt = 1492859302 -->
<!-- /mt = 1492858945 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Europa Sur">
                <img class="logo" src="http://static1.europasur.es/static/BB3HTML/images/footer-site-logo.svg?hash=dd7c16295f6676879045f73eb05b0007" alt="Europa Sur" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1492859517 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.europasur.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                                                    <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/Europa-Sur-200269246665687/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/europa_sur?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1492859517 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1492859391 -->
<script src="http://static1.europasur.es/static/BB3HTML/js/europasur.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1492859391 -->

<!-- mt = 1492859517 -->
<!-- /mt = 1492859517 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4006000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4006000&rand=1659040485" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170422_0608" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170422_0608&rand=1489190704" />
</noscript>
</body>
</html>