<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="https://images.europasur.es/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad" rel="shortcut icon" type="image/x-icon">

    <title>Mundial 2018 Ningún entrenador &#039;extranjero&#039;  ha conquistado un Mundial</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-05-30T12:13:40+02:00"/>
  <meta property="article:published_time" content="2018-05-30T12:06:26+02:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta property="article:tag" content="Mundial 2018"/>
  <meta name="author" content="Europa Sur"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Los títulos los ganan técnicos de la misma nacionalidad del equipo campeón."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="entrenador,extranjero,conquistado,Mundial"/>
  <meta name="locality" content="Andalucía, España"/>
  <meta name="news_keywords" content="entrenador, extranjero, conquistado, Mundial"/>
  <meta property="og:description" content="Los títulos los ganan técnicos de la misma nacionalidad del equipo campeón."/>
  <meta property="og:image" content="https://images.europasur.es/2018/05/30/deportes/Vicente-Bosque-entrenador-nacionalidad-Mundial_1249985408_85310817_626x472.jpg"/>
  <meta property="og:image:secure_url" content="https://images.europasur.es/2018/05/30/deportes/Vicente-Bosque-entrenador-nacionalidad-Mundial_1249985408_85310817_626x472.jpg"/>
  <meta property="og:site_name" content="Europa Sur"/>
  <meta property="og:title" content="Ningún entrenador &#039;extranjero&#039;  ha conquistado un Mundial"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.europasur.es/deportes/entrenador-extranjero-conquistado-Mundial_0_1249975641.html"/>
  <meta name="organization" content="Europa Sur"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Ningún entrenador &#039;extranjero&#039;  ha conquistado un Mundial - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Los títulos los ganan técnicos de la misma nacionalidad del equipo campeón."/>
  <meta name="twitter:image" content="https://images.europasur.es/2018/05/30/deportes/Vicente-Bosque-entrenador-nacionalidad-Mundial_1249985408_85310817_626x472.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="Ningún entrenador &#039;extranjero&#039;  ha conquistado un Mundial"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1527682885 -->
<link href="https://static1.europasur.es/static/BB3HTML/css/europasur.joly.min.css?hash=2be04aab4400329c4bd4e4c6d6d9bc13" rel="stylesheet" type="text/css" />
<!-- /mt = 1527682885 -->
    <!-- mt = 1527682862 -->
<!-- /mt = 1527682862 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Ning\u00fan entrenador 'extranjero'  ha conquistado un Mundial",
    "url": "http://www.europasur.es/deportes/entrenador-extranjero-conquistado-Mundial_0_1249975641.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://images.europasur.es/2018/05/30/deportes/Vicente-Bosque-entrenador-nacionalidad-Mundial_1249985408_85310831_1404x1024.jpg",
            "width": "1404",
            "height": "1024"
        }
    ],
    "datePublished": "2018-05-30T12:06:26+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.europasur.es",
            "url": "http://www.europasur.es"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.europasur.es",
        "url": "http://www.europasur.es",
        "sameAs": [
            "http://www.europasur.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://images.europasur.es/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2018-05-30T12:13:40+02:00",
    "mainEntityOfPage": "http://www.europasur.es/deportes/entrenador-extranjero-conquistado-Mundial_0_1249975641.html",
    "alternativeHeadline": "Los t\u00edtulos los ganan t\u00e9cnicos de la misma nacionalidad del equipo campe\u00f3n.",
    "articleSection": "Deportes",
    "articleBody": "Los entrenadores extranjeros a\u00fan no han conquistado un t\u00edtulo mundial con la selecci\u00f3n que dirigen. La regla no escrita indica que los t\u00edtulos los ganan t\u00e9cnicos de la misma nacionalidad del equipo campe\u00f3n.As\u00ed fue con Alberto Horacio Supicci (Uruguay, 1930), Vittorio Pozzo (Italia, 1934 y 38), Juan L\u00f3pez Fontana (Uruguay, 1950), Sepp Herberger (Alemania, 1954), Vicente Feola (Brasil, 1958), Aymore Moreira (Brasil, 1962), Alf Ramsey (Inglaterra, 1966), Mario Zagallo (1970), Helmut Sch\u00f6n (Alemania, 1974), C\u00e9sar Menotti (Argentina, 1978), Enzo Bearzot (Italia, 1982), Carlos Bilardo (1986), Franz Beckenbauer (Alemania, 1990), Carlos Alberto Parreira (Brasil, 1994), Aim\u00e9 Jacquet (Francia, 1998), Luiz Felipe Scolari (Brasil, 2002), Marcello Lippi (Italia, 2006), Vicente del Bosque (Espa\u00f1a, 2010) y Joachim L\u00f6w (Alemania, 2014), los 19 t\u00e9cnicos campeones del mundo.Tan s\u00f3lo dos entrenadores pudieron cambiar la norma. El ingl\u00e9s George Raynor, que al frente de la selecci\u00f3n sueca ya hab\u00eda ganado la medalla de oro ol\u00edmpica en Londres 1948, clasific\u00f3 al conjunto n\u00f3rdico para la final de 1958, en la que era el anfitri\u00f3n, pero se top\u00f3 con la eclosi\u00f3n de Pel\u00e9.Veinte a\u00f1os despu\u00e9s, el austriaco Ernst Happel retom\u00f3 las cenizas de la naranja mec\u00e1nica para conducir a Holanda a la final contra Argentina, pero se cruz\u00f3 en su camino la Albiceleste de Menotti y le arrebat\u00f3 el t\u00edtulo en la pr\u00f3rroga.En Rusia 2018, m\u00e1s de un tercio de las selecciones participantes tendr\u00e1n t\u00e9cnicos extranjeros. Los argentinos Jos\u00e9 Antonio Pizzi (Arabia Saud\u00ed), H\u00e9ctor C\u00faper (Egipto), Ricardo Gareca (Per\u00fa) y Jos\u00e9 Pekerman (Colombia); los colombianos Juan Carlos Osorio (M\u00e9xico) y Hern\u00e1n G\u00f3mez (Panam\u00e1), el franc\u00e9s Herv\u00e9 Renard (Marruecos), el espa\u00f1ol Roberto Mart\u00ednez (B\u00e9lgica); el holand\u00e9s Bert van Marwijk (Australia), el croata Vladimir Petkovic (Suiza) y el noruego Age Hareide (Dinamarca)."
}
</script>
        <!-- mt = 1527682885 -->
<script type="text/javascript" src="https://static1.europasur.es/static/BB3HTML/js/europasur.joly.min.js?hash=dd0f3910a33a5cfb2440d9cccde0257a"></script>
<!-- /mt = 1527682885 -->

    <!-- mt = 1527682863 -->
<!-- /mt = 1527682863 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/4009000/" type="application/rss+xml"/>
    
            <!-- mt = 1527682849 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/es/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/es/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1527682849 -->

            <link rel="amphtml" href="http://m.europasur.es/deportes/entrenador-extranjero-conquistado-Mundial_0_1249975641.amp.html"/>
            <link rel="canonical" href="http://www.diariodesevilla.es/deportes/entrenador-extranjero-conquistado-Mundial_0_1249975641.html"/>
            <link rel="alternate" href="http://m.diariodesevilla.es/deportes/entrenador-extranjero-conquistado-Mundial_0_1249975641.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5FV3C8');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310287']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1527675224 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1527682740 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FV3C8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1527682740 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.europasur.es/quienes/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1527682867 -->
<p class="timezone">
    <time class="datetime" datetime="2018/05/30">miércoles, 30 de mayo, 2018</time>
</p><!-- /mt = 1527682867 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.europasur.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.europasur.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.europasur.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="http://www.europasur.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1527682850 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Europa Sur" rel="home">
            <img class="logo" src="https://static1.europasur.es/static/BB3HTML/images/header-site-logo.svg?hash=2038d67894706c9dc8a5fca226ddb1c7" alt="Europa Sur" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/deportes/">
                    Deportes
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1527682850 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1527682867 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/Europa-Sur-200269246665687/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/europa_sur"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="C. Gibraltar">
                                    C. Gibraltar
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comarca/" title="Comarca">
                                                            Comarca
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/algeciras/" title="Algeciras">
                                                            Algeciras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/lalinea/" title="La Línea">
                                                            La Línea
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                                            Gibraltar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/maritimas/" title="Maritimas">
                                                            Maritimas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cofradias/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/balona/" title="Balona">
                                                            Balona
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.europasur.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/europasur" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://static1.europasur.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1527682867 -->
                <!-- mt = 1527682867 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/comarca/" title="Campo de Gibraltar">
            Campo de Gibraltar
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/comarca/" title="Comarca">
                                    Comarca
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/algeciras/" title="Algeciras">
                                    Algeciras
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/lalinea/" title="La Línea">
                                    La Línea
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                    Gibraltar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/maritimas/" title="Marítimas">
                                    Marítimas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1527682850 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.europasur.es/2018/05/30/comarca/Agentes-Salvamento-Maritimo-actuacion_1249985395_85310044_230x130.jpg">Agentes de Salvamento Marítimo, durante una actuación.</a>

                        <a href="/comarca/Rescatados-migrantes-pateras-Estrecho_0_1249975617.html" title="Agentes de Salvamento Marítimo, durante una actuación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.europasur.es/2018/05/30/comarca/Agentes-Salvamento-Maritimo-actuacion_1249985395_85310044_230x130.jpg" width="230" height="130" alt="Agentes de Salvamento Marítimo, durante una actuación.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/comarca/Rescatados-migrantes-pateras-Estrecho_0_1249975617.html" title="Rescatados 70 migrantes de seis pateras en el Estrecho" >Rescatados 70 migrantes de seis pateras en el Estrecho</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.europasur.es/2018/05/30/comarca/internamiento-extranjeros-Tarifa-Isla-Palomas_1249985002_85291841_230x130.jpg">El centro de internamiento de extranjeros de Tarifa, situado en un espacio protegido, la Isla de las Palomas.</a>

                        <a href="/comarca/Colapso-CIE-centros-menores-aumentar_0_1249974995.html" title="El centro de internamiento de extranjeros de Tarifa, situado en un espacio protegido, la Isla de las Palomas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.europasur.es/2018/05/30/comarca/internamiento-extranjeros-Tarifa-Isla-Palomas_1249985002_85291841_230x130.jpg" width="230" height="130" alt="El centro de internamiento de extranjeros de Tarifa, situado en un espacio protegido, la Isla de las Palomas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/comarca/Colapso-CIE-centros-menores-aumentar_0_1249974995.html" title="Colapso en el CIE y los centros de menores al aumentar las pateras" >Colapso en el CIE y los centros de menores al aumentar las pateras</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Zoido-asegura-Campo-Gibraltar-aumentado_0_1249975634.html" title="Zoido asegura que los agentes en el Campo de Gibraltar &quot;ya se han aumentado&quot;" >Zoido asegura que los agentes en el Campo de Gibraltar &quot;ya se han aumentado&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Salvador-Encina-Zoido-combatir-narcotrafico_0_1249975631.html" title="De la Encina exige más medios para combatir el narcotráfico en la comarca" >De la Encina exige más medios para combatir el narcotráfico en la comarca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/fallecido-intentaba-cruzar-Estrecho_0_1249975423.html" title="Al menos un fallecido cuando intentaba cruzar el Estrecho" >Al menos un fallecido cuando intentaba cruzar el Estrecho</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/vandalismo-hace-mella-nuevas-papeleras_0_1249975224.html" title="El vandalismo hace mella en las nuevas papeleras" >El vandalismo hace mella en las nuevas papeleras</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1527682850 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1527682850 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.europasur.es/2018/05/05/andalucia/Maria-Jesus-Montero-tribuna-Parlamento_1242485764_84251598_230x130.jpg">María Jesús Montero, en la tribuna del Parlamento.</a>

                        <a href="/andalucia/Junta-Andalucia-alegaciones-Comite-Tecnico_0_1249975658.html" title="María Jesús Montero, en la tribuna del Parlamento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.europasur.es/2018/05/05/andalucia/Maria-Jesus-Montero-tribuna-Parlamento_1242485764_84251598_230x130.jpg" width="230" height="130" alt="María Jesús Montero, en la tribuna del Parlamento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/andalucia/Junta-Andalucia-alegaciones-Comite-Tecnico_0_1249975658.html" title="La Junta reafirma la posición de Andalucía en las alegaciones al informe  del Comité Técnico sobre la financiación" >La Junta reafirma la posición de Andalucía en las alegaciones al informe  del Comité Técnico sobre la financiación</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.europasur.es/2018/05/30/andalucia/Juan-Marin_1249985412_85311060_230x130.jpg">Juan Marín.</a>

                        <a href="/andalucia/Marin-Susana-Diaz-ERE-PSOE_0_1249975649.html" title="Juan Marín." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.europasur.es/2018/05/30/andalucia/Juan-Marin_1249985412_85311060_230x130.jpg" width="230" height="130" alt="Juan Marín.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/andalucia/Marin-Susana-Diaz-ERE-PSOE_0_1249975649.html" title="Marín exigirá la dimisión de Díaz y elecciones inmediatas si se condenara al PSOE por los ERE" >Marín exigirá la dimisión de Díaz y elecciones inmediatas si se condenara al PSOE por los ERE</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/provincia/Muere-Medina-caida-practicando-parkour_0_1249975674.html" title="Muere un niño de 14 años en Medina tras una caída practicando &#039;parkour&#039;" >Muere un niño de 14 años en Medina tras una caída practicando &#039;parkour&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Detenido-entrenador-Malaga-corrupcion-menores_0_1249975608.html" title="Prisión para un entrenador de fútbol en Málaga por corrupción de menores" >Prisión para un entrenador de fútbol en Málaga por corrupción de menores</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/provincia/Fallece-nino-Playa-Valdelagrana-Puerto_0_1249675720.html" title="Fallece un niño de 13 años durante una excursión en la playa de Valdelagrana" >Fallece un niño de 13 años durante una excursión en la playa de Valdelagrana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Colapso-sistema-inmigrantes-Campo-Gibraltar_0_1249975227.html" title="Colapso en el sistema de acogida de inmigrantes del Campo de Gibraltar" >Colapso en el sistema de acogida de inmigrantes del Campo de Gibraltar</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1527682850 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1527682850 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/espana/Prision-eludible-fianza-euros-Barcenas_0_1249975663.html" title="La mujer de Bárcenas y Sepúlveda, prisión eludible con fianza de 200.000 y 100.000 euros, respectivamente" >La mujer de Bárcenas y Sepúlveda, prisión eludible con fianza de 200.000 y 100.000 euros, respectivamente</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.europasur.es/2018/05/30/espana/Jose-Luis-Abalos_1249985410_85310967_230x130.jpg">José Luis Ábalos.</a>

                        <a href="/espana/Abalos-defendera-Sanchez-Margarita-Robles_0_1249975643.html" title="José Luis Ábalos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.europasur.es/2018/05/30/espana/Jose-Luis-Abalos_1249985410_85310967_230x130.jpg" width="230" height="130" alt="José Luis Ábalos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/espana/Abalos-defendera-Sanchez-Margarita-Robles_0_1249975643.html" title="Ábalos defenderá la moción de censura de Sánchez en lugar de Margarita Robles" >Ábalos defenderá la moción de censura de Sánchez en lugar de Margarita Robles</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/PNV-EH-Bildu-nacionalidad-Estatuto_0_1249975684.html" title="PNV y EH Bildu pactan incluir la nacionalidad vasca en el nuevo Estatuto" >PNV y EH Bildu pactan incluir la nacionalidad vasca en el nuevo Estatuto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Iglesias-malnacido-Billy-Nino-Zoido_0_1249975637.html" title="Iglesias pide retirar la medalla al &quot;malnacido&quot; de Billy el Niño y Zoido responde que no lo permite la ley" >Iglesias pide retirar la medalla al &quot;malnacido&quot; de Billy el Niño y Zoido responde que no lo permite la ley</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Cs-candidatos-Jauregui-Solana-socialista_0_1249975610.html" title="C&#039;s exige como candidatos a Jaúregui o Solana para apoyar la moción socialista" >C&#039;s exige como candidatos a Jaúregui o Solana para apoyar la moción socialista</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Rajoy-pretende-agotar-legislatura_0_1249975607.html" title="Rajoy pretende agotar la legislatura" >Rajoy pretende agotar la legislatura</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1527682850 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1527682850 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.europasur.es/2018/05/18/deportes/Sadio-Mane_1246385769_84815775_230x130.jpg">Sadio Mané</a>

                        <a href="/deportes/Ramadan-afectara-preparacion-paises-expertos_0_1249975644.html" title="Sadio Mané" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.europasur.es/2018/05/18/deportes/Sadio-Mane_1246385769_84815775_230x130.jpg" width="230" height="130" alt="Sadio Mané">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/deportes/Ramadan-afectara-preparacion-paises-expertos_0_1249975644.html" title="El Ramadán afectará a la preparación de los países árabes, según los expertos" >El Ramadán afectará a la preparación de los países árabes, según los expertos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.europasur.es/2018/05/30/deportes/Jon-Bolo-rueda-prensa-Arenas_1249985006_85292025_230x130.jpg">Jon Bolo, en una rueda de prensa con el Arenas.</a>

                        <a href="/deportes/Jon-Bolo-pole-Balona_0_1249974997.html" title="Jon Bolo, en una rueda de prensa con el Arenas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.europasur.es/2018/05/30/deportes/Jon-Bolo-rueda-prensa-Arenas_1249985006_85292025_230x130.jpg" width="230" height="130" alt="Jon Bolo, en una rueda de prensa con el Arenas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/deportes/Jon-Bolo-pole-Balona_0_1249974997.html" title="Jon Bolo, en la &#039;pole&#039; de la Balona" >Jon Bolo, en la &#039;pole&#039; de la Balona</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Atletico-Madrid-sigue-Alex-Guti_0_1249975075.html" title="El Atlético de Madrid sigue los pasos de Álex Guti" >El Atlético de Madrid sigue los pasos de Álex Guti</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Union-Jerez-comarca_0_1249975078.html" title="La Unión, entre Jerez y la comarca" >La Unión, entre Jerez y la comarca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Jenni-Guerreras_0_1249975106.html" title="Jenni, con las &#039;Guerreras&#039;" >Jenni, con las &#039;Guerreras&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Rubiales-tiende-mano-Tebas_0_1249975334.html" title="Rubiales tiende la mano a Tebas" >Rubiales tiende la mano a Tebas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1527682850 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semanasanta/" title="Semana Santa">
            Semana Santa
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1527682850 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.europasur.es/2018/04/02/semanasanta/Imagenes-Resucitado-Linea_1232586953_82965848_230x130.jpg">Imágenes del Resucitado por La Línea</a>

                        <a href="/semanasanta/Imagenes-Resucitado-Algeciras_3_1232606729.html" title="Imágenes del Resucitado por La Línea" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.europasur.es/2018/04/02/semanasanta/Imagenes-Resucitado-Linea_1232586953_82965848_230x130.jpg" width="230" height="130" alt="Imágenes del Resucitado por La Línea">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/semanasanta/Imagenes-Resucitado-Algeciras_3_1232606729.html" title="Imágenes del Resucitado por la comarca" >Imágenes del Resucitado por la comarca</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.europasur.es/2018/04/01/semanasanta/Santisimo-Cristo-Buena-Muerte-Barrios_1232287342_82939049_230x130.jpg">¡Los cargadores del Santísimo Cristo de la Buena Muerte de Los Barrios, poco después de iniciar su salida procesional.</a>

                        <a href="/semanasanta/lluvia-acorta-Viernes-Santo_0_1232277440.html" title="¡Los cargadores del Santísimo Cristo de la Buena Muerte de Los Barrios, poco después de iniciar su salida procesional." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.europasur.es/2018/04/01/semanasanta/Santisimo-Cristo-Buena-Muerte-Barrios_1232287342_82939049_230x130.jpg" width="230" height="130" alt="¡Los cargadores del Santísimo Cristo de la Buena Muerte de Los Barrios, poco después de iniciar su salida procesional.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/semanasanta/lluvia-acorta-Viernes-Santo_0_1232277440.html" title="La lluvia acorta el Viernes Santo" >La lluvia acorta el Viernes Santo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/semanasanta/Tradicion-buen-hacer-San-Roque_0_1232277439.html" title="Tradición y buen hacer en San Roque" >Tradición y buen hacer en San Roque</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/semanasanta/Viernes-Pasion-linense_0_1232277216.html" title="Viernes de Pasión linense" >Viernes de Pasión linense</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/semanasanta/Lagrimas-lluvia-levantas-luto_0_1232277129.html" title="Lágrimas  de lluvia, levantás de luto" >Lágrimas  de lluvia, levantás de luto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/semanasanta/imagenes-Soledad-Linea_3_1232006809.html" title="Las imágenes de la Soledad en La Línea" >Las imágenes de la Soledad en La Línea</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1527682850 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1527682850 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.europasur.es/2018/05/30/ocio/Maria-Dolores-Pradera-Teatro-Sevilla_1249985390_85309781_230x130.jpg">María Dolores Pradera, en un concierto en el Teatro Lope de Vega de Sevilla en junio de 2010.</a>

                        <a href="/ocio/Muere-Maria-Dolores-Pradera-Madrid_0_1249675626.html" title="María Dolores Pradera, en un concierto en el Teatro Lope de Vega de Sevilla en junio de 2010." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.europasur.es/2018/05/30/ocio/Maria-Dolores-Pradera-Teatro-Sevilla_1249985390_85309781_230x130.jpg" width="230" height="130" alt="María Dolores Pradera, en un concierto en el Teatro Lope de Vega de Sevilla en junio de 2010.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/ocio/Muere-Maria-Dolores-Pradera-Madrid_0_1249675626.html" title="Muere María Dolores Pradera, la serena voz de las dos orillas" >Muere María Dolores Pradera, la serena voz de las dos orillas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.europasur.es/2018/05/29/ocio/Miguel-Angel-Vazquez-Liliane-Dahlmann_1249685122_85259628_230x130.jpg">Miguel Ángel Vázquez y Liliane Dahlmann, durante la firma del convenio.</a>

                        <a href="/ocio/Convenio-Archivo-Fundacion-Medina-Sidonia_0_1249675162.html" title="Miguel Ángel Vázquez y Liliane Dahlmann, durante la firma del convenio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.europasur.es/2018/05/29/ocio/Miguel-Angel-Vazquez-Liliane-Dahlmann_1249685122_85259628_230x130.jpg" width="230" height="130" alt="Miguel Ángel Vázquez y Liliane Dahlmann, durante la firma del convenio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/ocio/Convenio-Archivo-Fundacion-Medina-Sidonia_0_1249675162.html" title="Convenio para digitalizar el Archivo de la Fundación Casa Medina Sidonia" >Convenio para digitalizar el Archivo de la Fundación Casa Medina Sidonia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Actriz-obra-maestra-Vida-sombras_0_1249975424.html" title="Actriz de la obra maestra &#039;Vida en sombras&#039;" >Actriz de la obra maestra &#039;Vida en sombras&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/legajos-cobijan-millones-documentos-valor_0_1249675168.html" title="Más de 6.000 legajos que cobijan seis millones de documentos de gran valor" >Más de 6.000 legajos que cobijan seis millones de documentos de gran valor</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/politica-da-demasiados-motivos-humor_0_1249675178.html" title="&quot;La política nos da demasiados motivos para el humor&quot;" >&quot;La política nos da demasiados motivos para el humor&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/mismo-anos-todavia-sigo-dando_0_1249375215.html" title="&quot;No es lo mismo que a los 18 años, pero todavía sigo dando caña&quot;" >&quot;No es lo mismo que a los 18 años, pero todavía sigo dando caña&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1527682850 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1527682779 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.europasur.es/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>

      <a href="http://www.europasur.es/enrique-garcia-maiquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/enrique-garcia-maiquez/">Su propio afán</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/articulos/Leche-miel_0_1249975079.html" title="Leche y miel" >Leche y miel</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.europasur.es/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>

      <a href="http://www.europasur.es/manuel_gregorio_gonzalez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodesevilla.es/2016/10/12/Manuel_Gregorio_Gonzalez.jpg?hash=8f3bc27ae924069d6760e5d3109c6eddc74e303e" width="151" height="151" alt="Manuel Gregorio González">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/manuel_gregorio_gonzalez/">Confabulario</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/articulos/Pedro-paroxista_0_1249975066.html" title="Pedro, el paroxista" >Pedro, el paroxista</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.europasur.es/2018/05/30/opinion/tribuna/bestia_1249985054_85294261_151x151.jpg">De bestia a bestia</a>

                <a href="/opinion/tribuna/bestia_0_1249975063.html" title="De bestia a bestia" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.europasur.es/2018/05/30/opinion/tribuna/bestia_1249985054_85294261_151x151.jpg" width="151" height="151" alt="De bestia a bestia" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Javier gonzález-Cotta</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/tribuna/bestia_0_1249975063.html" title="De bestia a bestia" >De bestia a bestia</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_osborne/">Eduardo Osborne</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Chamusquina_0_1249975060.html" title="Chamusquina" >Chamusquina</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/noche-politica-ciega_0_1249975065.html" title="La noche de la política ciega" >La noche de la política ciega</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Agencias-colocacion_0_1249975059.html" title="Agencias de colocación" >Agencias de colocación</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Urnas-diferido_0_1249675423.html" title="Urnas en diferido" >Urnas en diferido</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1527682779 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1527682867 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1527682867 -->
<!-- /mt = 1527682867 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                        <h1 itemprop="headline" class="pg-bkn-headline">

        
<span class="pg-bkn-kicker kicker-seo ">
      <p class="text">Mundial 2018</p>
  </span>

    Ningún entrenador &#039;extranjero&#039;  ha conquistado un Mundial
    </h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Los t&iacute;tulos los ganan t&eacute;cnicos de la misma nacionalidad del equipo campe&oacute;n.</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.europasur.es/2018/05/30/deportes/Vicente-Bosque-entrenador-nacionalidad-Mundial_1249985408_85310823_667x375.jpg">Vicente del Bosque cumple con la norma de entrenador de la misma nacionalidad del club que gana un Mundial</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.europasur.es/2018/05/30/deportes/Vicente-Bosque-entrenador-nacionalidad-Mundial_1249985408_85310823_667x375.jpg" width="667" height="375" alt="Vicente del Bosque cumple con la norma de entrenador de la misma nacionalidad del club que gana un Mundial">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Vicente del Bosque cumple con la norma de entrenador de la misma nacionalidad del club que gana un Mundial
        <wbr></wbr>

        
                            /
            
                            <span class="source">Efe</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Efe

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">30 Mayo, 2018 - 12:06h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.europasur.es/deportes/entrenador-extranjero-conquistado-Mundial_0_1249975641.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.europasur.es/deportes/entrenador-extranjero-conquistado-Mundial_0_1249975641.html&amp;tw_p=tweetbutton&amp;url=http://www.europasur.es/_4a811d59&amp;text=Ning%C3%BAn+entrenador+%27extranjero%27++ha+conquistado+un+Mundial&amp;via=europa_sur" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.europasur.es/deportes/entrenador-extranjero-conquistado-Mundial_0_1249975641.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Los entrenadores <strong class="mce">extranjeros</strong> a&uacute;n<strong class="mce"> no han conquistado un t&iacute;tulo mundial</strong> con la selecci&oacute;n que dirigen. La regla no escrita indica que los t&iacute;tulos los ganan t&eacute;cnicos de la misma nacionalidad del equipo campe&oacute;n.</p><p class="mce">As&iacute; fue con Alberto Horacio Supicci (Uruguay, 1930), Vittorio Pozzo (Italia, 1934 y 38), Juan L&oacute;pez Fontana (Uruguay, 1950), Sepp Herberger (Alemania, 1954), Vicente Feola (Brasil, 1958), Aymore Moreira (Brasil, 1962), Alf Ramsey (Inglaterra, 1966), Mario Zagallo (1970), Helmut Sch&ouml;n (Alemania, 1974), C&eacute;sar Menotti (Argentina, 1978), Enzo Bearzot (Italia, 1982), Carlos Bilardo (1986), Franz Beckenbauer (Alemania, 1990), Carlos Alberto Parreira (Brasil, 1994), Aim&eacute; Jacquet (Francia, 1998), Luiz Felipe Scolari (Brasil, 2002), Marcello Lippi (Italia, 2006), <strong class="mce">Vicente del Bosque (Espa&ntilde;a, 2010</strong>) y Joachim L&ouml;w (Alemania, 2014), los 19 t&eacute;cnicos campeones del mundo.</p><!-- mt = 1527682863 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76269/tag"></script>
<!-- /mt = 1527682863 -->

  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                            
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="http://www.europasur.es/deportes/Records-curiosidades-Copa-Mundo_0_1249975640.html" title="R&eacute;cords y curiosidades de la Copa del Mundo">R&eacute;cords y curiosidades de la Copa del Mundo</a>

                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce"><strong class="mce">Tan s&oacute;lo dos entrenadores pudieron cambiar la norma.</strong> El ingl&eacute;s George Raynor, que al frente de la selecci&oacute;n sueca ya hab&iacute;a ganado la medalla de oro ol&iacute;mpica en Londres 1948, clasific&oacute; al conjunto n&oacute;rdico para la final de 1958, en la que era el anfitri&oacute;n, pero se top&oacute; con la eclosi&oacute;n de Pel&eacute;.</p><p class="mce">Veinte a&ntilde;os despu&eacute;s, el austriaco Ernst Happel retom&oacute; las cenizas de la <em class="mce">naranja mec&aacute;nica</em> para conducir a Holanda a la final contra Argentina, pero se cruz&oacute; en su camino<strong class="mce"> la Albiceleste de Menotti y le arrebat&oacute; el t&iacute;tulo en la pr&oacute;rroga.</strong></p><p class="mce"><strong class="mce">En Rusia 2018, m&aacute;s de un tercio</strong> de las selecciones participantes <strong class="mce">tendr&aacute;n t&eacute;cnicos extranjeros</strong>. Los argentinos Jos&eacute; Antonio Pizzi (Arabia Saud&iacute;), H&eacute;ctor C&uacute;per (Egipto), Ricardo Gareca (Per&uacute;) y Jos&eacute; Pekerman (Colombia); los colombianos Juan Carlos Osorio (M&eacute;xico) y Hern&aacute;n G&oacute;mez (Panam&aacute;), el franc&eacute;s Herv&eacute; Renard (Marruecos), el espa&ntilde;ol Roberto Mart&iacute;nez (B&eacute;lgica); el holand&eacute;s Bert van Marwijk (Australia), el croata Vladimir Petkovic (Suiza) y el noruego Age Hareide (Dinamarca).</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="http://www.europasur.es/tag/mundial_2018/" title="Mundial 2018" rel = tag>Mundial 2018</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1527682849 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03597591";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1527682849 -->
                        <!-- mt = 1527682700 -->
<!-- /mt = 1527682700 -->
                        <!-- mt = 1527682839 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bfcb2fb6d"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<!--- +++++++++++++++ -->
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/europasurlg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_desktop"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads = [];
	tagIds = '9724509,9724510'; numItems= '2'; numCols= '2'; width= '100%';
	height= '0'; adpositions= "1,2"; 
var content2='<div class="marca-desk-LG"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"><img style="float:right; border:0; " src="//logos.cdn.cxpublic.com/lagora_logo_cx.png" ></div>';function processCriteo(e){if(numGlobal=0,0==e.response_status)if(numItems>e.products.length){for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i),numGlobal++;getAds("",e.products.length)}else if(numItems==e.products.length)for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i);else for(i=0;i<numItems;i++)renderItem(e,"criteo",i);else getAds("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197979&callback=processCriteo";var h=document.getElementsByTagName("script")[0];function onImpression(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads.push(e),1==t){if(adNum=0,adpositions)var i=adpositions.split(",");if(0!=a)for(var n=0;n<numItems;n++)i.indexOf((n+1).toString())>-1&&null!=apnads[adNum]&&(renderItem(apnads[adNum]),console.log(apnads[adNum]),numGlobal++,adNum++)}}function getAds(e,t){if(tagIds=tagIds.split(","),0!=t)tagIds.length;else;for(var a=t;a<tagIds.length;a++)curNum=a+1,targetDiv="pan_slot_desktop_"+curNum.toString(),curNum==tagIds.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression(e,!0)})})}function renderItem(e,a,n){if(null==a&&(a=!1),x=numGlobal,"criteo"==a){""!=e.products[n].title?e.products[n].title:e.products[n].description;var r=e.products[n].description,s=e.products[n].image.url,o=e.products[n].click_url,d=e.privacy.optout_image_url,l='<a class="criteo-desk-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',c="",m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n?p.src="//secure.adnxs.com/imptr?id=38628&t=2":1==n&&(p.src="//secure.adnxs.com/imptr?id=38629&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(f=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{l="",c='<div class="advertisement-desk-LG">ads</div>',e.native.title,r=e.native.body,s=e.native.image.url,o=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;var u=e.native.sponsoredBy;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var v=document.createElement("img");v.src=e.native.impressionTrackers[i],v.height=1,v.width=1,v.alt="",v.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(v)}}var f="div",h=""+c+l+'<a target="_blank" href="'+o+'" id="'+u+'"><div class="adimage-desk-LG" style="background-image:url('+s+')"></div><div class="item-title-desk-LG"><a class="titulo-desk-LG aclass-desk-LG" target="_blank" href="'+o+'">'+r+"</a></div></a>";(m=document.createElement("div")).className="item-desk-LG ",m.setAttribute("id",""+f+x),m.innerHTML=h,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1527682839 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180530_0651.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.europasur.es/usuarios/login.html?backURL=http://www.europasur.es/deportes/entrenador-extranjero-conquistado-Mundial_0_1249975641.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.europasur.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180530_0651" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.europasur.es/usuarios/login.html?backURL=http://www.europasur.es/deportes/entrenador-extranjero-conquistado-Mundial_0_1249975641.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180530_0651.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1527682850 -->
<!-- mt = 1527682790 -->

    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="/resultados_deportivos/primera/" rel="nofollow"><img src="/bbtfile/1000001_20180503gjgxC9.jpg" /></a>
</div>




    
    
    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="https://www.idealista.com/static/es/partners/europasur/buscador.html" width="300" 
height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.amaseguros.com/inicio" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180424WKjQGE.gif" /></a>
</div>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="https://static1.europasur.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1527682821 -->
    <li class="item">
        <a class="lnk " href="/espana/PNV-EH-Bildu-nacionalidad-Estatuto_0_1249975684.html"
           title="PNV y EH Bildu pactan incluir la nacionalidad vasca en el nuevo Estatuto">

                                        
            <span class="mt">
                PNV y EH Bildu pactan incluir la nacionalidad vasca en el nuevo Estatuto
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevillafc/Castro-insiste-recibido-ofertas-Lenglet_0_1249975681.html"
           title="Castro insiste en que no hay ofertas por Lenglet">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.europasur.es/2018/05/30/sevillafc/Castro-insiste-ofertas-Lenglet_1249985449_85313105_108x61.jpg" width="108" height="61" alt="Castro insiste en que no hay ofertas por Lenglet" >
</span>            
            <span class="mt">
                Castro insiste en que no hay ofertas por Lenglet
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="http://www.malagahoy.es/ocio/Warhol-mecanico-Museo-Picasso-Malaga-esplendor_0_1249975679.html"
           title="El Warhol mecánico ya luce en el Museo Picasso en todo su esplendor">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.europasur.es/2018/05/30/ocio/Warhol-mecanico-Museo-Picasso-esplendor_1249985442_85312780_108x61.jpg" width="108" height="61" alt="El Warhol mecánico ya luce en el Museo Picasso en todo su esplendor." >
</span>            
            <span class="mt">
                El Warhol mecánico ya luce en el Museo Picasso en todo su esplendor
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevillafc/Machin-objetivo-primer-partido-ultimo_0_1249975673.html"
           title="Machín: &quot;Mi objetivo es ganar desde el primer partido al último&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.europasur.es/2018/05/30/sevillafc/Castro-Caparros-acompanan-Machin-presentacion_1249985433_85312362_108x61.jpg" width="108" height="61" alt="Castro y Caparrós acompañan a Machín en su presentación." >
</span>            
            <span class="mt">
                Machín: &quot;Mi objetivo es ganar desde el primer partido al último&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Cantos-meditaciones-acompanar-Santisimo_0_1249975677.html"
           title="Cantos y meditaciones para acompañar al Santísimo">

                                        
            <span class="mt">
                Cantos y meditaciones para acompañar al Santísimo
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1527682821 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1527682821 -->
    <li class="item">
        <a class="lnk " href="/algeciras/persecucion-ensenada-Getares-salpicada-fardos_0_1249975602.html"
           title="Una persecución deja la costa de Algeciras perlada de fardos de hachís">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.europasur.es/2018/05/30/algeciras/agentes-recogen-fardos-hachis_1249985387_85309649_108x61.jpg" width="108" height="61" alt="Dos agentes recogen los fardos de hachís." >
</span>            
            <span class="mt">
                Una persecución deja la costa de Algeciras perlada de fardos de hachís
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/lalinea/detenidos-embestir-patrulla-Guardia-Civil_0_1249975074.html"
           title="Dos detenidos por embestir a un coche patrulla de la Guardia Civil">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.europasur.es/2018/05/30/comarca/patrulla-Guardia-Civil-danado-persecucion_1249985063_85294666_108x61.jpg" width="108" height="61" alt="Un coche patrulla de la Guardia Civil dañado durante una persecución." >
</span>            
            <span class="mt">
                Dos detenidos por embestir a un coche patrulla de la Guardia Civil
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/san_roque/Intervenidos-detenidas-personas-dieron-vehiculo_0_1249675717.html"
           title="Intervenidos 48.000 euros y detenidas dos personas que se dieron a la fuga en un vehículo robado">

                                        
            <span class="mt">
                Intervenidos 48.000 euros y detenidas dos personas que se dieron a la fuga en un vehículo robado
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Jon-Bolo-pole-Balona_0_1249974997.html"
           title="Jon Bolo, en la &#039;pole&#039; de la Balona">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.europasur.es/2018/05/30/deportes/Jon-Bolo-rueda-prensa-Arenas_1249985006_85292036_108x61.jpg" width="108" height="61" alt="Jon Bolo, en una rueda de prensa con el Arenas." >
</span>            
            <span class="mt">
                Jon Bolo, en la &#039;pole&#039; de la Balona
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Atletico-Madrid-sigue-Alex-Guti_0_1249975075.html"
           title="El Atlético de Madrid sigue los pasos de Álex Guti">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.europasur.es/2018/05/30/deportes/Alex-Guti-Algeciras-Ibiza-Nuevo-Mirador_1249985064_85294712_108x61.jpg" width="108" height="61" alt="El juvenil Álex Guti pelea un balón en el Algeciras-Ibiza jugado en el Nuevo Mirador." >
</span>            
            <span class="mt">
                El Atlético de Madrid sigue los pasos de Álex Guti
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1527682821 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1527682850 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162048, pageId: 817581, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1527682850 -->

    
    
    
    <!-- mt = 1527682850 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<meta charset="utf-8">
<!--<link href="//static1.europasur.es/static/BB3HTML/css/europasur.joly.min.css?hash=c6991a799272522f2517dfe7c8eccc7b" rel="stylesheet" type="text/css" />-->
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/europasurlg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_Mobile"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads1 = [];
	tagIds1 = '9724503'; numItems1= '1'; numCols1= '1'; width= '100%';
	height= '0'; adpositions1= "1"; 
var content2='<div class="marca"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"/><img style="float:right; height:20px;width:50px;" src="//logos.cdn.cxpublic.com/lagora_logo_cx.png"></div>';function processCriteo1(e){if(numglobal1=0,0==e.response_status)if(numItems1>e.products.length){for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i),numglobal1++;getAds1("",e.products.length)}else if(numItems1==e.products.length)for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i);else for(i=0;i<numItems1;i++)renderItem1(e,"criteo",i);else getAds1("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197978&callback=processCriteo1";var h=document.getElementsByTagName("script")[0];function onImpression1(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads1.push(e),1==t){if(adNum1=0,adpositions1)var i=adpositions1.split(",");if(0!=a)for(var n=0;n<numItems1;n++)i.indexOf((n+1).toString())>-1&&null!=apnads1[adNum1]&&(renderItem1(apnads1[adNum1]),console.log(apnads1[adNum1]),numglobal1++,adNum1++)}}function getAds1(e,t){if(tagIds1=tagIds1.split(","),0!=t)tagIds1.length;else;for(var a=t;a<tagIds1.length;a++)curNum=a+1,targetDiv="pan_slot_Mobile_"+curNum.toString(),curNum==tagIds1.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression1(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression1(e,!0)})})}function renderItem1(e,a,n){if(null==a&&(a=!1),x=numglobal1,"criteo"==a){var r=""!=e.products[0].title?e.products[0].title:e.products[0].description,s=e.products[0].description,o=e.products[0].image.url,l=e.products[0].click_url,d=e.privacy.optout_image_url,c='<a class="criteo-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n&&(p.src="//secure.adnxs.com/imptr?id=36630&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(v=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{c="",r=e.native.title,s=e.native.body,o=e.native.image.url,l=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var u=document.createElement("img");u.src=e.native.impressionTrackers[i],u.height=1,u.width=1,u.alt="",u.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(u)}}var v="div-col-",f=c+'<a href="'+l+'" target="_blank"> <div class="adimage-LG" style="background-image:url('+o+')" /></div></a><div class="titulo-LG"><a class="aclass" target="_blank" href="'+l+'">'+r+'</a></div><div class="item-title-LG"><a class="aclass" target="_blank" href="'+l+'">'+s+"</a></div>";(m=document.createElement("div")).className="item-LG",m.setAttribute("id",""+v+x),m.innerHTML=f,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


</div>
</div>



    
    <!-- /mt = 1527682850 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1527682790 -->
<!-- /mt = 1527682850 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Europa Sur">
                <img class="logo" src="https://static1.europasur.es/static/BB3HTML/images/footer-site-logo.svg?hash=dd7c16295f6676879045f73eb05b0007" alt="Europa Sur" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1527682867 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://europasur.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://static1.europasur.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/Europa-Sur-200269246665687/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/europa_sur?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1527682867 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1527682850 -->
<script src="https://static1.europasur.es/static/BB3HTML/js/europasur.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1527682850 -->

<!-- mt = 1527682867 -->
<!-- /mt = 1527682867 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4009000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4009000&rand=822215592" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180530_0651" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180530_0651&rand=1762378836" />
</noscript>
</body>
</html>