<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad" rel="shortcut icon" type="image/x-icon">

    <title>La dureza, protagonista en la primera semana de la competición</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-01-09T05:24:28+01:00"/>
  <meta property="article:published_time" content="2017-01-09T02:14:00+01:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta name="author" content="Europa Sur"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El Dakar llegó a su ecuador con una primera semana de carrera que demostró ser de una dureza extrema. De las seis etapas previstas se disputaron..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="dureza,protagonista,primera,semana,competicion"/>
  <meta name="locality" content="Andalucía, España"/>
  <meta name="news_keywords" content="dureza, protagonista, primera, semana, competicion"/>
  <meta property="og:description" content="El Dakar llegó a su ecuador con una primera semana de carrera que demostró ser de una dureza extrema. De las seis etapas previstas se disputaron..."/>
  <meta property="og:image" content="http://www.europasur.es/static/JOLContent/images/europa.png"/>
  <meta property="og:site_name" content="Europa Sur"/>
  <meta property="og:title" content="La dureza, protagonista en la primera semana de la competición"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.europasur.es/deportes/dureza-protagonista-primera-semana-competicion_0_1098190423.html"/>
  <meta name="organization" content="Europa Sur"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="La dureza, protagonista en la primera semana de la competición - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El Dakar llegó a su ecuador con una primera semana de carrera que demostró ser de una dureza extrema. De las seis etapas previstas se disputaron..."/>
  <meta name="twitter:site" content="@europa_sur"/>
  <meta name="twitter:title" content="La dureza, protagonista en la primera semana de la competición"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1483938806 -->
<link href="http://static2.europasur.es/static/BB3HTML/css/europasur.joly.min.css?hash=1b5643314cfcd2e33eef011c529d931b" rel="stylesheet" type="text/css" />
<!-- /mt = 1483938806 -->
    <!-- mt = 1483938814 -->
<!-- /mt = 1483938814 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "La dureza, protagonista en la primera semana de la competición",
    "alternativeHeadline": "La dureza, protagonista en la primera semana de la competición",
    "ArticleSection": "Deportes",
        "author": [
		{"@type": "Person",
	    "name": "Europa Sur"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "europasur.es",
	"url":   "http://www.europasur.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.europasur.es/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-01-09T02:14:00+01:00",
    "dateModified": "2017-01-09T05:24:28+01:00",
    "url": "http://www.europasur.es/deportes/dureza-protagonista-primera-semana-competicion_0_1098190423.html",
    "mainEntityOfPage": "http://www.europasur.es/deportes/dureza-protagonista-primera-semana-competicion_0_1098190423.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.europasur.es/static/JOLContent/images/europa.png",
	    "width":  "378",
	    "height": "378"}	    ]
            , "articleBody": "El Dakar llegó a su ecuador con una primera semana de carrera que demostró ser de una dureza extrema. De las seis etapas previstas se disputaron cuatro de manera íntegra y la restante fue cancelada por las malas condiciones climáticas reinantes en Bolivia. Más allá de la reducción en el recorrido, la prueba demostró su rudeza. En cinco etapas se produjeron 65 abandonos, es decir, quedan en carrera 253 participantes de los 318 que arrancaron en Asunción. Las deserciones más relevantes fueron las del qatarí Nasser Al-Attiyah (Toyota) y la del español Carlos Sainz (Peugeot), en coches; y la del australiano Toby Price (KTM), en motos. En la categoría de coches mandan tres galos: Stéphane Peterhansel, ganador en 2016; Sébastien Loeb y Cyril Despres están en la cabeza separados por cinco minutos. Al acecho está el español Nani Roma (Toyota), quien se ubica a cinco minutos y medio.En motos, el líder es Sam Sunderland (KTM), quien encabeza la general con 12 minutos sobre el chileno Pablo Quintanilla (Husqvarna) y 16 sobre el francés Adrien van Beveren (Yamaha). Joan Barreda, uno de los candidatos, fue sancionado con una hora y ha perdido sus opciones. Ayer todos descansaron."
    }
</script>

        <!-- mt = 1483938814 -->
<script type="text/javascript" src="http://static2.europasur.es/static/BB3HTML/js/europasur.joly.min.js?hash=74dce737c3cf87332fb4f681d7c706a5"></script>
<!-- /mt = 1483938814 -->

    <!-- mt = 1483938814 -->
<!-- /mt = 1483938814 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/4009000/" type="application/rss+xml"/>
    
            <!-- mt = 1483938813 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/es/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/es/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1483938813 -->

            <link rel="canonical" href="http://www.europasur.es/deportes/dureza-protagonista-primera-semana-competicion_0_1098190423.html"/>
            <link rel="alternate" href="http://m.europasur.es/deportes/dureza-protagonista-primera-semana-competicion_0_1098190423.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5FV3C8');</script>
<!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310287']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1483935870 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1483938622 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- /mt = 1483938622 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.europasur.es/quienes/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1483938814 -->
<p class="timezone">
    <time class="datetime" datetime="2017/01/09">lunes,  9 de enero, 2017</time>
</p><!-- /mt = 1483938814 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.europasur.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.europasur.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.europasur.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1483938814 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Europa Sur" rel="home">
            <img class="logo" src="http://static2.europasur.es/static/BB3HTML/images/header-site-logo.svg?hash=2038d67894706c9dc8a5fca226ddb1c7" alt="Europa Sur" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/deportes/">
                    Deportes
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1483938814 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1483938806 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/Europa-Sur-200269246665687/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/europa_sur"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="C. Gibraltar">
                                    C. Gibraltar
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/algeciras/" title="Algeciras">
                                                            Algeciras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/lalinea/" title="La Línea">
                                                            La Línea
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                                            Gibraltar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comarca/" title="Comarca">
                                                            Comarca
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tarifa/" title="Tarifa">
                                                            Tarifa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                                            Los Barrios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/san_roque/" title="San Roque">
                                                            San Roque
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/castellar/" title="Castellar">
                                                            Castellar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jimena/" title="Jimena">
                                                            Jimena
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/maritimas/" title="Maritimas">
                                                            Maritimas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/balona/" title="Balona">
                                                            Balona
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/pasarela/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.europasur.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/europasur" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.europasur.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1483938806 -->
                <!-- mt = 1483938806 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/algeciras/" title="Algeciras">
            Algeciras
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/algeciras/" title="Algeciras">
                                    Algeciras
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1483938622 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/09/algeciras/Ambae-comidas-repartidas-familias-recursos_1098200204_63878163_230x130.jpg">Ambae cierra 2016 con 75.000 comidas repartidas a familias sin recursos</a>

          <a href="/algeciras/Ambae-comidas-repartidas-familias-recursos_0_1098190206.html" title="Ambae cierra 2016 con 75.000 comidas repartidas a familias sin recursos" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/09/algeciras/Ambae-comidas-repartidas-familias-recursos_1098200204_63878163_230x130.jpg" width="230" height="130" alt="Ambae cierra 2016 con 75.000 comidas repartidas a familias sin recursos" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/algeciras/Ambae-comidas-repartidas-familias-recursos_0_1098190206.html" title="Ambae cierra 2016 con 75.000 comidas repartidas a familias sin recursos" >Ambae cierra 2016 con 75.000 comidas repartidas a familias sin recursos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/09/algeciras/Construccion-Dique-Sur-Fotografia-finales_1098200209_63878388_230x130.jpg">Construcción del Dique Sur. Fotografía tomada a finales de 1933.</a>

          <a href="/algeciras/Construccion-dique-sur-nato-rodeo_0_1098190211.html" title="Construcción del Dique Sur. Fotografía tomada a finales de 1933." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/09/algeciras/Construccion-Dique-Sur-Fotografia-finales_1098200209_63878388_230x130.jpg" width="230" height="130" alt="Construcción del Dique Sur. Fotografía tomada a finales de 1933." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/algeciras/Construccion-dique-sur-nato-rodeo_0_1098190211.html" title="Construcción del dique sur y del &#039;non nato&#039; dique del rodeo (1933-1935)" >Construcción del dique sur y del &#039;non nato&#039; dique del rodeo (1933-1935)</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/anosJuzgan-Farina-delincuenteActividad-agricola-Guadiaro_0_1098190593.html" title="1991 hace 25 añosJuzgan a &#039;El Farina&#039;, conocido delincuenteActividad agrícola en torno al Guadiaro" >1991 hace 25 añosJuzgan a &#039;El Farina&#039;, conocido delincuenteActividad agrícola en torno al Guadiaro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/pleno-aprueba-forma-definitiva-cuentas_0_1098190217.html" title="El pleno aprueba hoy de forma definitiva las cuentas de 2017" >El pleno aprueba hoy de forma definitiva las cuentas de 2017</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/Ayuntamiento-finaliza-obras-Curro-Muela_0_1098190214.html" title="El Ayuntamiento finaliza las obras de la calle Curro Muela" >El Ayuntamiento finaliza las obras de la calle Curro Muela</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/anosPiquetes-impiden-analisis-lonjaAlgeciras-Confederacion_0_1097890564.html" title="1991 hace 25 añosPiquetes impiden los análisis en la lonjaAlgeciras gana la batalla a la Confederación" >1991 hace 25 añosPiquetes impiden los análisis en la lonjaAlgeciras gana la batalla a la Confederación</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1483938622 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/lalinea/" title="La Línea">
            La Línea
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/lalinea/" title="La Línea">
                                    La Línea
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1483938622 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/09/lalinea/proyectado-residencia-Santa-Margarita-paralizadas_1098200408_63887356_230x130.jpg">El edificio proyectado para trasladar la residencia a Santa Margarita y cuyas obras están paralizadas, esta semana.</a>

          <a href="/lalinea/Asuntos-Sociales-desbloquear-residencia-ancianos_0_1098190503.html" title="El edificio proyectado para trasladar la residencia a Santa Margarita y cuyas obras están paralizadas, esta semana." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/09/lalinea/proyectado-residencia-Santa-Margarita-paralizadas_1098200408_63887356_230x130.jpg" width="230" height="130" alt="El edificio proyectado para trasladar la residencia a Santa Margarita y cuyas obras están paralizadas, esta semana." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/lalinea/Asuntos-Sociales-desbloquear-residencia-ancianos_0_1098190503.html" title="Asuntos Sociales busca desbloquear las obras de la residencia de ancianos" >Asuntos Sociales busca desbloquear las obras de la residencia de ancianos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/09/lalinea/colegio-Pablo-Picasso-Linea-ayer_1098200423_63888081_230x130.jpg">El colegio Pablo Picasso de La Línea, ayer.</a>

          <a href="/lalinea/PSOE-denuncia-material-Pablo-Picasso_0_1098190512.html" title="El colegio Pablo Picasso de La Línea, ayer." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/09/lalinea/colegio-Pablo-Picasso-Linea-ayer_1098200423_63888081_230x130.jpg" width="230" height="130" alt="El colegio Pablo Picasso de La Línea, ayer." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/lalinea/PSOE-denuncia-material-Pablo-Picasso_0_1098190512.html" title="El PSOE denuncia el robo de material de obra en el Pablo Picasso" >El PSOE denuncia el robo de material de obra en el Pablo Picasso</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/Intervienen-kilos-hachis-arrojados-mar_0_1098190515.html" title="Intervienen 240 kilos de hachís que fueron arrojados al mar" >Intervienen 240 kilos de hachís que fueron arrojados al mar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/Navidad-generan-polemica-Policia-Local_0_1097890445.html" title="Los turnos de Navidad generan una nueva polémica en la Policía Local" >Los turnos de Navidad generan una nueva polémica en la Policía Local</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/Luis-Ortega-restauracion-Almas-Angustias_0_1097890447.html" title="Luis Ortega explicará la restauración de Almas y Angustias" >Luis Ortega explicará la restauración de Almas y Angustias</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/espacios-culturales_0_1097890437.html" title="Los espacios culturales, para todos" >Los espacios culturales, para todos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1483938622 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/comarca/" title="Comarca">
            Comarca
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/comarca/" title="Comarca">
                                    Comarca
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tarifa/" title="Tarifa">
                                    Tarifa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                    Los Barrios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/san_roque/" title="San Roque">
                                    San Roque
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/castellar/" title="Castellar">
                                    Castellar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/jimena/" title="Jimena">
                                    Jimena
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1483938622 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/09/comarca/operario-limpia-calle-Malaga_1098200234_63879513_230x130.jpg">Un operario limpia la calle Málaga.</a>

          <a href="/comarca/rehabilitacion-Malaga-solucion-problemas-trafico_0_1098190245.html" title="Un operario limpia la calle Málaga." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/09/comarca/operario-limpia-calle-Malaga_1098200234_63879513_230x130.jpg" width="230" height="130" alt="Un operario limpia la calle Málaga." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/comarca/rehabilitacion-Malaga-solucion-problemas-trafico_0_1098190245.html" title="La rehabilitación de la calle Málaga dará una solución a los problemas de tráfico" >La rehabilitación de la calle Málaga dará una solución a los problemas de tráfico</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/09/comarca/senales-obras-A-383-acceso-Linea_1098200220_63878883_230x130.jpg">Las señales de obras, ayer en la A-383, en el acceso a La Línea.</a>

          <a href="/comarca/Junta-A-383-A-405-danadas-temporal_0_1098190225.html" title="Las señales de obras, ayer en la A-383, en el acceso a La Línea." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/09/comarca/senales-obras-A-383-acceso-Linea_1098200220_63878883_230x130.jpg" width="230" height="130" alt="Las señales de obras, ayer en la A-383, en el acceso a La Línea." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/comarca/Junta-A-383-A-405-danadas-temporal_0_1098190225.html" title="La Junta inicia obras en la A-383 y la A-405, dañadas por el temporal" >La Junta inicia obras en la A-383 y la A-405, dañadas por el temporal</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/equipo-gobierno-PA-realizara-proyectos_0_1098190242.html" title="El equipo de gobierno del PA realizará más de 50 proyectos durante 2017" >El equipo de gobierno del PA realizará más de 50 proyectos durante 2017</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Casa-Memoriarecuperada_0_1098190222.html" title="Casa de la Memoriarecuperada" >Casa de la Memoriarecuperada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/centro-espacio-investigacion-ayuda-victimas_0_1098190241.html" title="El centro es también espacio para la investigación y ayuda a las víctimas" >El centro es también espacio para la investigación y ayuda a las víctimas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/gente-sabia-mataron-padre_0_1098190251.html" title="&quot;La gente sabía que mataron a mi padre&quot;" >&quot;La gente sabía que mataron a mi padre&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1483938622 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/gibraltar/" title="Gibraltar">
            Gibraltar
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                    Gibraltar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1483938622 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/09/gibraltar/crucero-puerto-Gibraltar_1098200391_63886579_230x130.jpg">Un crucero en el puerto de Gibraltar.</a>

          <a href="/gibraltar/Autoridad-Portuaria-atraques-combustible-suministrado_0_1098190483.html" title="Un crucero en el puerto de Gibraltar." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/09/gibraltar/crucero-puerto-Gibraltar_1098200391_63886579_230x130.jpg" width="230" height="130" alt="Un crucero en el puerto de Gibraltar." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/gibraltar/Autoridad-Portuaria-atraques-combustible-suministrado_0_1098190483.html" title="La Autoridad Portuaria creció en 2016  en atraques y combustible suministrado" >La Autoridad Portuaria creció en 2016  en atraques y combustible suministrado</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/09/gibraltar/Theresa-May-pasado-diciembre-Londres_1098200401_63887033_230x130.jpg">Theresa May  el pasado mes de diciembre, en Londres.</a>

          <a href="/gibraltar/May-politica-Gobierno-Brexit-confusa_0_1098190498.html" title="Theresa May  el pasado mes de diciembre, en Londres." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/09/gibraltar/Theresa-May-pasado-diciembre-Londres_1098200401_63887033_230x130.jpg" width="230" height="130" alt="Theresa May  el pasado mes de diciembre, en Londres." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/gibraltar/May-politica-Gobierno-Brexit-confusa_0_1098190498.html" title="May niega que la política del Gobierno sobre el &#039;Brexit&#039;  sea &quot;confusa&quot;" >May niega que la política del Gobierno sobre el &#039;Brexit&#039;  sea &quot;confusa&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/Programan-muestra-Coleccion-Gibraltar-enero_0_1097590365.html" title="Programan una muestra de la Colección Gibraltar para el 16 de enero" >Programan una muestra de la Colección Gibraltar para el 16 de enero</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/Theresa-May-prepara-discurso-Brexit_0_1097590368.html" title="Theresa May prepara un discurso sobre el &#039;Brexit&#039; para final de mes" >Theresa May prepara un discurso sobre el &#039;Brexit&#039; para final de mes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/Three-Kings-Cavalcade-celebra-aniversario_0_1097290465.html" title="La &#039;Three Kings Cavalcade&#039; celebra su 60º aniversario" >La &#039;Three Kings Cavalcade&#039; celebra su 60º aniversario</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/Policia-Aduanas-incautan-Guardia-Civil_0_1097290468.html" title="Policía y Aduanas se incautan, con ayuda  de la Guardia Civil, de 800 kilos de hachís" >Policía y Aduanas se incautan, con ayuda  de la Guardia Civil, de 800 kilos de hachís</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1483938622 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/maritimas/" title="Marítimas">
            Marítimas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/maritimas/" title="Marítimas">
                                    Marítimas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1483938622 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/07/maritimas/Maersk-Line-llegada-puerto-Algeciras_1097600348_63814490_230x130.jpg">Un buque de Maersk Line a su llegada al puerto de Algeciras.</a>

          <a href="/maritimas/Maersk-Alibaba-servicio-reservas-transporte_0_1097590382.html" title="Un buque de Maersk Line a su llegada al puerto de Algeciras." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/07/maritimas/Maersk-Line-llegada-puerto-Algeciras_1097600348_63814490_230x130.jpg" width="230" height="130" alt="Un buque de Maersk Line a su llegada al puerto de Algeciras." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/maritimas/Maersk-Alibaba-servicio-reservas-transporte_0_1097590382.html" title="Maersk acuerda con Alibaba un servicio de reservas de transporte en sus buques" >Maersk acuerda con Alibaba un servicio de reservas de transporte en sus buques</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/06/maritimas/Instalaciones-terminales-contenedores-Amberes-Belgica_1097300454_63790810_230x130.jpg">Instalaciones de una de las terminales de contenedores del puerto de Amberes, en Bélgica.</a>

          <a href="/maritimas/Amberes-nuevo-record-trafico-mercancias_0_1097290486.html" title="Instalaciones de una de las terminales de contenedores del puerto de Amberes, en Bélgica." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/06/maritimas/Instalaciones-terminales-contenedores-Amberes-Belgica_1097300454_63790810_230x130.jpg" width="230" height="130" alt="Instalaciones de una de las terminales de contenedores del puerto de Amberes, en Bélgica." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/maritimas/Amberes-nuevo-record-trafico-mercancias_0_1097290486.html" title="Amberes marcó un nuevo récord en el tráfico de mercancías en 2016" >Amberes marcó un nuevo récord en el tráfico de mercancías en 2016</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/Huelva-marcha-nueva-contenedores-Canarias_0_1097590380.html" title="Huelva pone en marcha una nueva línea de contenedores con Canarias" >Huelva pone en marcha una nueva línea de contenedores con Canarias</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/APBA-concesion-Club-Maritimo-Linense_0_1097290488.html" title="La APBA renueva la concesión al Club Marítimo Linense" >La APBA renueva la concesión al Club Marítimo Linense</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/APBA-garantiza-puerto-crecera-Rinconcillo_0_1096990350.html" title="La APBA garantiza que el puerto nunca  crecerá hacia  El Rinconcillo" >La APBA garantiza que el puerto nunca  crecerá hacia  El Rinconcillo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/Junta-convocatoria-ayudas-flota-pesquera_0_1096990356.html" title="La Junta abre la convocatoria  de ayudas para la flota pesquera" >La Junta abre la convocatoria  de ayudas para la flota pesquera</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1483938622 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1483938622 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/09/andalucia/Rambla-almeriense-Poeta-Paco-Aquino_1098200356_63885028_230x130.jpg">El accidente se produjo en La Rambla de la capital almeriense a la altura de la calle Poeta Paco Aquino.</a>

          <a href="/andalucia/Detienen-conductor-accidente-mortal-Rambla_0_1098190426.html" title="El accidente se produjo en La Rambla de la capital almeriense a la altura de la calle Poeta Paco Aquino." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/09/andalucia/Rambla-almeriense-Poeta-Paco-Aquino_1098200356_63885028_230x130.jpg" width="230" height="130" alt="El accidente se produjo en La Rambla de la capital almeriense a la altura de la calle Poeta Paco Aquino." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/andalucia/Detienen-conductor-accidente-mortal-Rambla_0_1098190426.html" title="Detienen al conductor que huyó a pie tras el accidente mortal de La Rambla" >Detienen al conductor que huyó a pie tras el accidente mortal de La Rambla</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/09/andalucia/invernaderos-detectados-Policia_1098200347_63884608_230x130.jpg">Uno de los invernaderos detectados por la Policía.</a>

          <a href="/andalucia/detenidos-marihuana-Axarquia-retenian-hombre_0_1098190402.html" title="Uno de los invernaderos detectados por la Policía." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/09/andalucia/invernaderos-detectados-Policia_1098200347_63884608_230x130.jpg" width="230" height="130" alt="Uno de los invernaderos detectados por la Policía." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/andalucia/detenidos-marihuana-Axarquia-retenian-hombre_0_1098190402.html" title="Cuatro detenidos en un vivero de marihuana en la Axarquía donde retenían a un hombre" >Cuatro detenidos en un vivero de marihuana en la Axarquía donde retenían a un hombre</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/conductor-kamikaze-A-92-disposicion-judicial_0_1098190431.html" title="El conductor kamikaze de  la A-92 pasa  a disposición judicial hoy" >El conductor kamikaze de  la A-92 pasa  a disposición judicial hoy</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Parlamento-valorara-decreto-temporal-diciembre_0_1098190434.html" title="El Parlamento valorará esta semana el decreto de ayudas por el temporal de diciembre en la costa" >El Parlamento valorará esta semana el decreto de ayudas por el temporal de diciembre en la costa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Guardia-Civil-intercepta-arrojados-Linea_0_1098190455.html" title="La Guardia Civil intercepta 240 kilos de hachís arrojados al mar en La Línea" >La Guardia Civil intercepta 240 kilos de hachís arrojados al mar en La Línea</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/PP-Diaz-sanidad-vacaciones-Navidad_0_1098190452.html" title="El PP acusa a Díaz de &quot;cerrar&quot; la sanidad &quot;por vacaciones de Navidad&quot;" >El PP acusa a Díaz de &quot;cerrar&quot; la sanidad &quot;por vacaciones de Navidad&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1483938622 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1483938622 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/08/espana/PSOE-sostiene-recuperacion-Podemos-diciembre_1097901112_63876584_230x130.jpg">El PSOE sostiene su recuperación y Podemos pierde fuelle en diciembre</a>

          <a href="/espana/PSOE-sostiene-recuperacion-Podemos-diciembre_0_1097890882.html" title="El PSOE sostiene su recuperación y Podemos pierde fuelle en diciembre" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/08/espana/PSOE-sostiene-recuperacion-Podemos-diciembre_1097901112_63876584_230x130.jpg" width="230" height="130" alt="El PSOE sostiene su recuperación y Podemos pierde fuelle en diciembre" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/espana/PSOE-sostiene-recuperacion-Podemos-diciembre_0_1097890882.html" title="El PSOE sostiene su recuperación y Podemos pierde fuelle en diciembre" >El PSOE sostiene su recuperación y Podemos pierde fuelle en diciembre</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/04/espana/Dolores-Cospedal_1096700726_63731310_230x130.jpg">Dolores de Cospedal.</a>

          <a href="/espana/Cospedal-nueva-vida-militares_0_1097890610.html" title="Dolores de Cospedal." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/04/espana/Dolores-Cospedal_1096700726_63731310_230x130.jpg" width="230" height="130" alt="Dolores de Cospedal." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/espana/Cospedal-nueva-vida-militares_0_1097890610.html" title="Cospedal, nueva vida entre militares" >Cospedal, nueva vida entre militares</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Qaeda-amenaza-Espana-Ceuta-Melilla_0_1098190664.html" title="Al Qaeda amenaza otra vez a España con la toma de Ceuta y Melilla" >Al Qaeda amenaza otra vez a España con la toma de Ceuta y Melilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/tarjetas-opacas-llega-alegato-defensas_0_1098190675.html" title="La causa por las tarjetas opacas llega a su fin con el alegato de las defensas" >La causa por las tarjetas opacas llega a su fin con el alegato de las defensas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Cs-Gobierno-detalles-siniestro-Yak-42_0_1098190667.html" title="C&#039;s exige al Gobierno que ofrezca &quot;todos los detalles&quot; del siniestro del Yak-42 a las familias" >C&#039;s exige al Gobierno que ofrezca &quot;todos los detalles&quot; del siniestro del Yak-42 a las familias</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Vistalegre-II-cariz-centralista_0_1098190671.html" title="Un Vistalegre II con un cariz no tan centralista" >Un Vistalegre II con un cariz no tan centralista</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1483938622 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1483938622 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/06/deportes/Ramon-Tejada-Real-Jaen-Balompedica_1097300405_63788571_230x130.jpg">Ramón Tejada, en el encuentro de la primera vuelta entre Real Jaén y Balompédica.</a>

          <a href="/deportes/Real-Jaen-eterna-tormenta_0_1097290427.html" title="Ramón Tejada, en el encuentro de la primera vuelta entre Real Jaén y Balompédica." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/06/deportes/Ramon-Tejada-Real-Jaen-Balompedica_1097300405_63788571_230x130.jpg" width="230" height="130" alt="Ramón Tejada, en el encuentro de la primera vuelta entre Real Jaén y Balompédica." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/deportes/Real-Jaen-eterna-tormenta_0_1097290427.html" title="El Real Jaén, en eterna tormenta" >El Real Jaén, en eterna tormenta</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/06/deportes/centrocampista-algecireno-Juanma-partido-Sevilla_1097300392_63787986_230x130.jpg">El centrocampista algecireño Juanma, en el partido ante el Sevilla C.</a>

          <a href="/deportes/centrocampista-Juanma-quiere-dejar-Algeciras_0_1097290414.html" title="El centrocampista algecireño Juanma, en el partido ante el Sevilla C." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/06/deportes/centrocampista-algecireno-Juanma-partido-Sevilla_1097300392_63787986_230x130.jpg" width="230" height="130" alt="El centrocampista algecireño Juanma, en el partido ante el Sevilla C." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/deportes/centrocampista-Juanma-quiere-dejar-Algeciras_0_1097290414.html" title="El centrocampista Juanma quiere dejar el Algeciras" >El centrocampista Juanma quiere dejar el Algeciras</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Union-mejor-racha_0_1097290442.html" title="La Unión, a por su mejor racha" >La Unión, a por su mejor racha</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/buscan-valientes-salvacion_0_1097290452.html" title="Se buscan valientes para una salvación" >Se buscan valientes para una salvación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Cristiano-Messi-vez-cara-mejor_0_1098190294.html" title="Cristiano y Messi, otra vez, cara a cara para ser el mejor" >Cristiano y Messi, otra vez, cara a cara para ser el mejor</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Juventus-mantiene-firmeza-Italia_0_1098190427.html" title="La Juventus mantiene su firmeza en Italia" >La Juventus mantiene su firmeza en Italia</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1483938622 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1483938622 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/09/ocio/Ignacio-Montoto-Puente-Romano-Cordoba_1098200247_63880098_230x130.jpg">José Ignacio Montoto, retratado ante la Puerta del Puente Romano de Córdoba, en una imagen de mayo de 2014.</a>

          <a href="/ocio/Muere-cordobes-Jose-Ignacio-Montoto_0_1098190262.html" title="José Ignacio Montoto, retratado ante la Puerta del Puente Romano de Córdoba, en una imagen de mayo de 2014." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/09/ocio/Ignacio-Montoto-Puente-Romano-Cordoba_1098200247_63880098_230x130.jpg" width="230" height="130" alt="José Ignacio Montoto, retratado ante la Puerta del Puente Romano de Córdoba, en una imagen de mayo de 2014." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/ocio/Muere-cordobes-Jose-Ignacio-Montoto_0_1098190262.html" title="Muere a los 37 años el poeta cordobés José Ignacio Montoto" >Muere a los 37 años el poeta cordobés José Ignacio Montoto</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/08/ocio/Gerald-Brenan-madurez-Alhaurin-Grande_1097900373_63843262_230x130.jpg">Gerald Brenan, en una imagen de madurez, en su casa de Alhaurín El Grande.</a>

          <a href="/ocio/Don-Gerardo-laberinto_0_1097890315.html" title="Gerald Brenan, en una imagen de madurez, en su casa de Alhaurín El Grande." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/08/ocio/Gerald-Brenan-madurez-Alhaurin-Grande_1097900373_63843262_230x130.jpg" width="230" height="130" alt="Gerald Brenan, en una imagen de madurez, en su casa de Alhaurín El Grande." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/ocio/Don-Gerardo-laberinto_0_1097890315.html" title="Don Gerardo en su  laberinto" >Don Gerardo en su  laberinto</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Detras-Alberti-Lorca-Leda_0_1098190266.html" title="&quot;Detrás de Alberti y Lorca hay una Leda...&quot;" >&quot;Detrás de Alberti y Lorca hay una Leda...&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/corazon-tinieblas-version-jesuita_0_1097890316.html" title="El corazón de las tinieblas en versión jesuita" >El corazón de las tinieblas en versión jesuita</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/memoria-viva-rock_0_1097890320.html" title="La memoria viva del rock" >La memoria viva del rock</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/bolita_0_1097890325.html" title="¿Dónde está la bolita?" >¿Dónde está la bolita?</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1483938622 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1483938744 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.europasur.es/pablo_bujalance/">Pablo Bujalance</a>

      <a href="http://www.europasur.es/pablo_bujalance/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Pablo_Bujalance.jpg?hash=d28cccea3cdec39ac4bb535af645ddbbf5400c55" width="151" height="151" alt="Pablo Bujalance">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/pablo_bujalance/">Ojo de pez</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/articulos/sustancia_0_1098190557.html" title="La sustancia" >La sustancia</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.europasur.es/francisco_correal/">Francisco Correal</a>

      <a href="http://www.europasur.es/francisco_correal/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Francisco_Correal.jpg?hash=2dbc4714c3c4411db9bac5b46e2f23253503e672" width="151" height="151" alt="Francisco Correal">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/francisco_correal/">Francisco Correal</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/francisco_correal/">Cuchillo sin filo</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/articulos/Columbus_0_1098190523.html" title="Columbus" >Columbus</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/09/opinion/tribuna/prueba-acceso-universidad_1098200449_63889178_151x151.jpg">La prueba de acceso a la universidad</a>

                <a href="/opinion/tribuna/prueba-acceso-universidad_0_1098190550.html" title="La prueba de acceso a la universidad" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/09/opinion/tribuna/prueba-acceso-universidad_1098200449_63889178_151x151.jpg" width="151" height="151" alt="La prueba de acceso a la universidad" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>javier merchán</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/tribuna/prueba-acceso-universidad_0_1098190550.html" title="La prueba de acceso a la universidad" >La prueba de acceso a la universidad</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/bwana_0_1098190560.html" title="Sí, &#039;bwana&#039;" >Sí, &#039;bwana&#039;</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Defiendenos-Tintin_0_1098190541.html" title="Defiéndenos, Tintín" >Defiéndenos, Tintín</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/siempre-Obama_0_1097890479.html" title="Hasta  siempre, Obama" >Hasta  siempre, Obama</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/pequena-Sevilla-poder_0_1097890483.html" title="La pequeña  Sevilla del poder" >La pequeña  Sevilla del poder</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1483938744 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1483938806 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1483938806 -->
    
<!-- /mt = 1483938806 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">rally 3 dakar</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">La dureza, protagonista en la primera semana de la competición</h1>
                    
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    L. Rocca (Dpa)

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">La paz (bolivia), 09 Enero, 2017 - 02:14h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.europasur.es/deportes/dureza-protagonista-primera-semana-competicion_0_1098190423.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.europasur.es/deportes/dureza-protagonista-primera-semana-competicion_0_1098190423.html&amp;tw_p=tweetbutton&amp;url=http://www.europasur.es/_41750e57&amp;text=La+dureza%2C+protagonista+en+la+primera+semana+de+la+competici%C3%B3n&amp;via=europa_sur" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.europasur.es/deportes/dureza-protagonista-primera-semana-competicion_0_1098190423.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/deportes/dureza-protagonista-primera-semana-competicion_0_1098190423.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El Dakar lleg&oacute; a su ecuador con una primera semana de carrera que demostr&oacute; ser de una dureza extrema. De las seis etapas previstas se disputaron cuatro de manera &iacute;ntegra y la restante fue cancelada por las malas condiciones clim&aacute;ticas reinantes en Bolivia. 
</p><!-- mt = 1483938814 -->
<!-- /mt = 1483938814 -->
<p class="mce">M&aacute;s all&aacute; de la reducci&oacute;n en el recorrido, la prueba demostr&oacute; su rudeza. En cinco etapas se produjeron 65 abandonos, es decir, quedan en carrera 253 participantes de los 318 que arrancaron en Asunci&oacute;n. Las deserciones m&aacute;s relevantes fueron las del qatar&iacute; Nasser Al-Attiyah (Toyota) y la del espa&ntilde;ol Carlos Sainz (Peugeot), en coches; y la del australiano Toby Price (KTM), en motos. 
</p><p class="mce">En la categor&iacute;a de coches mandan tres galos: St&eacute;phane Peterhansel, ganador en 2016; S&eacute;bastien Loeb y Cyril Despres est&aacute;n en la cabeza separados por cinco minutos. Al acecho est&aacute; el espa&ntilde;ol Nani Roma (Toyota), quien se ubica a cinco minutos y medio.
</p><p class="mce">En motos, el l&iacute;der es Sam Sunderland (KTM), quien encabeza la general con 12 minutos sobre el chileno Pablo Quintanilla (Husqvarna) y 16 sobre el franc&eacute;s Adrien van Beveren (Yamaha). Joan Barreda, uno de los candidatos, fue sancionado con una hora y ha perdido sus opciones. Ayer todos descansaron.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1483938814 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03597591";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1483938814 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de DEPORTES
    <a class="lnk" href="http://www.europasur.es/deportes/" title="Ir a la sección Deportes »">  Ir a la sección Deportes »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/08/deportes/Roberto-Bautista_1097901074_63874879_208x117.jpg">Roberto Bautista.</a>

          <a href="/deportes/Roberto-Bautista-estrena-palmares-espanol_0_1097890875.html" title="Roberto Bautista." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/08/deportes/Roberto-Bautista_1097901074_63874879_208x117.jpg" width="208" height="117" alt="Roberto Bautista." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Roberto-Bautista-estrena-palmares-espanol_0_1097890875.html" title="Roberto Bautista estrena el palmarés español en 2017" >Roberto Bautista estrena el palmarés español en 2017</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/08/deportes/Villarreal-Barcelona-imagenes_1097901045_63873574_208x117.jpg">Villarreal-Barcelona, en imágenes</a>

          <a href="/deportes/Barcelona-deja-puntos-Villarreal_0_1097890874.html" title="Villarreal-Barcelona, en imágenes" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/08/deportes/Villarreal-Barcelona-imagenes_1097901045_63873574_208x117.jpg" width="208" height="117" alt="Villarreal-Barcelona, en imágenes" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Barcelona-deja-puntos-Villarreal_0_1097890874.html" title="Messi evita la derrota del Barça en Villarreal (1-1)" >Messi evita la derrota del Barça en Villarreal (1-1)</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/08/deportes/Balona-Real-Jaen-imagenes_1097900969_63870154_208x117.jpg">Balona-Real Jaén, en imágenes</a>

          <a href="/deportes/falta-gol-condena-Balona_0_1097890865.html" title="Balona-Real Jaén, en imágenes" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/08/deportes/Balona-Real-Jaen-imagenes_1097900969_63870154_208x117.jpg" width="208" height="117" alt="Balona-Real Jaén, en imágenes" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/falta-gol-condena-Balona_0_1097890865.html" title="La falta de gol condena a la Balona (0-0)" >La falta de gol condena a la Balona (0-0)</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/08/deportes/imagen-Union-Betis_1097900965_63869972_208x117.jpg">Una imagen del Unión-Betis B.</a>

          <a href="/deportes/Union-aprovecha-final-loco-puntuar_0_1097890864.html" title="Una imagen del Unión-Betis B." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/08/deportes/imagen-Union-Betis_1097900965_63869972_208x117.jpg" width="208" height="117" alt="Una imagen del Unión-Betis B." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Union-aprovecha-final-loco-puntuar_0_1097890864.html" title="La Unión no aprovecha un final loco para puntuar (2-3)" >La Unión no aprovecha un final loco para puntuar (2-3)</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/08/deportes/Cristiano-Bernabeu-Balon-The-Best_1097900810_63862990_208x117.jpg">Cristiano, que ofreció ayer al Bernabéu su cuarto Balón de Oro, parte como favorito en &#039;The Best&#039;.</a>

          <a href="/deportes/The-Best-nuevo-Cristiano-Messi_0_1097890858.html" title="Cristiano, que ofreció ayer al Bernabéu su cuarto Balón de Oro, parte como favorito en &#039;The Best&#039;." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/08/deportes/Cristiano-Bernabeu-Balon-The-Best_1097900810_63862990_208x117.jpg" width="208" height="117" alt="Cristiano, que ofreció ayer al Bernabéu su cuarto Balón de Oro, parte como favorito en &#039;The Best&#039;." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/The-Best-nuevo-Cristiano-Messi_0_1097890858.html" title="&#039;The Best&#039;, un nuevo duelo entre Cristiano y Messi" >&#039;The Best&#039;, un nuevo duelo entre Cristiano y Messi</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/01/08/deportes/rojillos-celebran_1097900966_63870017_208x117.jpg">Los rojillos celebran uno de los tantos.</a>

          <a href="/deportes/San-Roque-festin-frente-Recre_0_1097890855.html" title="Los rojillos celebran uno de los tantos." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/01/08/deportes/rojillos-celebran_1097900966_63870017_208x117.jpg" width="208" height="117" alt="Los rojillos celebran uno de los tantos." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/San-Roque-festin-frente-Recre_0_1097890855.html" title="El San Roque se da un festín frente al Recre B (4-2)" >El San Roque se da un festín frente al Recre B (4-2)</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1483938805 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bfcb2fb6d"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->


  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Europasur_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Europasur_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_Europasur_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724509,9724510,9724511",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310287');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1483938805 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170109_0253.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.europasur.es/usuarios/login.html?backURL=http://www.europasur.es/deportes/dureza-protagonista-primera-semana-competicion_0_1098190423.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.europasur.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170109_0253" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.europasur.es/usuarios/login.html?backURL=http://www.europasur.es/deportes/dureza-protagonista-primera-semana-competicion_0_1098190423.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170109_0253.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1483938814 -->
<!-- mt = 1483938771 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad"><a href="http://www.clinicaradon.com/" target="_blank"><img src="http://images.diariodecadiz.es/2016/11/01/botones_fijos/clinicaradon_1077502249_57152334_290x120.jpg" /></a></div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad"><iframe
src="http://www.idealista.com/static/es/partners/europasur/buscador.html" width="300" 
height="260" frameborder="0" scrolling="no"></iframe></div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526640, pId:4343339, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526640&pId=4343339&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Europasur_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Europasur_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_Europasur_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724503",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310287');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1483938771 -->
<!-- /mt = 1483938814 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Europa Sur">
                <img class="logo" src="http://static1.europasur.es/static/BB3HTML/images/footer-site-logo.svg?hash=dd7c16295f6676879045f73eb05b0007" alt="Europa Sur" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1483938806 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.europasur.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                                                    <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/Europa-Sur-200269246665687/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/europa_sur?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1483938806 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1483938622 -->
<script src="http://static1.europasur.es/static/BB3HTML/js/europasur.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1483938622 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4009000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4009000&rand=2067321680" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170109_0253" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170109_0253&rand=869279812" />
</noscript>
</body>
</html>