<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad" rel="shortcut icon" type="image/x-icon">

    <title>El Memorial Conde de Guaqui echa a rodar hoy</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-04-06T05:02:24+02:00"/>
  <meta property="article:published_time" content="2018-04-06T01:37:00+02:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta name="author" content="Europa Sur"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El Santa María Polo Club abre el telón hoy al torneo Memorial Conde de Guaqui, una de las citas clásicas del calendario de primavera en las..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Memorial,Conde,Guaqui,echa,rodar"/>
  <meta name="locality" content="Andalucía, España"/>
  <meta name="news_keywords" content="Memorial, Conde, Guaqui, echa, rodar"/>
  <meta property="og:description" content="El Santa María Polo Club abre el telón hoy al torneo Memorial Conde de Guaqui, una de las citas clásicas del calendario de primavera en las..."/>
  <meta property="og:image" content="http://www.europasur.es/static/JOLContent/images/europa.png"/>
  <meta property="og:site_name" content="Europa Sur"/>
  <meta property="og:title" content="El Memorial Conde de Guaqui echa a rodar hoy"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.europasur.es/deportes/Memorial-Conde-Guaqui-echa-rodar_0_1233776967.html"/>
  <meta name="organization" content="Europa Sur"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El Memorial Conde de Guaqui echa a rodar hoy - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El Santa María Polo Club abre el telón hoy al torneo Memorial Conde de Guaqui, una de las citas clásicas del calendario de primavera en las..."/>
  <meta name="twitter:site" content="@europa_sur"/>
  <meta name="twitter:title" content="El Memorial Conde de Guaqui echa a rodar hoy"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1522987293 -->
<link href="http://static1.europasur.es/static/BB3HTML/css/europasur.joly.min.css?hash=23b88be8cbf64e838529a6d80b85a61e" rel="stylesheet" type="text/css" />
<!-- /mt = 1522987293 -->
    <!-- mt = 1522986996 -->
<!-- /mt = 1522986996 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "dateline": "San roque",
    "headline": "El Memorial Conde de Guaqui echa a rodar hoy",
    "url": "http://www.europasur.es/deportes/Memorial-Conde-Guaqui-echa-rodar_0_1233776967.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.europasur.es/static/JOLContent/images/europa.png",
            "width": "378",
            "height": "378"
        }
    ],
    "datePublished": "2018-04-06T01:37:00+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.europasur.es",
            "url": "http://www.europasur.es"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.europasur.es",
        "url": "http://www.europasur.es",
        "sameAs": [
            "http://www.europasur.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.europasur.es/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2018-04-06T05:02:24+02:00",
    "mainEntityOfPage": "http://www.europasur.es/deportes/Memorial-Conde-Guaqui-echa-rodar_0_1233776967.html",
    "articleSection": "Deportes",
    "articleBody": "El Santa Mar\u00eda Polo Club abre el tel\u00f3n hoy al torneo Memorial Conde de Guaqui, una de las citas cl\u00e1sicas del calendario de primavera en las instalaciones del club de Sotogrande (San Roque), que se disputa hasta el domingo.Cuatro equipos aspiran al t\u00edtulo de la decimosexta edici\u00f3n, que rinde homenaje p\u00f3stumo a Alfredo de Goyeneche y Moreno, laureado jinete y presidente de la Federaci\u00f3n Espa\u00f1ola de H\u00edpica y del Comit\u00e9 Ol\u00edmpico Espa\u00f1ol.Los conjuntos que disputar\u00e1n el memorial son Sapphire-Bayswater, Iron Bridge, Jolly Rogers King of Polo y Don Carlos-Biarritz, todos de mediano h\u00e1ndicap. El primer partido, entre Sapphire-Bayswater e Iron Bridge, est\u00e1 programado para hoy a las 17:00 en la cancha II de Los Pinos. A las 18:00 juegan Jolly Rogers King of Polo y Don Carlos/Biarritz."
}
</script>
        <!-- mt = 1522987293 -->
<script type="text/javascript" src="http://static2.europasur.es/static/BB3HTML/js/europasur.joly.min.js?hash=dd0f3910a33a5cfb2440d9cccde0257a"></script>
<!-- /mt = 1522987293 -->

    <!-- mt = 1522986996 -->
<!-- /mt = 1522986996 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/4009000/" type="application/rss+xml"/>
    
            <!-- mt = 1522987245 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/es/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/es/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1522987245 -->

            <link rel="amphtml" href="http://m.europasur.es/deportes/Memorial-Conde-Guaqui-echa-rodar_0_1233776967.amp.html"/>
            <link rel="canonical" href="http://www.europasur.es/deportes/Memorial-Conde-Guaqui-echa-rodar_0_1233776967.html"/>
            <link rel="alternate" href="http://m.europasur.es/deportes/Memorial-Conde-Guaqui-echa-rodar_0_1233776967.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5FV3C8');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310287']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1522984041 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1522987114 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FV3C8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1522987114 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.europasur.es/quienes/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1522987300 -->
<p class="timezone">
    <time class="datetime" datetime="2018/04/06">viernes,  6 de abril, 2018</time>
</p><!-- /mt = 1522987300 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.europasur.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.europasur.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.europasur.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="http://www.europasur.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1522987245 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Europa Sur" rel="home">
            <img class="logo" src="http://static2.europasur.es/static/BB3HTML/images/header-site-logo.svg?hash=2038d67894706c9dc8a5fca226ddb1c7" alt="Europa Sur" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/deportes/">
                    Deportes
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1522987245 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1522987242 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/Europa-Sur-200269246665687/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/europa_sur"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="C. Gibraltar">
                                    C. Gibraltar
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comarca/" title="Comarca">
                                                            Comarca
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/algeciras/" title="Algeciras">
                                                            Algeciras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/lalinea/" title="La Línea">
                                                            La Línea
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                                            Gibraltar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/maritimas/" title="Maritimas">
                                                            Maritimas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cofradias/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/balona/" title="Balona">
                                                            Balona
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.europasur.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/europasur" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.europasur.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1522987242 -->
                <!-- mt = 1522987242 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/comarca/" title="Campo de Gibraltar">
            Campo de Gibraltar
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/comarca/" title="Comarca">
                                    Comarca
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/algeciras/" title="Algeciras">
                                    Algeciras
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/lalinea/" title="La Línea">
                                    La Línea
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                    Gibraltar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/maritimas/" title="Marítimas">
                                    Marítimas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522987108 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/04/06/comarca/camion-mercancias-desembarca-Algeciras_1233786665_83083178_230x130.jpg">Un camión con mercancías desembarca en Algeciras.</a>

                        <a href="/comarca/transitarios-aduaneros-protestan-botella-Puerto_0_1233776680.html" title="Un camión con mercancías desembarca en Algeciras." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/04/06/comarca/camion-mercancias-desembarca-Algeciras_1233786665_83083178_230x130.jpg" width="230" height="130" alt="Un camión con mercancías desembarca en Algeciras.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/comarca/transitarios-aduaneros-protestan-botella-Puerto_0_1233776680.html" title="Los transitarios y aduaneros protestan por el cuello de botella en el Puerto" >Los transitarios y aduaneros protestan por el cuello de botella en el Puerto</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/04/06/comarca/Varios-pequenos-juegan-edicion-Diverciencia_1233786628_83081517_230x130.jpg">Varios pequeños juegan en la última edición de Diverciencia.</a>

                        <a href="/comarca/alumnos-mostraran-trabajos-cientificos-Algeciras_0_1233776635.html" title="Varios pequeños juegan en la última edición de Diverciencia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/04/06/comarca/Varios-pequenos-juegan-edicion-Diverciencia_1233786628_83081517_230x130.jpg" width="230" height="130" alt="Varios pequeños juegan en la última edición de Diverciencia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/comarca/alumnos-mostraran-trabajos-cientificos-Algeciras_0_1233776635.html" title="Dos mil alumnos mostrarán sus trabajos científicos en Algeciras" >Dos mil alumnos mostrarán sus trabajos científicos en Algeciras</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Carrefour-recoge-productos-Banco-Alimentos_0_1233776611.html" title="Carrefour recoge productos para el Banco de Alimentos" >Carrefour recoge productos para el Banco de Alimentos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/presupuesto-municipal-aprobado-PSOE-PA_0_1233776654.html" title="El presupuesto municipal de 2018 es aprobado sin el apoyo de PSOE y PA" >El presupuesto municipal de 2018 es aprobado sin el apoyo de PSOE y PA</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Escolares-Dia-Internacional-Pueblo-Gitano_0_1233776658.html" title="Escolares linenses celebran hoy el Día Internacional del Pueblo Gitano" >Escolares linenses celebran hoy el Día Internacional del Pueblo Gitano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/sindicatos-vuelven-pedir-sanitaria-Linea_0_1233776670.html" title="Los sindicatos vuelven a pedir  un área sanitaria para La Línea" >Los sindicatos vuelven a pedir  un área sanitaria para La Línea</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522987108 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522987108 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/04/06/andalucia/PP-A-Juanma-Moreno-Carmen-Crespo_1233786654_83082683_230x130.jpg">El líder del PP-A, Juanma Moreno, y su portavoz parlamentaria, Carmen Crespo.</a>

                        <a href="/andalucia/PP-A-Diaz-sobreactuar-criticas-presupuestos_0_1233776669.html" title="El líder del PP-A, Juanma Moreno, y su portavoz parlamentaria, Carmen Crespo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/04/06/andalucia/PP-A-Juanma-Moreno-Carmen-Crespo_1233786654_83082683_230x130.jpg" width="230" height="130" alt="El líder del PP-A, Juanma Moreno, y su portavoz parlamentaria, Carmen Crespo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/andalucia/PP-A-Diaz-sobreactuar-criticas-presupuestos_0_1233776669.html" title="El PP-A acusa a Díaz de &quot;sobreactuar&quot; en sus críticas a los presupuestos de 2018" >El PP-A acusa a Díaz de &quot;sobreactuar&quot; en sus críticas a los presupuestos de 2018</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/04/06/andalucia/Leve-vertido-crudo-Donana_1233786663_83083167_230x130.jpg">&quot;Leve&quot; vertido de crudo  en Doñana</a>

                        <a href="/andalucia/Leve-vertido-crudo-Donana_0_1233776678.html" title="&quot;Leve&quot; vertido de crudo  en Doñana" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/04/06/andalucia/Leve-vertido-crudo-Donana_1233786663_83083167_230x130.jpg" width="230" height="130" alt="&quot;Leve&quot; vertido de crudo  en Doñana">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/andalucia/Leve-vertido-crudo-Donana_0_1233776678.html" title="&quot;Leve&quot; vertido de crudo  en Doñana" >&quot;Leve&quot; vertido de crudo  en Doñana</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Defensor-propone-partidos-debate-eutanasia_0_1233776657.html" title="El Defensor propone a los partidos un debate sobre la eutanasia" >El Defensor propone a los partidos un debate sobre la eutanasia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Gabriel-Cruz-murio-despues-autopsia_0_1233776683.html" title="Gabriel Cruz murió poco después de comer, según  la autopsia" >Gabriel Cruz murió poco después de comer, según  la autopsia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Audiencia-insiste-culpar-Anticorrupcion-ERE_0_1233776696.html" title="La Audiencia insiste en culpar a Anticorrupción del lío de los ERE" >La Audiencia insiste en culpar a Anticorrupción del lío de los ERE</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/almas-socialistas_0_1233776653.html" title="Las dos almas socialistas" >Las dos almas socialistas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522987108 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.europasur.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522987108 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/04/06/espana/juez-Pablo-Llarena_1233786922_83095023_230x130.jpg">El juez Pablo Llarena.</a>

                        <a href="/espana/Fiscalia-carcel-tuitera-amenazo-Llarena_0_1233777117.html" title="El juez Pablo Llarena." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/04/06/espana/juez-Pablo-Llarena_1233786922_83095023_230x130.jpg" width="230" height="130" alt="El juez Pablo Llarena.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/espana/Fiscalia-carcel-tuitera-amenazo-Llarena_0_1233777117.html" title="La Fiscalía pide año y medio de cárcel para la tuitera que amenazó a Llarena" >La Fiscalía pide año y medio de cárcel para la tuitera que amenazó a Llarena</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/04/06/espana/mayor-Mossos-Josep-Lluis-Trapero_1233786928_83095303_230x130.jpg">El ex mayor de los Mossos Josep Lluís Trapero.</a>

                        <a href="/espana/Lamela-Trapero-organizacion-criminal-sedicion_0_1233777126.html" title="El ex mayor de los Mossos Josep Lluís Trapero." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/04/06/espana/mayor-Mossos-Josep-Lluis-Trapero_1233786928_83095303_230x130.jpg" width="230" height="130" alt="El ex mayor de los Mossos Josep Lluís Trapero.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/espana/Lamela-Trapero-organizacion-criminal-sedicion_0_1233777126.html" title="Lamela procesa          a Trapero por  organización criminal y sedición" >Lamela procesa          a Trapero por  organización criminal y sedición</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Mossos-espiar-Policia-Guardia-Civil_0_1233777129.html" title="Los Mossos tenían orden de espiar  a la Policía y a  la Guardia Civil" >Los Mossos tenían orden de espiar  a la Policía y a  la Guardia Civil</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Abucheos-Reina-acudir-polemica-Sofia_0_1233777063.html" title="Abucheos a la Reina al acudir a un acto tras la polémica del vídeo con doña Sofía" >Abucheos a la Reina al acudir a un acto tras la polémica del vídeo con doña Sofía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Gobierno-resigna_0_1233777102.html" title="El Gobierno se resigna" >El Gobierno se resigna</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/PNV-proclama-sistema-judicial-evidencia_0_1233777107.html" title="El PNV proclama que el sistema judicial español &quot;ha quedado en evidencia&quot;" >El PNV proclama que el sistema judicial español &quot;ha quedado en evidencia&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522987108 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522987108 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/04/06/deportes/Sergio-Garcia-observa-golpearla-Augusta_1233786825_83090566_230x130.jpg">Sergio García observa la bola a lo lejos tras golpearla en el hoyo dos de Augusta.</a>

                        <a href="/deportes/cima-sima_0_1233776929.html" title="Sergio García observa la bola a lo lejos tras golpearla en el hoyo dos de Augusta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/04/06/deportes/Sergio-Garcia-observa-golpearla-Augusta_1233786825_83090566_230x130.jpg" width="230" height="130" alt="Sergio García observa la bola a lo lejos tras golpearla en el hoyo dos de Augusta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/deportes/cima-sima_0_1233776929.html" title="De la cima a la sima" >De la cima a la sima</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/04/06/deportes/Nadal-estrecha-Alexander-Zverev-estrella_1233786789_83088939_230x130.jpg">Nadal estrecha la mano de Alexander Zverev, la gran estrella del equipo alemán a sus 20 años.</a>

                        <a href="/deportes/Nadal-vuelve-Espana_0_1233776859.html" title="Nadal estrecha la mano de Alexander Zverev, la gran estrella del equipo alemán a sus 20 años." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/04/06/deportes/Nadal-estrecha-Alexander-Zverev-estrella_1233786789_83088939_230x130.jpg" width="230" height="130" alt="Nadal estrecha la mano de Alexander Zverev, la gran estrella del equipo alemán a sus 20 años.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/deportes/Nadal-vuelve-Espana_0_1233776859.html" title="Nadal vuelve para España" >Nadal vuelve para España</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/World-Rugby-aboga-repeticion-Belgica-Espana_0_1233777028.html" title="World Rugby aboga por la repetición del Bélgica-España" >World Rugby aboga por la repetición del Bélgica-España</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Atletico-ejerce-favorito_0_1233776934.html" title="El Atlético ejerce de favorito" >El Atlético ejerce de favorito</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Bahrein-debe-arrojar-luz-duelo_0_1233776912.html" title="Bahréin debe arrojar más luz al duelo" >Bahréin debe arrojar más luz al duelo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/demoledor-Barca-convence_0_1233776963.html" title="El demoledor Barça que no convence" >El demoledor Barça que no convence</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522987108 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semanasanta/" title="Semana Santa">
            Semana Santa
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522987108 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/04/02/semanasanta/Imagenes-Resucitado-Linea_1232586953_82965848_230x130.jpg">Imágenes del Resucitado por La Línea</a>

                        <a href="/semanasanta/Imagenes-Resucitado-Algeciras_3_1232606729.html" title="Imágenes del Resucitado por La Línea" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/04/02/semanasanta/Imagenes-Resucitado-Linea_1232586953_82965848_230x130.jpg" width="230" height="130" alt="Imágenes del Resucitado por La Línea">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/semanasanta/Imagenes-Resucitado-Algeciras_3_1232606729.html" title="Imágenes del Resucitado por la comarca" >Imágenes del Resucitado por la comarca</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/04/01/semanasanta/Santisimo-Cristo-Buena-Muerte-Barrios_1232287342_82939049_230x130.jpg">¡Los cargadores del Santísimo Cristo de la Buena Muerte de Los Barrios, poco después de iniciar su salida procesional.</a>

                        <a href="/semanasanta/lluvia-acorta-Viernes-Santo_0_1232277440.html" title="¡Los cargadores del Santísimo Cristo de la Buena Muerte de Los Barrios, poco después de iniciar su salida procesional." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/04/01/semanasanta/Santisimo-Cristo-Buena-Muerte-Barrios_1232287342_82939049_230x130.jpg" width="230" height="130" alt="¡Los cargadores del Santísimo Cristo de la Buena Muerte de Los Barrios, poco después de iniciar su salida procesional.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/semanasanta/lluvia-acorta-Viernes-Santo_0_1232277440.html" title="La lluvia acorta el Viernes Santo" >La lluvia acorta el Viernes Santo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/semanasanta/Tradicion-buen-hacer-San-Roque_0_1232277439.html" title="Tradición y buen hacer en San Roque" >Tradición y buen hacer en San Roque</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/semanasanta/Viernes-Pasion-linense_0_1232277216.html" title="Viernes de Pasión linense" >Viernes de Pasión linense</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/semanasanta/Lagrimas-lluvia-levantas-luto_0_1232277129.html" title="Lágrimas  de lluvia, levantás de luto" >Lágrimas  de lluvia, levantás de luto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/semanasanta/imagenes-Soledad-Linea_3_1232006809.html" title="Las imágenes de la Soledad en La Línea" >Las imágenes de la Soledad en La Línea</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522987108 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522987108 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/04/06/ocio/Charlotte-Coulaud-ofrece-recital-Linea_1233786711_83085307_230x130.jpg">Charlotte Coulaud ofrece un recital de piano en La Línea</a>

                        <a href="/ocio/Charlotte-Coulaud-ofrece-recital-Linea_0_1233776756.html" title="Charlotte Coulaud ofrece un recital de piano en La Línea" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/04/06/ocio/Charlotte-Coulaud-ofrece-recital-Linea_1233786711_83085307_230x130.jpg" width="230" height="130" alt="Charlotte Coulaud ofrece un recital de piano en La Línea">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/ocio/Charlotte-Coulaud-ofrece-recital-Linea_0_1233776756.html" title="Charlotte Coulaud ofrece un recital de piano en La Línea" >Charlotte Coulaud ofrece un recital de piano en La Línea</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/04/06/ocio/Erasmo-Fenoy-fotografias-muestra_1233786718_83085685_230x130.jpg">Erasmo Fenoy ante una de las fotografías de la muestra.</a>

                        <a href="/ocio/exposicion-camino-Erasmo-Fenoy-Cadiz_0_1233776767.html" title="Erasmo Fenoy ante una de las fotografías de la muestra." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/04/06/ocio/Erasmo-Fenoy-fotografias-muestra_1233786718_83085685_230x130.jpg" width="230" height="130" alt="Erasmo Fenoy ante una de las fotografías de la muestra.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/ocio/exposicion-camino-Erasmo-Fenoy-Cadiz_0_1233776767.html" title="La exposición &#039;Al fin del camino&#039;  de Erasmo Fenoy llega a Cádiz" >La exposición &#039;Al fin del camino&#039;  de Erasmo Fenoy llega a Cádiz</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/tributo-Mecano-Hija-Palacio-Congresos_0_1233776758.html" title="El tributo a Mecano de &#039;Hija de la luna&#039; llega hoy al Palacio de Congresos" >El tributo a Mecano de &#039;Hija de la luna&#039; llega hoy al Palacio de Congresos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Yolanda-Cruz-presenta-novela-Barrios_0_1233776771.html" title="Yolanda Cruz presenta su nueva novela en Los Barrios" >Yolanda Cruz presenta su nueva novela en Los Barrios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/thriller-sentido-viviendo-tiempos-convulsos_0_1233776788.html" title="&quot;El &#039;thriller&#039; tiene mucho sentido porque estamos viviendo tiempos muy convulsos&quot;" >&quot;El &#039;thriller&#039; tiene mucho sentido porque estamos viviendo tiempos muy convulsos&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Viaje-alla-estrellas_0_1233776781.html" title="Viaje más allá de las estrellas" >Viaje más allá de las estrellas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522987108 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522987191 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.europasur.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="http://www.europasur.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/articulos/Masteritis_0_1233777055.html" title="&#039;Masteritis&#039;" >&#039;Masteritis&#039;</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.europasur.es/pilar_cernuda/">Pilar Cernuda</a>

      <a href="http://www.europasur.es/pilar_cernuda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/14/Pilar_Cernuda.jpg?hash=70ea7d683537cf0ed3f346ad0834b9b781b8af4e" width="151" height="151" alt="Pilar Cernuda">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/pilar_cernuda/">Pilar Cernuda</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/pilar_cernuda/">Crónica Personal</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/articulos/reina-abucheada_0_1233777041.html" title="La reina abucheada" >La reina abucheada</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/04/06/opinion/tribuna/brechas-salarial-laboral-social_1233786890_83093497_151x151.jpg">Las brechas salarial, laboral y social</a>

                <a href="/opinion/tribuna/brechas-salarial-laboral-social_0_1233777047.html" title="Las brechas salarial, laboral y social" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/04/06/opinion/tribuna/brechas-salarial-laboral-social_1233786890_83093497_151x151.jpg" width="151" height="151" alt="Las brechas salarial, laboral y social" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Juan pablo pérez-bustamante</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/tribuna/brechas-salarial-laboral-social_0_1233777047.html" title="Las brechas salarial, laboral y social" >Las brechas salarial, laboral y social</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_barea/">Manuel Barea</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Familias_0_1233777038.html" title="Familias" >Familias</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_manuel_marques_perales/">Juan Manuel Marqués Perales</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Chilena-puchi_0_1233777030.html" title="Chilena de puchi" >Chilena de puchi</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/nicolas_barroso/">Nicolás Barroso</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Violencia-gratuita_0_1233777050.html" title="Violencia gratuita" >Violencia gratuita</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Espectaculo_0_1233477069.html" title="Espectáculo" >Espectáculo</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1522987191 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1522987242 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1522987242 -->
<!-- /mt = 1522987242 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">polo</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">El Memorial Conde de Guaqui echa a rodar hoy</h1>
                    
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Redacción

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">San roque, 06 Abril, 2018 - 01:37h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.europasur.es/deportes/Memorial-Conde-Guaqui-echa-rodar_0_1233776967.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.europasur.es/deportes/Memorial-Conde-Guaqui-echa-rodar_0_1233776967.html&amp;tw_p=tweetbutton&amp;url=http://www.europasur.es/_4989f147&amp;text=El+Memorial+Conde+de+Guaqui+echa+a+rodar+hoy&amp;via=europa_sur" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.europasur.es/deportes/Memorial-Conde-Guaqui-echa-rodar_0_1233776967.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El Santa Mar&iacute;a Polo Club abre el tel&oacute;n hoy al torneo Memorial Conde de Guaqui, una de las citas cl&aacute;sicas del calendario de primavera en las instalaciones del club de Sotogrande (San Roque), que se disputa hasta el domingo.
</p><p class="mce">Cuatro equipos aspiran al t&iacute;tulo de la decimosexta edici&oacute;n, que rinde homenaje p&oacute;stumo a Alfredo de Goyeneche y Moreno, laureado jinete y presidente de la Federaci&oacute;n Espa&ntilde;ola de H&iacute;pica y del Comit&eacute; Ol&iacute;mpico Espa&ntilde;ol.
</p><!-- mt = 1522987013 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76516/tag"></script>
<!-- /mt = 1522987013 -->
<p class="mce">Los conjuntos que disputar&aacute;n el memorial son Sapphire-Bayswater, Iron Bridge, Jolly Rogers King of Polo y Don Carlos-Biarritz, todos de mediano h&aacute;ndicap. El primer partido, entre Sapphire-Bayswater e Iron Bridge, est&aacute; programado para hoy a las 17:00 en la cancha II de Los Pinos. A las 18:00 juegan Jolly Rogers King of Polo y Don Carlos/Biarritz.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1522987245 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03597591";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1522987245 -->
                        <!-- mt = 1522987181 -->
<!-- /mt = 1522987181 -->
                        <!-- mt = 1522987242 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bfcb2fb6d"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->


  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Europasur_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Europasur_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_Europasur_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724509,9724510,9724511",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310287');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1522987242 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180406_0357.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.europasur.es/usuarios/login.html?backURL=http://www.europasur.es/deportes/Memorial-Conde-Guaqui-echa-rodar_0_1233776967.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.europasur.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180406_0357" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.europasur.es/usuarios/login.html?backURL=http://www.europasur.es/deportes/Memorial-Conde-Guaqui-echa-rodar_0_1233776967.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180406_0357.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1522987245 -->
<!-- mt = 1522987149 -->

    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="http://www.idealista.com/static/es/partners/europasur/buscador.html" width="300" 
height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.amaseguros.com/inicio" target="_blank" rel="nofollow"><img src="http://www.diariodesevilla.es/2017/05/31/290x90-institucional.gif?hash=f1b3412842212e4bb4796bfde9974503f3ce4bc9" /></a>
</div>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.europasur.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1522987114 -->
    <li class="item">
        <a class="lnk " href="/juan_manuel_marques_perales/Chilena-puchi_0_1233777005.html"
           title="Chilena de puchi">

                                        
            <span class="mt">
                Chilena de puchi
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/manuel_barea/Familias_0_1233777069.html"
           title="Familias">

                                        
            <span class="mt">
                Familias
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/juan_manuel_marques_perales/Chilena-puchi_0_1233777059.html"
           title="Chilena de puchi">

                                        
            <span class="mt">
                Chilena de puchi
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Banco-Popular-oportunidad-internacional-andaluzas_0_1233776990.html"
           title="Banco Popular destaca la oportunidad internacional para las pymes andaluzas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/04/06/economia/Alberto-Delgado-Banco-Popular-Santander_1233786838_83091160_108x61.jpg" width="108" height="61" alt="Alberto Delgado, director de la Red Banco Popular Grupo Santander, ayer durante su intervención." >
</span>            
            <span class="mt">
                Banco Popular destaca la oportunidad internacional para las pymes andaluzas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/manuel_barea/Familias_0_1233776904.html"
           title="Familias">

                                        
            <span class="mt">
                Familias
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1522987114 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1522987114 -->
    <li class="item">
        <a class="lnk " href="/comarca/detenidos-disparar-Policia-Nacional-Algeciras_0_1233477264.html"
           title="La Policía Nacional interviene más de ocho toneladas de hachís en dos operaciones">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/04/05/provincia/fardos-intervenidos-expuestos-Jorge-Aguila_1233496653_83077067_108x61.jpg" width="108" height="61" alt="Los fardos intervenidos expuestos durante la rueda de prensa. / Jorge del Águila" >
</span>            
            <span class="mt">
                La Policía Nacional interviene más de ocho toneladas de hachís en dos operaciones
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/lalinea/Intervienen-kilos-hachis-hidraulico-Linea_0_1233477265.html"
           title="Intervienen 6.000 kilos de hachís en un zulo hidráulico en La Línea">

                                        
            <span class="mt">
                Intervienen 6.000 kilos de hachís en un zulo hidráulico en La Línea
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/lalinea/Linea-contara-esparcimiento-Venta-Melchor_0_1233476786.html"
           title="La Línea contará con una nueva zona de esparcimiento en Venta Melchor">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/04/05/comarca/zona-canaveral-dejara-nuevo-parque_1233486744_83060332_108x61.jpg" width="108" height="61" alt="La zona en la que el cañaveral dejará paso a un nuevo parque." >
</span>            
            <span class="mt">
                La Línea contará con una nueva zona de esparcimiento en Venta Melchor
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/maritimas/Capitania-Maritima-Junta-control-mejilloneras_0_1233476657.html"
           title="Capitanía Marítima pide a la Junta más control sobre las mejilloneras">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/04/05/comarca/bateas-mejillones-costa-Algeciras_1233486645_83055767_108x61.jpg" width="108" height="61" alt="Una de las bateas de mejillones, en la costa de Algeciras." >
</span>            
            <span class="mt">
                Capitanía Marítima pide a la Junta más control sobre las mejilloneras
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/algeciras/Jueces-protestan-reivindicar-Administracion-Justicia_0_1233477315.html"
           title="Jueces y fiscales protestan para reivindicar mejoras en la Administración de Justicia">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/04/05/algeciras/Imagenes-protesta-jueces-fiscales-Algeciras_1233496650_83076800_108x61.jpg" width="108" height="61" alt="Imágenes de la protesta de jueces y fiscales en Algeciras." >
</span>            
            <span class="mt">
                Jueces y fiscales protestan para reivindicar mejoras en la Administración de Justicia
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1522987114 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1522987242 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162048, pageId: 817581, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1522987242 -->

    
    
    
    <!-- mt = 1522987242 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Europasur_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Europasur_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_Europasur_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724503",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310287');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>


    
    <!-- /mt = 1522987242 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1522987149 -->
<!-- /mt = 1522987245 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Europa Sur">
                <img class="logo" src="http://static1.europasur.es/static/BB3HTML/images/footer-site-logo.svg?hash=dd7c16295f6676879045f73eb05b0007" alt="Europa Sur" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1522987242 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.europasur.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/Europa-Sur-200269246665687/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/europa_sur?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1522987242 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1522987108 -->
<script src="http://static1.europasur.es/static/BB3HTML/js/europasur.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1522987108 -->

<!-- mt = 1522987242 -->
<!-- /mt = 1522987242 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4009000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4009000&rand=431334088" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180406_0357" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180406_0357&rand=1789210553" />
</noscript>
</body>
</html>