<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad" rel="shortcut icon" type="image/x-icon">

    <title>El Leicester ratifica a Ranieri</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-02-07T22:33:49+01:00"/>
  <meta property="article:published_time" content="2017-02-07T22:33:49+01:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta name="author" content="Europa Sur"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El campeón de la &#039;Premier&#039;, rival del Sevilla en octavos de la Liga de Campeones, ha encadenado cuatro derrotas y está a un punto del descenso."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Leicester,ratifica,Ranieri"/>
  <meta name="locality" content="Andalucía, España"/>
  <meta name="news_keywords" content="Leicester, ratifica, Ranieri"/>
  <meta property="og:description" content="El campeón de la &#039;Premier&#039;, rival del Sevilla en octavos de la Liga de Campeones, ha encadenado cuatro derrotas y está a un punto del descenso."/>
  <meta property="og:image" content="http://images.europasur.es/2017/02/07/deportes/Claudio-Ranieri-partido-Premier_1106900008_64861322_320x200.jpg"/>
  <meta property="og:site_name" content="Europa Sur"/>
  <meta property="og:title" content="El Leicester ratifica a Ranieri"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.europasur.es/deportes/Leicester-ratifica-Ranieri_0_1106890053.html"/>
  <meta name="organization" content="Europa Sur"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El Leicester ratifica a Ranieri - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El campeón de la &#039;Premier&#039;, rival del Sevilla en octavos de la Liga de Campeones, ha encadenado cuatro derrotas y está a un punto del descenso."/>
  <meta name="twitter:image" content="http://images.europasur.es/2017/02/07/deportes/Claudio-Ranieri-partido-Premier_1106900008_64861323_313x182.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="El Leicester ratifica a Ranieri"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1486509060 -->
<link href="http://static1.europasur.es/static/BB3HTML/css/europasur.joly.min.css?hash=499d25dc904e602091a9d2634aa66808" rel="stylesheet" type="text/css" />
<!-- /mt = 1486509060 -->
    <!-- mt = 1486507825 -->
<!-- /mt = 1486507825 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "El Leicester ratifica a Ranieri",
    "alternativeHeadline": "El Leicester ratifica a Ranieri",
    "ArticleSection": "Deportes",
        "author": [
		{"@type": "Person",
	    "name": "Europa Sur"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "europasur.es",
	"url":   "http://www.europasur.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.europasur.es/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-02-07T22:33:49+01:00",
    "dateModified": "2017-02-07T22:33:49+01:00",
    "url": "http://www.europasur.es/deportes/Leicester-ratifica-Ranieri_0_1106890053.html",
    "mainEntityOfPage": "http://www.europasur.es/deportes/Leicester-ratifica-Ranieri_0_1106890053.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://images.europasur.es/2017/02/07/deportes/Claudio-Ranieri-partido-Premier_1106900008_64861318_409x230.jpg",
	    "width":  "409",
	    "height": "230"}	    ]
            , "articleBody": "El Leicester City, vigente campeón de la Premier League, ha dado este martes un voto de confianza a Claudio Ranieri y ha asegurado que el técnico italiano tiene el &quot;apoyo incondicional&quot; de la junta directiva.Los Foxes, que, contra pronóstico, se coronaron campeones de la liga inglesa la pasada temporada, encadenan cuatro derrotas consecutivas y son decimosextos en la clasificación, sólo un punto por encima de los puestos de descenso.El conjunto del centro de Inglaterra, que se medirá con el Sevilla en la eliminatoria de octavos de final de la Liga de Campeones, ha emitido este martes un comunicado en el que deja clara la &quot;necesidad de mejorar los resultados&quot;, pero asegura que Ranieri tiene el &quot;apoyo incondicional&quot; del club. &quot;A la luz de las especulaciones, el Leicester City Football Club quiere mostrar su apoyo incondicional al entrenador de la primera plantilla, Claudio Ranieri&quot;, publicaron los Foxes en la misiva. &quot;Si bien todos en el club saben que es necesario mejorar los resultados, el éxito obtenido en las últimas temporadas se ha basado en estabilidad, compañerismo y determinación para superar los desafíos más grandes&quot;, agregó. &quot;Todo el club está y estará unido detrás de su entrenador y de los jugadores, enfocados en los desafíos que faltan por llegar&quot;, concluyó la nota.Pese a su buen hacer en la Liga de Campeones, en la que lideró el Grupo G y se clasificó con facilidad para los octavos de final, el Leicester no ha podido replicar en la Premier League el juego mostrado en Europa. Esta campaña, los hombres de Ranieri sólo han ganado cinco partidos de liga, y se ubican un punto por encima de los puestos de descenso a la Championship.El Manchester City es el único equipo de fútbol inglés en caer a segunda división, en 1938, la temporada posterior a coronarse campeón de liga, en 1937."
    }
</script>

        <!-- mt = 1486509060 -->
<script type="text/javascript" src="http://static1.europasur.es/static/BB3HTML/js/europasur.joly.min.js?hash=7f17e644f1faab3c2e01b64c5da83dbe"></script>
<!-- /mt = 1486509060 -->

    <!-- mt = 1486507825 -->
<!-- /mt = 1486507825 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/4009000/" type="application/rss+xml"/>
    
            <!-- mt = 1486508418 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/es/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/es/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1486508418 -->

            <link rel="canonical" href="http://www.diariodesevilla.es/deportes/Leicester-ratifica-Ranieri_0_1106890053.html"/>
            <link rel="alternate" href="http://m.diariodesevilla.es/deportes/Leicester-ratifica-Ranieri_0_1106890053.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5FV3C8');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310287']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1486503234 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1486508859 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FV3C8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1486508859 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.europasur.es/quienes/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1486509061 -->
<p class="timezone">
    <time class="datetime" datetime="2017/02/08">miércoles,  8 de febrero, 2017</time>
</p><!-- /mt = 1486509061 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.europasur.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.europasur.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.europasur.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1486508419 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Europa Sur" rel="home">
            <img class="logo" src="http://static2.europasur.es/static/BB3HTML/images/header-site-logo.svg?hash=2038d67894706c9dc8a5fca226ddb1c7" alt="Europa Sur" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/deportes/">
                    Deportes
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1486508419 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1486509061 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/Europa-Sur-200269246665687/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/europa_sur"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="C. Gibraltar">
                                    C. Gibraltar
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/algeciras/" title="Algeciras">
                                                            Algeciras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/lalinea/" title="La Línea">
                                                            La Línea
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                                            Gibraltar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comarca/" title="Comarca">
                                                            Comarca
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tarifa/" title="Tarifa">
                                                            Tarifa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                                            Los Barrios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/san_roque/" title="San Roque">
                                                            San Roque
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/castellar/" title="Castellar">
                                                            Castellar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jimena/" title="Jimena">
                                                            Jimena
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/maritimas/" title="Maritimas">
                                                            Maritimas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/balona/" title="Balona">
                                                            Balona
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/pasarela/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.europasur.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/europasur" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.europasur.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1486509061 -->
                <!-- mt = 1486509046 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/algeciras/" title="Algeciras">
            Algeciras
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/algeciras/" title="Algeciras">
                                    Algeciras
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486508914 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/07/algeciras/Entrada-Malaga-derecha-proyecta-construccion_1106899317_64829848_230x130.jpg">Entrada al túnel del acceso norte sentido Málaga. A la derecha se proyecta la construcción del nuevo.</a>

          <a href="/algeciras/Avanza-proyecto-acceso-norte_0_1106889303.html" title="Entrada al túnel del acceso norte sentido Málaga. A la derecha se proyecta la construcción del nuevo." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/07/algeciras/Entrada-Malaga-derecha-proyecta-construccion_1106899317_64829848_230x130.jpg" width="230" height="130" alt="Entrada al túnel del acceso norte sentido Málaga. A la derecha se proyecta la construcción del nuevo." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/algeciras/Avanza-proyecto-acceso-norte_0_1106889303.html" title="Avanza el proyecto del acceso norte" >Avanza el proyecto del acceso norte</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/07/algeciras/hilera-esperando-estacion-maritima-Algeciras_1106899333_64830564_230x130.jpg">Una hilera de taxis, esperando en la estación marítima del puerto de Algeciras.</a>

          <a href="/algeciras/taxista-mordisco-pirata-estacion-maritima_0_1106889321.html" title="Una hilera de taxis, esperando en la estación marítima del puerto de Algeciras." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/07/algeciras/hilera-esperando-estacion-maritima-Algeciras_1106899333_64830564_230x130.jpg" width="230" height="130" alt="Una hilera de taxis, esperando en la estación marítima del puerto de Algeciras." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/algeciras/taxista-mordisco-pirata-estacion-maritima_0_1106889321.html" title="Un taxista sufre un mordisco de un &#039;pirata&#039; en la estación marítima" >Un taxista sufre un mordisco de un &#039;pirata&#039; en la estación marítima</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/Jose-Luis-Cano-conservara-fachada_0_1106889310.html" title="La casa del poeta  José Luis Cano conservará parte de su fachada" >La casa del poeta  José Luis Cano conservará parte de su fachada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/comedor-social-Ambae-ayudas-economicas_0_1106889305.html" title="El comedor social de Ambae se queda sin luz por falta de ayudas económicas" >El comedor social de Ambae se queda sin luz por falta de ayudas económicas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/sindicatos-Campo-Gibraltar-anuncian-defensa_0_1106890040.html" title="Los sindicatos del Campo de Gibraltar anuncian un frente en defensa de la estiba" >Los sindicatos del Campo de Gibraltar anuncian un frente en defensa de la estiba</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/patronal-estiba-Fomento-responsabilidad-estibadores_0_1106890039.html" title="La patronal de la estiba apela a la &quot;responsabilidad&quot; de los estibadores" >La patronal de la estiba apela a la &quot;responsabilidad&quot; de los estibadores</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486508914 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/lalinea/" title="La Línea">
            La Línea
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/lalinea/" title="La Línea">
                                    La Línea
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486508914 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/07/lalinea/Zona-Santa-Margarita-Novarent-Ayuntamiento_1106899491_64837678_230x130.jpg">Zona forestal junto a Santa Margarita, cerca de donde Novarent planteó su proyecto turístico al Ayuntamiento linense.</a>

          <a href="/lalinea/Ley-Montes-PGOU-proyecto-Novarent_0_1106889548.html" title="Zona forestal junto a Santa Margarita, cerca de donde Novarent planteó su proyecto turístico al Ayuntamiento linense." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/07/lalinea/Zona-Santa-Margarita-Novarent-Ayuntamiento_1106899491_64837678_230x130.jpg" width="230" height="130" alt="Zona forestal junto a Santa Margarita, cerca de donde Novarent planteó su proyecto turístico al Ayuntamiento linense." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/lalinea/Ley-Montes-PGOU-proyecto-Novarent_0_1106889548.html" title="La Ley de Montes impide los cambios del PGOU para el proyecto de Novarent" >La Ley de Montes impide los cambios del PGOU para el proyecto de Novarent</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/07/lalinea/Imagen-cometieron-supuestos-abusos-sexuales_1106899482_64837273_230x130.jpg">Imagen del hostal en el que se cometieron los supuestos abusos sexuales a la menor.</a>

          <a href="/lalinea/Condenado-anos-drogar-menor-abusar_0_1106889532.html" title="Imagen del hostal en el que se cometieron los supuestos abusos sexuales a la menor." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/07/lalinea/Imagen-cometieron-supuestos-abusos-sexuales_1106899482_64837273_230x130.jpg" width="230" height="130" alt="Imagen del hostal en el que se cometieron los supuestos abusos sexuales a la menor." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/lalinea/Condenado-anos-drogar-menor-abusar_0_1106889532.html" title="Condenado a 28 años por drogar a una menor y abusar de ella" >Condenado a 28 años por drogar a una menor y abusar de ella</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/Ayuntamiento-plantea-mejorar-aguas-pluviales_0_1106889537.html" title="El Ayuntamiento plantea obras para mejorar la red de aguas pluviales" >El Ayuntamiento plantea obras para mejorar la red de aguas pluviales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/IES-Antonio-Machado-Gibraltar-College_0_1106889541.html" title="El IES Antonio Machado   y el Gibraltar College dan un ejemplo de convivencia" >El IES Antonio Machado   y el Gibraltar College dan un ejemplo de convivencia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/Alternativas-espacio-ofrecer-programa-Orienta_0_1106889529.html" title="Alternativas pide un espacio para ofrecer el programa Orienta" >Alternativas pide un espacio para ofrecer el programa Orienta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/Juan-Franco-Picardo-aprobarse-Brexit_0_1106889542.html" title="Juan Franco acude hoy a su tercera cita con Picardo tras aprobarse el &#039;Brexit&#039;" >Juan Franco acude hoy a su tercera cita con Picardo tras aprobarse el &#039;Brexit&#039;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486508914 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/comarca/" title="Comarca">
            Comarca
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/comarca/" title="Comarca">
                                    Comarca
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tarifa/" title="Tarifa">
                                    Tarifa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                    Los Barrios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/san_roque/" title="San Roque">
                                    San Roque
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/castellar/" title="Castellar">
                                    Castellar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/jimena/" title="Jimena">
                                    Jimena
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486509032 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/07/comarca/reparacion-carretera-Linea-A-383-finalizada_1106899346_64831153_230x130.jpg">La reparación de la carretera de acceso a La Línea, la A-383, ya quedó finalizada el pasado mes de enero.</a>

          <a href="/comarca/Fomento-concluye-fijadas-reparar-temporal_0_1106889345.html" title="La reparación de la carretera de acceso a La Línea, la A-383, ya quedó finalizada el pasado mes de enero." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/07/comarca/reparacion-carretera-Linea-A-383-finalizada_1106899346_64831153_230x130.jpg" width="230" height="130" alt="La reparación de la carretera de acceso a La Línea, la A-383, ya quedó finalizada el pasado mes de enero." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/comarca/Fomento-concluye-fijadas-reparar-temporal_0_1106889345.html" title="Fomento concluye las obras fijadas para reparar los daños del temporal" >Fomento concluye las obras fijadas para reparar los daños del temporal</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/07/comarca/Guardia-Civil-bomberos-rescate_1106899356_64831607_230x130.jpg">Guardia Civil y bomberos, durante el rescate.</a>

          <a href="/comarca/Rescatada-familia-techo-coche-Hozgarganta_0_1106889357.html" title="Guardia Civil y bomberos, durante el rescate." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/07/comarca/Guardia-Civil-bomberos-rescate_1106899356_64831607_230x130.jpg" width="230" height="130" alt="Guardia Civil y bomberos, durante el rescate." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/comarca/Rescatada-familia-techo-coche-Hozgarganta_0_1106889357.html" title="Rescatada una familia del techo de un coche en el Hozgarganta" >Rescatada una familia del techo de un coche en el Hozgarganta</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/gestion-piscina-provisional-adjudicacion_0_1106889348.html" title="La gestión de  la piscina será provisional hasta su adjudicación" >La gestión de  la piscina será provisional hasta su adjudicación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Calle-Malaga-peatonal-ratos_0_1106889334.html" title="Calle Málaga: peatonal a ratos" >Calle Málaga: peatonal a ratos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Agaden-solicita-Junta-Mirador-Estrecho_0_1106889325.html" title="Agaden solicita a la Junta que adecente el Mirador del Estrecho" >Agaden solicita a la Junta que adecente el Mirador del Estrecho</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/gobierno-Gibraltar-incidente-Cepsa-CE_0_1106889337.html" title="El gobierno  de Gibraltar eleva el &quot;incidente&quot; de Cepsa a la CE" >El gobierno  de Gibraltar eleva el &quot;incidente&quot; de Cepsa a la CE</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486509032 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/gibraltar/" title="Gibraltar">
            Gibraltar
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                    Gibraltar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486508859 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/07/gibraltar/primera-ministra-britanica-Theresa-May_1106899478_64837093_230x130.jpg">La primera ministra británica, Theresa May.</a>

          <a href="/gibraltar/oposicion-Parlamento-controle-Brexit-meses_0_1106889527.html" title="La primera ministra británica, Theresa May." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/07/gibraltar/primera-ministra-britanica-Theresa-May_1106899478_64837093_230x130.jpg" width="230" height="130" alt="La primera ministra británica, Theresa May." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/gibraltar/oposicion-Parlamento-controle-Brexit-meses_0_1106889527.html" title="La oposición pide que el Parlamento controle el &#039;Brexit&#039; cada dos meses" >La oposición pide que el Parlamento controle el &#039;Brexit&#039; cada dos meses</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/06/gibraltar/Keir-Starmer_1106599773_64814182_230x130.jpg">Keir Starmer.</a>

          <a href="/gibraltar/Keir-Starmer-recibio-trabajo-Gibraltar_0_1106589959.html" title="Keir Starmer." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/06/gibraltar/Keir-Starmer_1106599773_64814182_230x130.jpg" width="230" height="130" alt="Keir Starmer." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/gibraltar/Keir-Starmer-recibio-trabajo-Gibraltar_0_1106589959.html" title="Keir Starmer recibió casi 11.000 euros por 20 horas de trabajo para Gibraltar" >Keir Starmer recibió casi 11.000 euros por 20 horas de trabajo para Gibraltar</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/Rusia-Unido-Penon-Naciones-Unidas_0_1106589963.html" title="Rusia atiza a Reino Unido con  el Peñón en las Naciones Unidas" >Rusia atiza a Reino Unido con  el Peñón en las Naciones Unidas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/justicia-rechaza-Parlamento-mercado-comunitario_0_1105989565.html" title="La justicia rechaza que el Parlamento pueda vetar la salida del mercado único comunitario" >La justicia rechaza que el Parlamento pueda vetar la salida del mercado único comunitario</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/Manley-Londres-mantener-abierta-Verja_0_1105989569.html" title="Manley dice que Londres trabaja en mantener abierta la Verja" >Manley dice que Londres trabaja en mantener abierta la Verja</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/Supremo-condicional-Isaac-Marrache-obligado_0_1105989564.html" title="El Supremo concede la condicional  a Isaac Marrache obligado por la ley" >El Supremo concede la condicional  a Isaac Marrache obligado por la ley</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486508859 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/maritimas/" title="Marítimas">
            Marítimas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/maritimas/" title="Marítimas">
                                    Marítimas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486509032 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/07/maritimas/estibadores-disponen-terminales-Algeciras-viernes_1106899500_64838060_230x130.jpg">Tres estibadores se disponen a salir de una de las terminales del puerto de Algeciras, el pasado viernes.</a>

          <a href="/maritimas/Coordinadora-prioridad-contratacion-estibadores-actuales_0_1106889564.html" title="Tres estibadores se disponen a salir de una de las terminales del puerto de Algeciras, el pasado viernes." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/07/maritimas/estibadores-disponen-terminales-Algeciras-viernes_1106899500_64838060_230x130.jpg" width="230" height="130" alt="Tres estibadores se disponen a salir de una de las terminales del puerto de Algeciras, el pasado viernes." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/maritimas/Coordinadora-prioridad-contratacion-estibadores-actuales_0_1106889564.html" title="Coordinadora reclama prioridad en la contratación de los estibadores actuales" >Coordinadora reclama prioridad en la contratación de los estibadores actuales</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/07/maritimas/Trabajadores-almadraba-plena-revision-material_1106899496_64837897_230x130.jpg">Trabajadores de la almadraba en plena labor de revisión del material.</a>

          <a href="/maritimas/Arrancan-trabajos-previos-calamento-almadrabas_0_1106889559.html" title="Trabajadores de la almadraba en plena labor de revisión del material." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/07/maritimas/Trabajadores-almadraba-plena-revision-material_1106899496_64837897_230x130.jpg" width="230" height="130" alt="Trabajadores de la almadraba en plena labor de revisión del material." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/maritimas/Arrancan-trabajos-previos-calamento-almadrabas_0_1106889559.html" title="Arrancan los trabajos previos  al calamento de las almadrabas" >Arrancan los trabajos previos  al calamento de las almadrabas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/tribunales-Corea-Sur-Hanjin-Shipping_0_1106889577.html" title="Los tribunales  de Corea del Sur, listos para disolver Hanjin Shipping" >Los tribunales  de Corea del Sur, listos para disolver Hanjin Shipping</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/sanitario-Juan-Cosa-falta-personal_0_1106589979.html" title="El buque sanitario &#039;Juan de la Cosa&#039;, con falta de personal" >El buque sanitario &#039;Juan de la Cosa&#039;, con falta de personal</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/trafico-Gobierno-respete-acuerdos-estiba_0_1106589982.html" title="El tráfico ro-ro pide al Gobierno que respete los acuerdos de la estiba" >El tráfico ro-ro pide al Gobierno que respete los acuerdos de la estiba</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/Encina-PSOE-propuesta-temeridad-decretazo_0_1105989594.html" title="De la Encina (PSOE) tacha la propuesta de temeridad y decretazo" >De la Encina (PSOE) tacha la propuesta de temeridad y decretazo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486509032 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486508845 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/andalucia/Sigue-directo-inicio-COAC-2017-Concurso-Falla-Onda-Cadiz_0_1102090515.html" title="Sigue en directo la fase clasificatoria del COAC 2017" >Sigue en directo la fase clasificatoria del COAC 2017</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2016/11/18/andalucia/Foro-Joly-Felipe-Gonzalez_1082602274_62380536_230x130.jpg">Los ex presidentes Manuel Chaves y José Antonio Griñán.</a>

          <a href="/andalucia/Junta-Chaves-Grinan-actuaron-cabalmente_0_1106890015.html" title="Los ex presidentes Manuel Chaves y José Antonio Griñán." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2016/11/18/andalucia/Foro-Joly-Felipe-Gonzalez_1082602274_62380536_230x130.jpg" width="230" height="130" alt="Los ex presidentes Manuel Chaves y José Antonio Griñán." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/andalucia/Junta-Chaves-Grinan-actuaron-cabalmente_0_1106890015.html" title="La Junta defiende que Chaves y Griñán &quot;son personas íntegras y honestas que actuaron cabalmente&quot;" >La Junta defiende que Chaves y Griñán &quot;son personas íntegras y honestas que actuaron cabalmente&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/provincia/decena-heridos-desprenderse-autobus-Jerez_0_1106890026.html" title="Más de una decena de heridos leves al desprenderse el techo de un autobús en Jerez" >Más de una decena de heridos leves al desprenderse el techo de un autobús en Jerez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/taxista-conducia-alcohol-superior-permitida_0_1106890018.html" title="Interceptan a un taxista que septuplicaba la tasa de alcohol" >Interceptan a un taxista que septuplicaba la tasa de alcohol</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/PP-Podemos-IU-Susana-Diaz_0_1106890003.html" title="PP, Podemos e IU quieren que Susana Díaz esté en la lista de responsables políticos de los cursos" >PP, Podemos e IU quieren que Susana Díaz esté en la lista de responsables políticos de los cursos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Policia-volvera-buscar-Marta-Castillo_0_1106889974.html" title="El juez autoriza la búsqueda de Marta del Castillo en el Guadalquivir" >El juez autoriza la búsqueda de Marta del Castillo en el Guadalquivir</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486508845 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486508841 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/03/mundo/Donald-Trump_1105699957_64708335_230x130.jpg">Donald Trump.</a>

          <a href="/espana/Trump-EEUU-Europa-America-Latina_0_1106890023.html" title="Donald Trump." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/03/mundo/Donald-Trump_1105699957_64708335_230x130.jpg" width="230" height="130" alt="Donald Trump." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/espana/Trump-EEUU-Europa-America-Latina_0_1106890023.html" title="Rajoy se ofrece a Trump como interlocutor de EEUU en Europa y América Latina" >Rajoy se ofrece a Trump como interlocutor de EEUU en Europa y América Latina</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/07/espana/Saenz-Santamaria-Sesion-Control-Gobierno_1106900006_64861229_230x130.jpg">Sáenz de Santamaría habla en la Sesión de Control del Gobierno.</a>

          <a href="/espana/Santamaria-referendum-Cataluna-Baviera-Veneto_0_1106890050.html" title="Sáenz de Santamaría habla en la Sesión de Control del Gobierno." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/07/espana/Saenz-Santamaria-Sesion-Control-Gobierno_1106900006_64861229_230x130.jpg" width="230" height="130" alt="Sáenz de Santamaría habla en la Sesión de Control del Gobierno." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/espana/Santamaria-referendum-Cataluna-Baviera-Veneto_0_1106890050.html" title="Santamaría: &quot;El referéndum no se va a celebrar ni en Cataluña, ni en Baviera, ni en Véneto&quot;" >Santamaría: &quot;El referéndum no se va a celebrar ni en Cataluña, ni en Baviera, ni en Véneto&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Sube-preocupacion-pensiones-terrorismo_0_1106890011.html" title="Sube la preocupación por las pensiones y el terrorismo" >Sube la preocupación por las pensiones y el terrorismo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/2017/02/07/barometro_CIS_enero.pdf?hash=cfd83262b4e3a694eb81cf280cd10c2c7dc549ae" title="Barómetro del CIS de enero de 2017" >Barómetro del CIS de enero de 2017</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/PP-mantiene-PSOE-Podemos-estanca_0_1106890001.html" title="El PP se mantiene como primer partido, el PSOE remonta y Podemos se estanca" >El PP se mantiene como primer partido, el PSOE remonta y Podemos se estanca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Hacienda-catalana-fiscales-cruzando-informacion_0_1106889987.html" title="La Hacienda catalana dice que tiene datos fiscales legales porque lleva 30 años cruzando información" >La Hacienda catalana dice que tiene datos fiscales legales porque lleva 30 años cruzando información</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486508841 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486508914 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/07/deportes/Almagro-Chaparro-Yolanda-Cortijo-Guadacorte_1106899472_64836823_230x130.jpg">Rubén Almagro, Manolo Mesa, Javier Chaparro, Juan Carlos Ruiz Boix y Yolanda García Tena, ayer en El Cortijo de Guadacorte.</a>

          <a href="/deportes/demostrado-Canada-golf-elite_0_1106889519.html" title="Rubén Almagro, Manolo Mesa, Javier Chaparro, Juan Carlos Ruiz Boix y Yolanda García Tena, ayer en El Cortijo de Guadacorte." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/07/deportes/Almagro-Chaparro-Yolanda-Cortijo-Guadacorte_1106899472_64836823_230x130.jpg" width="230" height="130" alt="Rubén Almagro, Manolo Mesa, Javier Chaparro, Juan Carlos Ruiz Boix y Yolanda García Tena, ayer en El Cortijo de Guadacorte." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/deportes/demostrado-Canada-golf-elite_0_1106889519.html" title="&quot;Hemos demostrado con La Cañada que el golf no es de élite&quot;" >&quot;Hemos demostrado con La Cañada que el golf no es de élite&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/07/deportes/Aitor-Gorostegui-Getafe-Reus-domingo_1106899380_64832666_230x130.jpg">Aitor Gorostegui expulsa a un jugador del Getafe en el partido en Reus del pasado domingo.</a>

          <a href="/deportes/Aitor-Gorostegui-vuelve-andadas_0_1106889382.html" title="Aitor Gorostegui expulsa a un jugador del Getafe en el partido en Reus del pasado domingo." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/07/deportes/Aitor-Gorostegui-Getafe-Reus-domingo_1106899380_64832666_230x130.jpg" width="230" height="130" alt="Aitor Gorostegui expulsa a un jugador del Getafe en el partido en Reus del pasado domingo." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/deportes/Aitor-Gorostegui-vuelve-andadas_0_1106889382.html" title="Aitor Gorostegui vuelve a las andadas" >Aitor Gorostegui vuelve a las andadas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/liguilla-cosa_0_1106889464.html" title="La liguilla ya no es cosa de cuatro" >La liguilla ya no es cosa de cuatro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Derbi-urgencias-vista_0_1106889419.html" title="Derbi con urgencias a la vista" >Derbi con urgencias a la vista</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Barcelona-Atletico-Madrid-Copa-imagenes_3_1106919306.html" title="El Barcelona-Atlético de Madrid de Copa, en imágenes" >El Barcelona-Atlético de Madrid de Copa, en imágenes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Barca-sufre-mete-final_0_1106890054.html" title="El Barça sufre pero se mete en la final (1-1)" >El Barça sufre pero se mete en la final (1-1)</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486508914 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486508914 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/07/ocio/Sting-actuacion-Santiago-Chile_1106899791_64851306_230x130.jpg">Sting, durante una actuación en Santiago de Chile.</a>

          <a href="/ocio/Sting-Wayne-Shorter-Premio-Polar_0_1106889988.html" title="Sting, durante una actuación en Santiago de Chile." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/07/ocio/Sting-actuacion-Santiago-Chile_1106899791_64851306_230x130.jpg" width="230" height="130" alt="Sting, durante una actuación en Santiago de Chile." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/ocio/Sting-Wayne-Shorter-Premio-Polar_0_1106889988.html" title="Sting y Wayne Shorter ganan el Premio Polar" >Sting y Wayne Shorter ganan el Premio Polar</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/07/delibros/periodista-escritor-Antonio-Iturbe_1106899735_64848669_230x130.jpg">El  periodista y escritor Antonio Iturbe.</a>

          <a href="/ocio/Premio-Biblioteca-Breve-reivindica-Saint-Exupery_0_1106889536.html" title="El  periodista y escritor Antonio Iturbe." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/07/delibros/periodista-escritor-Antonio-Iturbe_1106899735_64848669_230x130.jpg" width="230" height="130" alt="El  periodista y escritor Antonio Iturbe." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/ocio/Premio-Biblioteca-Breve-reivindica-Saint-Exupery_0_1106889536.html" title="El Premio Biblioteca Breve reivindica la altura moral de Saint-Exupéry" >El Premio Biblioteca Breve reivindica la altura moral de Saint-Exupéry</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Pirineos-hielo-fuego_0_1106889330.html" title="Pirineos de hielo y fuego" >Pirineos de hielo y fuego</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/UCA-Castellar-divulgacion-Cueva-Estrellas_0_1106889373.html" title="La UCA y Castellar se unen para la protección y divulgación de la Cueva de las Estrellas" >La UCA y Castellar se unen para la protección y divulgación de la Cueva de las Estrellas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/asociacion-algecirena-AlCultura-puertas-flamenco_0_1106889369.html" title="La asociación algecireña AlCultura abre sus puertas al flamenco" >La asociación algecireña AlCultura abre sus puertas al flamenco</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Cadictiva-respaldo-visitantes-galeria-Ales_0_1106889389.html" title="&#039;Cadictiva&#039; recibe un alto respaldo de visitantes en la galería Alés" >&#039;Cadictiva&#039; recibe un alto respaldo de visitantes en la galería Alés</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486508914 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486508989 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.europasur.es/carlos_colon/">Carlos Colón</a>

      <a href="http://www.europasur.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/articulos/Apagada-defuncion-Juan-Tribuna_0_1106889580.html" title="Apagada por defunción: Juan Tribuna" >Apagada por defunción: Juan Tribuna</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.europasur.es/jose_ignacio_rufino/">José Ignacio Rufino</a>

      <a href="http://www.europasur.es/jose_ignacio_rufino/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Ignacio_Rufino.jpg?hash=bbe7c374432d29c827671f3a6c36d7937520182c" width="151" height="151" alt="José Ignacio Rufino">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_ignacio_rufino/">Gafas de cerca</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/articulos/Enchufe_0_1106889600.html" title="Enchufe" >Enchufe</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/07/opinion/tribuna/cosas-comer_1106899523_64839126_151x151.jpg">Con las cosas de comer...</a>

                <a href="/opinion/tribuna/cosas-comer_0_1106889591.html" title="Con las cosas de comer..." class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/07/opinion/tribuna/cosas-comer_1106899523_64839126_151x151.jpg" width="151" height="151" alt="Con las cosas de comer..." >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>josé Luis García-Palacios</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/tribuna/cosas-comer_0_1106889591.html" title="Con las cosas de comer..." >Con las cosas de comer...</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_f-_garmendia/">Ignacio F. Garmendia</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Febrero_0_1106889605.html" title="Febrero" >Febrero</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_joaquin_leon_9/">José Joaquín León</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Populismo-fascismo_0_1106889610.html" title="Populismo               o fascismo" >Populismo               o fascismo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carmen_camacho/">Carmen Camacho</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Oleum_0_1106889615.html" title="&#039;Oleum&#039;" >&#039;Oleum&#039;</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Trump-United_0_1106589998.html" title="Trump United" >Trump United</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1486508989 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1486509046 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1486509046 -->
    
<!-- /mt = 1486509046 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">Liga Inglesa</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">El Leicester ratifica a Ranieri</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El campe&oacute;n de la 'Premier', rival del Sevilla en octavos de la Liga de Campeones, ha encadenado cuatro derrotas y est&aacute; a un punto del descenso.</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <!-- IMAGE OBJECT (LAZY) -->

  <div class="pg-media">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/07/deportes/Claudio-Ranieri-partido-Premier_1106900008_64861295_667x375.jpg">Claudio Ranieri, en un partido de la &#039;Premier&#039;.</a>

    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/07/deportes/Claudio-Ranieri-partido-Premier_1106900008_64861295_667x375.jpg" width="667" height="375" alt="Claudio Ranieri, en un partido de la &#039;Premier&#039;." >
    
    
  </span><!-- .obj-image -->

      <figcaption>
      <div class="footnote">
    <p class="text">
        Claudio Ranieri, en un partido de la &#039;Premier&#039;.
        <wbr></wbr>

        
                            /
            
                            <span class="source">EFE</span>
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  
</figure><!-- .image-holder -->

  </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    efe

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">londres, 07 Febrero, 2017 - 22:33h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.europasur.es/deportes/Leicester-ratifica-Ranieri_0_1106890053.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.europasur.es/deportes/Leicester-ratifica-Ranieri_0_1106890053.html&amp;tw_p=tweetbutton&amp;url=http://www.europasur.es/_41f9cd45&amp;text=El+Leicester+ratifica+a+Ranieri&amp;via=europa_sur" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.europasur.es/deportes/Leicester-ratifica-Ranieri_0_1106890053.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/deportes/Leicester-ratifica-Ranieri_0_1106890053.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El Leicester City, vigente campe&oacute;n de la<em class="mce"> Premier League</em>, ha dado este martes un voto de confianza a Claudio Ranieri y ha asegurado que el t&eacute;cnico italiano tiene el "apoyo incondicional" de la junta directiva.</p><!-- mt = 1486507825 -->
<!-- /mt = 1486507825 -->
<p class="mce">Los <em class="mce">Foxes</em>, que, contra pron&oacute;stico, se coronaron campeones de la liga inglesa la pasada temporada, encadenan cuatro derrotas consecutivas y son decimosextos en la clasificaci&oacute;n, s&oacute;lo un punto por encima de los puestos de descenso.</p><p class="mce">El conjunto del centro de Inglaterra, que se medir&aacute; con el Sevilla en la eliminatoria de octavos de final de la Liga de Campeones, ha emitido este martes un comunicado en el que deja clara la "necesidad de mejorar los resultados", pero asegura que Ranieri tiene el "apoyo incondicional" del club. "A la luz de las especulaciones, el Leicester City Football Club quiere mostrar su apoyo incondicional al entrenador de la primera plantilla, Claudio Ranieri", publicaron los <em class="mce">Foxes</em> en la misiva. "Si bien todos en el club saben que es necesario mejorar los resultados, el &eacute;xito obtenido en las &uacute;ltimas temporadas se ha basado en estabilidad, compa&ntilde;erismo y determinaci&oacute;n para superar los desaf&iacute;os m&aacute;s grandes", agreg&oacute;. "Todo el club est&aacute; y estar&aacute; unido detr&aacute;s de su entrenador y de los jugadores, enfocados en los desaf&iacute;os que faltan por llegar", concluy&oacute; la nota.</p><p class="mce">Pese a su buen hacer en la Liga de Campeones, en la que lider&oacute; el Grupo G y se clasific&oacute; con facilidad para los octavos de final, el Leicester no ha podido replicar en la <em class="mce">Premier League</em> el juego mostrado en Europa. Esta campa&ntilde;a, los hombres de Ranieri s&oacute;lo han ganado cinco partidos de liga, y se ubican un punto por encima de los puestos de descenso a la <em class="mce">Championship</em>.</p><p class="mce">El Manchester City es el &uacute;nico equipo de f&uacute;tbol ingl&eacute;s en caer a segunda divisi&oacute;n, en 1938, la temporada posterior a coronarse campe&oacute;n de liga, en 1937.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1486508419 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03597591";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1486508419 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de DEPORTES
    <a class="lnk" href="http://www.europasur.es/deportes/" title="Ir a la sección Deportes »">  Ir a la sección Deportes »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/07/deportes/Marc-Gasol-partido_1106899789_64851197_208x117.jpg">Marc Gasol en el partido.</a>

          <a href="/deportes/Marc-Gasol-Spurs-Ricky-Rubio_0_1106889984.html" title="Marc Gasol en el partido." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/07/deportes/Marc-Gasol-partido_1106899789_64851197_208x117.jpg" width="208" height="117" alt="Marc Gasol en el partido." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Marc-Gasol-Spurs-Ricky-Rubio_0_1106889984.html" title="Marc Gasol bate a unos Spurs sin su hermano y Ricky Rubio se acostumbra al &#039;doble-doble&#039;" >Marc Gasol bate a unos Spurs sin su hermano y Ricky Rubio se acostumbra al &#039;doble-doble&#039;</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/07/deportes/Arda-Turan-Neymar-Luis-Suarez_1106899573_64841419_208x117.jpg">Arda Turan, que hoy debe sustituir al sancionado Neymar, se ejercita junto al brasileño y Luis Suárez.</a>

          <a href="/deportes/favor-cuarta-final-seguida_0_1106889694.html" title="Arda Turan, que hoy debe sustituir al sancionado Neymar, se ejercita junto al brasileño y Luis Suárez." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/07/deportes/Arda-Turan-Neymar-Luis-Suarez_1106899573_64841419_208x117.jpg" width="208" height="117" alt="Arda Turan, que hoy debe sustituir al sancionado Neymar, se ejercita junto al brasileño y Luis Suárez." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/favor-cuarta-final-seguida_0_1106889694.html" title="Todo a favor para su cuarta final seguida" >Todo a favor para su cuarta final seguida</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/07/deportes/lance-partido-Valencia-Eibar_1106899759_64849802_208x117.jpg">Un lance del partido entre el Valencia y el Eibar.</a>

          <a href="/deportes/Roles-intercambio_0_1106889665.html" title="Un lance del partido entre el Valencia y el Eibar." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/07/deportes/lance-partido-Valencia-Eibar_1106899759_64849802_208x117.jpg" width="208" height="117" alt="Un lance del partido entre el Valencia y el Eibar." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Roles-intercambio_0_1106889665.html" title="Roles de intercambio" >Roles de intercambio</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/07/deportes/beneficiarios-Champions-Life-respectivos-Liga_1106899525_64839230_208x117.jpg">Los beneficiarios de los fondos por el encuentro &#039;Champions for Life&#039; posan con sus respectivos cheques en la sede de La Liga.</a>

          <a href="/deportes/euros-Champions-for-Life_0_1106889597.html" title="Los beneficiarios de los fondos por el encuentro &#039;Champions for Life&#039; posan con sus respectivos cheques en la sede de La Liga." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/07/deportes/beneficiarios-Champions-Life-respectivos-Liga_1106899525_64839230_208x117.jpg" width="208" height="117" alt="Los beneficiarios de los fondos por el encuentro &#039;Champions for Life&#039; posan con sus respectivos cheques en la sede de La Liga." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/euros-Champions-for-Life_0_1106889597.html" title="60.000 euros del &#039;Champions for Life&#039;" >60.000 euros del &#039;Champions for Life&#039;</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/07/deportes/beneficiarios-Champions-Life-respectivos-LaLiga_1106899390_64833139_208x117.jpg">Los beneficiarios de los fondos por el encuentro &#039;Champions for Life&#039; posan con sus respectivos cheques en la sede de LaLiga.</a>

          <a href="/deportes/euros-Champions-for-Life_0_1106889397.html" title="Los beneficiarios de los fondos por el encuentro &#039;Champions for Life&#039; posan con sus respectivos cheques en la sede de LaLiga." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/07/deportes/beneficiarios-Champions-Life-respectivos-LaLiga_1106899390_64833139_208x117.jpg" width="208" height="117" alt="Los beneficiarios de los fondos por el encuentro &#039;Champions for Life&#039; posan con sus respectivos cheques en la sede de LaLiga." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/euros-Champions-for-Life_0_1106889397.html" title="60.000 euros del &#039;Champions for Life&#039;" >60.000 euros del &#039;Champions for Life&#039;</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/07/deportes/Andreas-Pereira-celebra-gol_1106899383_64832827_208x117.jpg">Andreas Pereira celebra su gol.</a>

          <a href="/deportes/Andreas-Pereira-atisba-luz-Granada_0_1106889386.html" title="Andreas Pereira celebra su gol." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/07/deportes/Andreas-Pereira-celebra-gol_1106899383_64832827_208x117.jpg" width="208" height="117" alt="Andreas Pereira celebra su gol." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Andreas-Pereira-atisba-luz-Granada_0_1106889386.html" title="Andreas Pereira atisba la luz para el Granada" >Andreas Pereira atisba la luz para el Granada</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1486509039 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bfcb2fb6d"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->


  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Europasur_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Europasur_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_Europasur_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724509,9724510,9724511",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310287');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1486509039 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170207_0753.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.europasur.es/usuarios/login.html?backURL=http://www.europasur.es/deportes/Leicester-ratifica-Ranieri_0_1106890053.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.europasur.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170207_0753" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.europasur.es/usuarios/login.html?backURL=http://www.europasur.es/deportes/Leicester-ratifica-Ranieri_0_1106890053.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170207_0753.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1486508419 -->
<!-- mt = 1486509040 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad"><a href="http://www.clinicaradon.com/" target="_blank"><img src="http://images.diariodecadiz.es/2016/11/01/botones_fijos/clinicaradon_1077502249_57152334_290x120.jpg" /></a></div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad"><iframe
src="http://www.idealista.com/static/es/partners/europasur/buscador.html" width="300" 
height="260" frameborder="0" scrolling="no"></iframe></div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526640, pId:4343339, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526640&pId=4343339&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Europasur_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Europasur_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_Europasur_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724503",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310287');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1486509040 -->
<!-- /mt = 1486508419 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Europa Sur">
                <img class="logo" src="http://static1.europasur.es/static/BB3HTML/images/footer-site-logo.svg?hash=dd7c16295f6676879045f73eb05b0007" alt="Europa Sur" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1486509046 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.europasur.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                                                    <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/Europa-Sur-200269246665687/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/europa_sur?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1486509046 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1486509032 -->
<script src="http://static1.europasur.es/static/BB3HTML/js/europasur.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1486509032 -->

<!-- mt = 1486509046 -->
<!-- /mt = 1486509046 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4009000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4009000&rand=406011676" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170207_0753" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170207_0753&rand=1731039704" />
</noscript>
</body>
</html>