<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad" rel="shortcut icon" type="image/x-icon">

    <title>España reacciona tarde</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-07-18T05:04:00+02:00"/>
  <meta property="article:published_time" content="2017-07-18T02:19:00+02:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta name="author" content="Europa Sur"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Un mal inicio lastra al conjunto de David Martín en su estreno en el Mundial, que llegó a empatar el partido pese a ir perdiendo por tres goles"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Espana,reacciona,tarde"/>
  <meta name="locality" content="Andalucía, España"/>
  <meta name="news_keywords" content="Espana, reacciona, tarde"/>
  <meta property="og:description" content="Un mal inicio lastra al conjunto de David Martín en su estreno en el Mundial, que llegó a empatar el partido pese a ir perdiendo por tres goles"/>
  <meta property="og:image" content="http://www.europasur.es/static/JOLContent/images/europa.png"/>
  <meta property="og:site_name" content="Europa Sur"/>
  <meta property="og:title" content="España reacciona tarde"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.europasur.es/deportes/Espana-reacciona-tarde_0_1155184762.html"/>
  <meta name="organization" content="Europa Sur"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="España reacciona tarde - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Un mal inicio lastra al conjunto de David Martín en su estreno en el Mundial, que llegó a empatar el partido pese a ir perdiendo por tres goles"/>
  <meta name="twitter:site" content="@europa_sur"/>
  <meta name="twitter:title" content="España reacciona tarde"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1500354659 -->
<link href="http://static1.europasur.es/static/BB3HTML/css/europasur.joly.min.css?hash=82039021d2928231cc4349d8ec3024de" rel="stylesheet" type="text/css" />
<!-- /mt = 1500354659 -->
    <!-- mt = 1500354278 -->
<!-- /mt = 1500354278 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "España reacciona tarde",
    "alternativeHeadline": "España reacciona tarde",
    "articleSection": "Deportes",
        "author": [
		{"@type": "Person",
	    "name": "Europa Sur"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "europasur.es",
	"url":   "http://www.europasur.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.europasur.es/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-07-18T02:19:00+02:00",
    "dateModified": "2017-07-18T05:04:00+02:00",
    "url": "http://www.europasur.es/deportes/Espana-reacciona-tarde_0_1155184762.html",
    "mainEntityOfPage": "http://www.europasur.es/deportes/Espana-reacciona-tarde_0_1155184762.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.europasur.es/static/JOLContent/images/europa.png",
	    "width":  "378",
	    "height": "378"}	    ]
            , "articleBody": "Un gol del griego Georgios Dervisis a 1.24 minutos del final del encuentro supuso la puntilla en el estreno del equipo español en el Mundial de Budapest (7-8), en un partido en el que llegó a perder por tres tantos de diferencia y que incluso fue capaz de empatar, aunque no pudo llevarse nada positivo. El partido parecía sentenciado en el inicio del último cuarto cuando una diana de Gounas puso el 4-7 en el marcador para el combinado heleno, pero España reaccionó, consiguió un parcial 3-0 en poco más de dos minutos con los goles de Mallarach, Gutiérrez y Tahull y pudo incluso adelantarse con un disparo de Munarriz que repelió el palo. Pero no fue así y Dervisis sentenció.España empezó el partido a bajas revoluciones, se dejó comer el terreno por el poderío físico de los griegos que, además, aprovecharon prácticamente todas las superioridades que disfrutaron para poner tierra de por medio. Y eso que fueron los de David Martín quienes marcaron antes. Granados puso el 1-0, si bien al término del primer cuarto Grecia ya se había puesto por delante (1-3). La ventaja aumentó hasta el 1-4 y se mantuvo hasta el 2-5, pero Mallarach, en la última acción del primer tiempo, acortó el resultado para irse al descanso con un 3-5 en contra. En el tercer acto el seleccionador español decidió cambiar de portero y puso a Daniel López Pinedo por José María Motos, mostrando así su mejor versión. Con mucha fortaleza defensiva y más acierto en ataque el equipo mantuvo el tipo (4-6), aunque la inercia parecía otra. Con el 4-7 de Gounas en el inicio del último cuarto, todo parecía perdido para España, pero llegó un parcial 3-0 y el empate (7-7). Munarriz tuvo el 8-7 con un disparo al palo, pero Dervisis aprovechó una superioridad para decidir el partido. La diferencia estuvo en el aprovechamiento del hombre de más: España marcó un gol de nueve; Grecia seis de diez. "
    }
</script>

        <!-- mt = 1500354659 -->
<script type="text/javascript" src="http://static1.europasur.es/static/BB3HTML/js/europasur.joly.min.js?hash=4dd599329f9a357c3e1d52554737c568"></script>
<!-- /mt = 1500354659 -->

    <!-- mt = 1500354278 -->
<!-- /mt = 1500354278 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/4009000/" type="application/rss+xml"/>
    
            <!-- mt = 1500354278 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/es/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/es/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1500354278 -->

            <link rel="amphtml" href="http://www.europasur.es/deportes/Espana-reacciona-tarde_0_1155184762.amp.html"/>
            <link rel="canonical" href="http://www.europasur.es/deportes/Espana-reacciona-tarde_0_1155184762.html"/>
            <link rel="alternate" href="http://m.europasur.es/deportes/Espana-reacciona-tarde_0_1155184762.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5FV3C8');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310287']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1500347605 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1500354709 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FV3C8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1500354709 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.europasur.es/quienes/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1500354709 -->
<p class="timezone">
    <time class="datetime" datetime="2017/07/18">martes, 18 de julio, 2017</time>
</p><!-- /mt = 1500354709 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.europasur.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.europasur.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.europasur.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1500354279 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Europa Sur" rel="home">
            <img class="logo" src="http://static2.europasur.es/static/BB3HTML/images/header-site-logo.svg?hash=2038d67894706c9dc8a5fca226ddb1c7" alt="Europa Sur" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/deportes/">
                    Deportes
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1500354279 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1500354705 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/Europa-Sur-200269246665687/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/europa_sur"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="C. Gibraltar">
                                    C. Gibraltar
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/algeciras/" title="Algeciras">
                                                            Algeciras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/lalinea/" title="La Línea">
                                                            La Línea
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                                            Gibraltar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comarca/" title="Comarca">
                                                            Comarca
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tarifa/" title="Tarifa">
                                                            Tarifa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                                            Los Barrios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/san_roque/" title="San Roque">
                                                            San Roque
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/castellar/" title="Castellar">
                                                            Castellar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jimena/" title="Jimena">
                                                            Jimena
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/maritimas/" title="Maritimas">
                                                            Maritimas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/balona/" title="Balona">
                                                            Balona
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.europasur.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/europasur" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.europasur.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1500354705 -->
                <!-- mt = 1500354705 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/algeciras/" title="Algeciras">
            Algeciras
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/algeciras/" title="Algeciras">
                                    Algeciras
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1500354563 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/07/17/algeciras/Virgen-Carmen-Floristeria-Tarifa-Archicofradia_1154894501_70862745_230x130.jpg">1. La Virgen del Carmen se dispone a tomar tierra firme desde el Aitana del Carmen.  2. Los propietarios de la Floristería El Carmen llevan a cabo una petalada en la calle Tarifa. 3. La Virgen del Carmen en la Calle Tarifa. 4. La presentación de la imagen ante La Palma.  5. Javier Vega Lizana, ex presidente del Consejo Local de Hermandades y Cofradías junto a un miembro de la Archicofradía.  6. Un miembro del cortejo.</a>

                        <a href="/algeciras/Carmen-Algeciras-marinera_0_1154884528.html" title="1. La Virgen del Carmen se dispone a tomar tierra firme desde el Aitana del Carmen.  2. Los propietarios de la Floristería El Carmen llevan a cabo una petalada en la calle Tarifa. 3. La Virgen del Carmen en la Calle Tarifa. 4. La presentación de la imagen ante La Palma.  5. Javier Vega Lizana, ex presidente del Consejo Local de Hermandades y Cofradías junto a un miembro de la Archicofradía.  6. Un miembro del cortejo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/07/17/algeciras/Virgen-Carmen-Floristeria-Tarifa-Archicofradia_1154894501_70862745_230x130.jpg" width="230" height="130" alt="1. La Virgen del Carmen se dispone a tomar tierra firme desde el Aitana del Carmen.  2. Los propietarios de la Floristería El Carmen llevan a cabo una petalada en la calle Tarifa. 3. La Virgen del Carmen en la Calle Tarifa. 4. La presentación de la imagen ante La Palma.  5. Javier Vega Lizana, ex presidente del Consejo Local de Hermandades y Cofradías junto a un miembro de la Archicofradía.  6. Un miembro del cortejo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/algeciras/Carmen-Algeciras-marinera_0_1154884528.html" title="El Carmen y la Algeciras marinera" >El Carmen y la Algeciras marinera</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/07/17/algeciras/Varios-ninos-trabajan-proyectos_1154894544_70864666_230x130.jpg">Varios niños trabajan en sus proyectos.</a>

                        <a href="/algeciras/Electronica-veraniega-pequenos-ingenieros_0_1154884539.html" title="Varios niños trabajan en sus proyectos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/07/17/algeciras/Varios-ninos-trabajan-proyectos_1154894544_70864666_230x130.jpg" width="230" height="130" alt="Varios niños trabajan en sus proyectos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/algeciras/Electronica-veraniega-pequenos-ingenieros_0_1154884539.html" title="Electrónica veraniega para pequeños ingenieros" >Electrónica veraniega para pequeños ingenieros</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/Relleno-Darsena-construccion-Isla-Verde_0_1154884559.html" title="Relleno de la Dársena y construcción de la carretera de la Isla Verde  (1953-1958)" >Relleno de la Dársena y construcción de la carretera de la Isla Verde  (1953-1958)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/Algeciras-acogera-hoy-manifestacion-republicana_0_1155184472.html" title="Algeciras acogerá  hoy una manifestación republicana" >Algeciras acogerá  hoy una manifestación republicana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/Ayuntamiento-actua-inundaciones-estadio-atletismo_0_1155184479.html" title="El Ayuntamiento actúa contra las inundaciones del estadio de atletismo" >El Ayuntamiento actúa contra las inundaciones del estadio de atletismo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/centro-UNED-impartira-proximo-Criminologia_0_1155184484.html" title="El centro de la UNED impartirá el próximo año el grado de Criminología" >El centro de la UNED impartirá el próximo año el grado de Criminología</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1500354563 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/lalinea/" title="La Línea">
            La Línea
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/lalinea/" title="La Línea">
                                    La Línea
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1500354563 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/07/17/lalinea/fiesta-autentica_1154894879_70879720_230x130.jpg">Una fiesta  auténtica</a>

                        <a href="/lalinea/fiesta-autentica_0_1154884951.html" title="Una fiesta  auténtica" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/07/17/lalinea/fiesta-autentica_1154894879_70879720_230x130.jpg" width="230" height="130" alt="Una fiesta  auténtica">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/lalinea/fiesta-autentica_0_1154884951.html" title="Una fiesta  auténtica" >Una fiesta  auténtica</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/07/17/lalinea/Devocion-marinera_1154894799_70876126_230x130.jpg">Devoción marinera</a>

                        <a href="/lalinea/Devocion-marinera_0_1154884924.html" title="Devoción marinera" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/07/17/lalinea/Devocion-marinera_1154894799_70876126_230x130.jpg" width="230" height="130" alt="Devoción marinera">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/lalinea/Devocion-marinera_0_1154884924.html" title="Devoción marinera" >Devoción marinera</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/BOP-publica-licitacion-turistico-calles_0_1155184869.html" title="El BOP publica la licitación del tren turístico por las calles" >El BOP publica la licitación del tren turístico por las calles</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/Policia-detiene-hombre-amenazar-expareja_0_1155184889.html" title="La Policía detiene a un hombre por amenazar de muerte a su expareja" >La Policía detiene a un hombre por amenazar de muerte a su expareja</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/Limpieza-recoge-toneladas-basura-semana_0_1155184897.html" title="Limpieza recoge cuatro toneladas de basura el fin de semana, un 15% más que en 2016" >Limpieza recoge cuatro toneladas de basura el fin de semana, un 15% más que en 2016</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/diversion-sigue-noche_0_1155184881.html" title="La diversión sigue de noche" >La diversión sigue de noche</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1500354563 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/comarca/" title="Comarca">
            Comarca
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/comarca/" title="Comarca">
                                    Comarca
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tarifa/" title="Tarifa">
                                    Tarifa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                    Los Barrios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/san_roque/" title="San Roque">
                                    San Roque
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/castellar/" title="Castellar">
                                    Castellar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/jimena/" title="Jimena">
                                    Jimena
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1500354510 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/07/17/comarca/choque-moto-Palmones-provoca-heridos_1154894572_70865905_230x130.jpg">El choque de una moto de agua en el río Palmones provoca siete heridos</a>

                        <a href="/comarca/choque-moto-Palmones-provoca-heridos_0_1154884574.html" title="El choque de una moto de agua en el río Palmones provoca siete heridos" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/07/17/comarca/choque-moto-Palmones-provoca-heridos_1154894572_70865905_230x130.jpg" width="230" height="130" alt="El choque de una moto de agua en el río Palmones provoca siete heridos">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/comarca/choque-moto-Palmones-provoca-heridos_0_1154884574.html" title="El choque de una moto de agua en el río Palmones provoca siete heridos" >El choque de una moto de agua en el río Palmones provoca siete heridos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/07/17/comarca/Senora-Carmen-parroquia-Palmones-procesion_1154894603_70867304_230x130.jpg">La talla de Nuestra Señora del Carmen saliendo de la parroquia de Palmones para iniciar su procesión.</a>

                        <a href="/comarca/imagen-bendice-aguas_0_1154884610.html" title="La talla de Nuestra Señora del Carmen saliendo de la parroquia de Palmones para iniciar su procesión." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/07/17/comarca/Senora-Carmen-parroquia-Palmones-procesion_1154894603_70867304_230x130.jpg" width="230" height="130" alt="La talla de Nuestra Señora del Carmen saliendo de la parroquia de Palmones para iniciar su procesión.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/comarca/imagen-bendice-aguas_0_1154884610.html" title="La imagen que bendice las aguas" >La imagen que bendice las aguas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/centenar-colectivos-sociales-CIE-Tarifa_0_1155184576.html" title="Un centenar de colectivos sociales reclama el cierre del CIE de Tarifa" >Un centenar de colectivos sociales reclama el cierre del CIE de Tarifa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Espana-Francia-combaten-narcotrafico-Estrecho_0_1155184581.html" title="Las aduanas de España y Francia combaten juntas el narcotráfico en el Estrecho" >Las aduanas de España y Francia combaten juntas el narcotráfico en el Estrecho</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Pescadores-deportivos-espanoles-licencias-Penon_0_1155184585.html" title="Pescadores deportivos españoles se quejan del sistema de licencias del Peñón" >Pescadores deportivos españoles se quejan del sistema de licencias del Peñón</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/electricas-general-Lacy-programa-oficial_0_1155184542.html" title="Las eléctricas y la figura del general Lacy abren el programa oficial" >Las eléctricas y la figura del general Lacy abren el programa oficial</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1500354510 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/gibraltar/" title="Gibraltar">
            Gibraltar
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                    Gibraltar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1500354510 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/07/17/gibraltar/Fabian-Picardo-ministro-principal-Gibraltar_1154894779_70875220_230x130.jpg">Fabian Picardo, ministro principal de Gibraltar.</a>

                        <a href="/gibraltar/Picardo-afirma-Espana-Gibrexit-contrario_0_1154884827.html" title="Fabian Picardo, ministro principal de Gibraltar." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/07/17/gibraltar/Fabian-Picardo-ministro-principal-Gibraltar_1154894779_70875220_230x130.jpg" width="230" height="130" alt="Fabian Picardo, ministro principal de Gibraltar.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/gibraltar/Picardo-afirma-Espana-Gibrexit-contrario_0_1154884827.html" title="Picardo afirma que el veto de España en el &#039;Gibrexit&#039; es &quot;contrario a las leyes&quot;" >Picardo afirma que el veto de España en el &#039;Gibrexit&#039; es &quot;contrario a las leyes&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/07/18/gibraltar/participantes-reunion-posan-ayer-Londres_1155194739_70898663_230x130.jpg">Los participantes en la reunión posan ayer en Londres.</a>

                        <a href="/gibraltar/Londres-compromete-consultar-Penon-comerciales_0_1155184858.html" title="Los participantes en la reunión posan ayer en Londres." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/07/18/gibraltar/participantes-reunion-posan-ayer-Londres_1155194739_70898663_230x130.jpg" width="230" height="130" alt="Los participantes en la reunión posan ayer en Londres.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/gibraltar/Londres-compromete-consultar-Penon-comerciales_0_1155184858.html" title="Londres se compromete a consultar al Peñón para los acuerdos comerciales" >Londres se compromete a consultar al Peñón para los acuerdos comerciales</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/Espana-migratoria-gobiernos-PP-PSOE_0_1154584599.html" title="&quot;España es un ejemplo  de política migratoria, con gobiernos del PP y del PSOE&quot;" >&quot;España es un ejemplo  de política migratoria, con gobiernos del PP y del PSOE&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/Visita-antiguo-fiscal-general-Inglaterra_0_1154284925.html" title="Visita del antiguo fiscal general de Inglaterra" >Visita del antiguo fiscal general de Inglaterra</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/libra-escala-maximo-valor-ultimos_0_1154284929.html" title="La libra escala a su máximo valor de los últimos diez meses" >La libra escala a su máximo valor de los últimos diez meses</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/Picardo-traslada-Union-Europea-fricciones_0_1153984935.html" title="Picardo traslada a la Unión Europea su deseo de mantener una frontera sin fricciones" >Picardo traslada a la Unión Europea su deseo de mantener una frontera sin fricciones</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1500354510 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/maritimas/" title="Marítimas">
            Marítimas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/maritimas/" title="Marítimas">
                                    Marítimas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1500354510 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/07/17/maritimas/Vehiculos-viajeros-esperaban-Galera-Algeciras_1154894907_70880981_230x130.jpg">Vehículos y viajeros esperaban ayer su embarque en el muelle de Galera del puerto de Algeciras.</a>

                        <a href="/maritimas/primer-OPE-cierra-pasajeros-embarcados_0_1154884954.html" title="Vehículos y viajeros esperaban ayer su embarque en el muelle de Galera del puerto de Algeciras." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/07/17/maritimas/Vehiculos-viajeros-esperaban-Galera-Algeciras_1154894907_70880981_230x130.jpg" width="230" height="130" alt="Vehículos y viajeros esperaban ayer su embarque en el muelle de Galera del puerto de Algeciras.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/maritimas/primer-OPE-cierra-pasajeros-embarcados_0_1154884954.html" title="El primer mes de la OPE se cierra con 371.966 pasajeros embarcados" >El primer mes de la OPE se cierra con 371.966 pasajeros embarcados</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/07/17/maritimas/levanta-atun-rojo-almadraba-Barbate_1154894909_70881071_230x130.jpg">Una &#039;levantá&#039; de atún rojo en la almadraba de Barbate.</a>

                        <a href="/maritimas/Verdemar-denuncia-vulnera-cuota-periodo_0_1154884957.html" title="Una &#039;levantá&#039; de atún rojo en la almadraba de Barbate." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/07/17/maritimas/levanta-atun-rojo-almadraba-Barbate_1154894909_70881071_230x130.jpg" width="230" height="130" alt="Una &#039;levantá&#039; de atún rojo en la almadraba de Barbate.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/maritimas/Verdemar-denuncia-vulnera-cuota-periodo_0_1154884957.html" title="Verdemar denuncia que se vulnera la cuota y el periodo de veda del atún rojo" >Verdemar denuncia que se vulnera la cuota y el periodo de veda del atún rojo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/PSOE-instara-Gobierno-proteger-voracera_0_1154884955.html" title="El PSOE instará al Gobierno  a proteger a la flota voracera de la comarca" >El PSOE instará al Gobierno  a proteger a la flota voracera de la comarca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/maridaje-OPE-empleo_0_1154585008.html" title="El maridaje entre OPE y empleo" >El maridaje entre OPE y empleo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/Medio-centenar-fronteras-Algeciras-Tarifa_0_1154585013.html" title="Medio centenar de policías vigilan ya las fronteras de Algeciras y Tarifa" >Medio centenar de policías vigilan ya las fronteras de Algeciras y Tarifa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/Cepesca-amplia-ambito-asociaciones-extranjeros_0_1154285026.html" title="Cepesca amplía su ámbito a asociaciones con buques extranjeros" >Cepesca amplía su ámbito a asociaciones con buques extranjeros</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1500354510 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1500354510 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/07/18/andalucia/trabajadores-agricolas-vegetacion-Cuesta-Maneli_1155194536_70889494_230x130.jpg">Un grupo de trabajadores agrícolas retiran ayer restos de vegetación quemada en el entorno de Cuesta Maneli.</a>

                        <a href="/andalucia/Junta-Cuesta-Maneli-restauracion-Moguer_0_1155184548.html" title="Un grupo de trabajadores agrícolas retiran ayer restos de vegetación quemada en el entorno de Cuesta Maneli." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/07/18/andalucia/trabajadores-agricolas-vegetacion-Cuesta-Maneli_1155194536_70889494_230x130.jpg" width="230" height="130" alt="Un grupo de trabajadores agrícolas retiran ayer restos de vegetación quemada en el entorno de Cuesta Maneli.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/andalucia/Junta-Cuesta-Maneli-restauracion-Moguer_0_1155184548.html" title="La Junta inicia en Cuesta Maneli la restauración del incendio de Moguer" >La Junta inicia en Cuesta Maneli la restauración del incendio de Moguer</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/07/18/andalucia/Juan-Cornejo_1155194514_70888518_230x130.jpg">Juan Cornejo.</a>

                        <a href="/andalucia/Cornejo-garantia-igualdad-requisito-territorial_0_1155184523.html" title="Juan Cornejo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/07/18/andalucia/Juan-Cornejo_1155194514_70888518_230x130.jpg" width="230" height="130" alt="Juan Cornejo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/andalucia/Cornejo-garantia-igualdad-requisito-territorial_0_1155184523.html" title="Cornejo insiste en la garantía de igualdad como requisito para el modelo territorial" >Cornejo insiste en la garantía de igualdad como requisito para el modelo territorial</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Salud-compra-vacunas-frente-hepatitis_0_1155184575.html" title="Salud compra 17.000 vacunas para hacer frente a la hepatitis A" >Salud compra 17.000 vacunas para hacer frente a la hepatitis A</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Fiscal-insiste-prohibe-gasoducto-Donana_0_1155184531.html" title="Fiscal insiste en que &quot;la ley prohíbe  que el gasoducto pase por Doñana&quot;" >Fiscal insiste en que &quot;la ley prohíbe  que el gasoducto pase por Doñana&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Justicia-formara-funcionarios-atencion-inmigrantes_0_1155184541.html" title="Justicia formará a funcionarios para mejorar  la atención a  los inmigrantes" >Justicia formará a funcionarios para mejorar  la atención a  los inmigrantes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Diaz-inversion-estatal-Corredor-Mediteraneo_0_1155184508.html" title="Díaz exige más inversión estatal en el Corredor Mediteráneo" >Díaz exige más inversión estatal en el Corredor Mediteráneo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1500354510 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.europasur.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1500354510 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/07/18/espana/Rajoy-explicaciones-militares-Amari-Estonia_1155194727_70898090_230x130.jpg">Rajoy escucha ayer las explicaciones de unos de los militares españoles de la base militar de Amari (Estonia).</a>

                        <a href="/espana/Rajoy-defiende-seguridad-Espana-OTAN_0_1155184826.html" title="Rajoy escucha ayer las explicaciones de unos de los militares españoles de la base militar de Amari (Estonia)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/07/18/espana/Rajoy-explicaciones-militares-Amari-Estonia_1155194727_70898090_230x130.jpg" width="230" height="130" alt="Rajoy escucha ayer las explicaciones de unos de los militares españoles de la base militar de Amari (Estonia).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/espana/Rajoy-defiende-seguridad-Espana-OTAN_0_1155184826.html" title="Rajoy defiende la seguridad de España desde una de las bases más lejanas de la OTAN" >Rajoy defiende la seguridad de España desde una de las bases más lejanas de la OTAN</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/06/05/mundo/Ignacio-Echeverria_1142296215_69457533_230x130.jpg">Ignacio Echeverría</a>

                        <a href="/espana/Policia-condecora-Ignacio-Echeverria-medalla_0_1154885080.html" title="Ignacio Echeverría" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/06/05/mundo/Ignacio-Echeverria_1142296215_69457533_230x130.jpg" width="230" height="130" alt="Ignacio Echeverría">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/espana/Policia-condecora-Ignacio-Echeverria-medalla_0_1154885080.html" title="La Policía condecora a Ignacio Echeverría con la medalla al mérito" >La Policía condecora a Ignacio Echeverría con la medalla al mérito</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/trama-Punica-imputa-responsables-Arpegio_0_1155184792.html" title="El juez de la trama Púnica imputa a 12 responsables de Arpegio" >El juez de la trama Púnica imputa a 12 responsables de Arpegio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/PSOE-solicitara-investigacion-Angrois-Congreso_0_1155184796.html" title="El PSOE solicitará una investigación del accidente de Angrois en el Congreso" >El PSOE solicitará una investigación del accidente de Angrois en el Congreso</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Pere-Soler-sustituto-Batlle-Mossos_0_1154885071.html" title="Pere Soler, sustituto de Batlle al frente de los Mossos d&#039;Esquadra" >Pere Soler, sustituto de Batlle al frente de los Mossos d&#039;Esquadra</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Detenido-Bilbao-Liher-Aretxabaleta-Rodriguez_0_1154885068.html" title="Detenido el etarra Liher Aretxabaleta Rodríguez para que cumpla condena por un atentado de 2005" >Detenido el etarra Liher Aretxabaleta Rodríguez para que cumpla condena por un atentado de 2005</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1500354510 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1500354510 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/07/17/deportes/Ricardo-Alfonso-Alvarez-Rafael-Mellado_1154894674_70870514_230x130.jpg">El cuerpo técnico, con Asián a la cabeza, el presidente, Ricardo Alfonso Álvarez, y el director deportivo, Rafael Mellado, une sus manos.</a>

                        <a href="/deportes/Algeciras-CF-volver-empezar_0_1154884675.html" title="El cuerpo técnico, con Asián a la cabeza, el presidente, Ricardo Alfonso Álvarez, y el director deportivo, Rafael Mellado, une sus manos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/07/17/deportes/Ricardo-Alfonso-Alvarez-Rafael-Mellado_1154894674_70870514_230x130.jpg" width="230" height="130" alt="El cuerpo técnico, con Asián a la cabeza, el presidente, Ricardo Alfonso Álvarez, y el director deportivo, Rafael Mellado, une sus manos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/deportes/Algeciras-CF-volver-empezar_0_1154884675.html" title="Algeciras CF: volver a empezar" >Algeciras CF: volver a empezar</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/07/17/deportes/Mario-Abenza-viernes-jugador-Betis_1154894754_70874093_230x130.jpg">Mario Abenza pelea el balón, el pasado viernes con un jugador del Betis.</a>

                        <a href="/deportes/Mario-Abenza-llegar-besar-Santo_0_1154884786.html" title="Mario Abenza pelea el balón, el pasado viernes con un jugador del Betis." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/07/17/deportes/Mario-Abenza-viernes-jugador-Betis_1154894754_70874093_230x130.jpg" width="230" height="130" alt="Mario Abenza pelea el balón, el pasado viernes con un jugador del Betis.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/deportes/Mario-Abenza-llegar-besar-Santo_0_1154884786.html" title="Mario Abenza: llegar y besar el Santo" >Mario Abenza: llegar y besar el Santo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Union-Carrillo-marcha_0_1154884775.html" title="La Unión de Carrillo, en marcha" >La Unión de Carrillo, en marcha</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Domingo-Luis-oro-mundial_0_1154884708.html" title="Domingo Luis, oro mundial" >Domingo Luis, oro mundial</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Jolly-Rogers-alza-titulo_0_1154884761.html" title="Jolly Rogers alza el título" >Jolly Rogers alza el título</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Carbonell-nueva-plata_0_1155184715.html" title="Carbonell nada hacia una nueva plata" >Carbonell nada hacia una nueva plata</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1500354510 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1500354510 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/07/18/ocio/Cultura-Miguel-Angel-Vazquez-Tarifa_1155194596_70892243_230x130.jpg">El consejero de Cultura, Miguel Ángel Vázquez, al fondo junto al alcalde de Tarifa y el subedelgado comarcal.</a>

                        <a href="/ocio/Casa-Museo-Villalta-Tarifa-recuperacion_0_1155184623.html" title="El consejero de Cultura, Miguel Ángel Vázquez, al fondo junto al alcalde de Tarifa y el subedelgado comarcal." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/07/18/ocio/Cultura-Miguel-Angel-Vazquez-Tarifa_1155194596_70892243_230x130.jpg" width="230" height="130" alt="El consejero de Cultura, Miguel Ángel Vázquez, al fondo junto al alcalde de Tarifa y el subedelgado comarcal.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/ocio/Casa-Museo-Villalta-Tarifa-recuperacion_0_1155184623.html" title="La Casa Museo de Villalta en Tarifa, un proyecto en vías de recuperación" >La Casa Museo de Villalta en Tarifa, un proyecto en vías de recuperación</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/07/18/ocio/Bandera-Amir-garganta-honrar-Paco_1155194582_70891516_230x130.jpg">Bandera y El Amir, nudos en la garganta para honrar a Paco</a>

                        <a href="/ocio/Bandera-Amir-garganta-honrar-Paco_0_1155184606.html" title="Bandera y El Amir, nudos en la garganta para honrar a Paco" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/07/18/ocio/Bandera-Amir-garganta-honrar-Paco_1155194582_70891516_230x130.jpg" width="230" height="130" alt="Bandera y El Amir, nudos en la garganta para honrar a Paco">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/ocio/Bandera-Amir-garganta-honrar-Paco_0_1155184606.html" title="Bandera y El Amir, nudos en la garganta para honrar a Paco" >Bandera y El Amir, nudos en la garganta para honrar a Paco</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Adios-Martin-Landau_0_1155184589.html" title="Adiós a Martin Landau" >Adiós a Martin Landau</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Fallece-George-Romero-cineasta-maestro_0_1155184610.html" title="Fallece George A. Romero, el cineasta maestro del género zombi" >Fallece George A. Romero, el cineasta maestro del género zombi</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/danza-invita-futuro_0_1155184637.html" title="La danza que invita al futuro" >La danza que invita al futuro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/RAE-aceptara-iros-imperativo-verbo_0_1154885004.html" title="La RAE aceptará &quot;iros&quot; como imperativo del verbo ir" >La RAE aceptará &quot;iros&quot; como imperativo del verbo ir</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1500354510 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1500354634 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.europasur.es/jose_joaquin_leon_9/">José Joaquín León</a>

      <a href="http://www.europasur.es/jose_joaquin_leon_9/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.elalmeria.es/2017/01/16/jose_joaquin_leon.jpg?hash=0bde886c07e1c47d54c22fc2a7a1f399ebc2907f" width="151" height="151" alt="José Joaquín León">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_joaquin_leon_9/">José Joaquín León</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_joaquin_leon_9/">Las dos orillas</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/articulos/conflicto_0_1155184903.html" title="El conflicto" >El conflicto</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.europasur.es/ignacio_f-_garmendia/">Ignacio F. Garmendia</a>

      <a href="http://www.europasur.es/ignacio_f-_garmendia/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Ignacio_F-_Garmendia.jpg?hash=826a179eb781306971e263f4e40d1cbba3392392" width="151" height="151" alt="Ignacio F. Garmendia">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/ignacio_f-_garmendia/">Ignacio F. Garmendia</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/ignacio_f-_garmendia/">Postrimerías</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/articulos/Libertadores_0_1155184914.html" title="Libertadores" >Libertadores</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/07/18/opinion/tribuna/Turquia-ano_1155194772_70900164_151x151.jpg">Turquía, año 1</a>

                <a href="/opinion/tribuna/Turquia-ano_0_1155184931.html" title="Turquía, año 1" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/07/18/opinion/tribuna/Turquia-ano_1155194772_70900164_151x151.jpg" width="151" height="151" alt="Turquía, año 1" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Javier González-Cotta</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/tribuna/Turquia-ano_0_1155184931.html" title="Turquía, año 1" >Turquía, año 1</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/siento-Martin-Landau_0_1155184919.html" title="Lo siento, Martin Landau" >Lo siento, Martin Landau</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Mensajes-voz_0_1155184927.html" title="Mensajes de voz" >Mensajes de voz</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carmen_camacho/">Carmen Camacho</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Generacion_0_1155184937.html" title="&#039;Generación Z&#039;" >&#039;Generación Z&#039;</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_aguilar/">José Aguilar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Podemos_0_1154585036.html" title="Podemos tiene razón" >Podemos tiene razón</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1500354634 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1500354705 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1500354705 -->
<!-- /mt = 1500354705 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">natación  mundiales de budapest</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">España reacciona tarde</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Un mal inicio lastra al conjunto de David Mart&iacute;n en su estreno en el Mundial, que lleg&oacute; a empatar el partido pese a ir perdiendo por tres goles</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Francisco Ávila

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Budapest, 18 Julio, 2017 - 02:19h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.europasur.es/deportes/Espana-reacciona-tarde_0_1155184762.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.europasur.es/deportes/Espana-reacciona-tarde_0_1155184762.html&amp;tw_p=tweetbutton&amp;url=http://www.europasur.es/_44dab87a&amp;text=Espa%C3%B1a+reacciona+tarde&amp;via=europa_sur" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.europasur.es/deportes/Espana-reacciona-tarde_0_1155184762.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Un gol del griego Georgios Dervisis a 1.24 minutos del final del encuentro supuso la puntilla en el estreno del equipo espa&ntilde;ol en el Mundial de Budapest (7-8), en un partido en el que lleg&oacute; a perder por tres tantos de diferencia y que incluso fue capaz de empatar, aunque no pudo llevarse nada positivo. 
</p><p class="mce">El partido parec&iacute;a sentenciado en el inicio del &uacute;ltimo cuarto cuando una diana de Gounas puso el 4-7 en el marcador para el combinado heleno, pero Espa&ntilde;a reaccion&oacute;, consigui&oacute; un parcial 3-0 en poco m&aacute;s de dos minutos con los goles de Mallarach, Guti&eacute;rrez y Tahull y pudo incluso adelantarse con un disparo de Munarriz que repeli&oacute; el palo. Pero no fue as&iacute; y Dervisis sentenci&oacute;.
</p><!-- mt = 1500354309 -->
<!--Código intext-->
<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    }
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/186950.js" data-spotx_channel_id="186950" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="667" data-spotx_content_height="450" data-spotx_https="0"></script>
<!--Fin Código intext-->
<!-- /mt = 1500354309 -->
<p class="mce">Espa&ntilde;a empez&oacute; el partido a bajas revoluciones, se dej&oacute; comer el terreno por el poder&iacute;o f&iacute;sico de los griegos que, adem&aacute;s, aprovecharon pr&aacute;cticamente todas las superioridades que disfrutaron para poner tierra de por medio. 
</p><p class="mce">Y eso que fueron los de David Mart&iacute;n quienes marcaron antes. Granados puso el 1-0, si bien al t&eacute;rmino del primer cuarto Grecia ya se hab&iacute;a puesto por delante (1-3). La ventaja aument&oacute; hasta el 1-4 y se mantuvo hasta el 2-5, pero Mallarach, en la &uacute;ltima acci&oacute;n del primer tiempo, acort&oacute; el resultado para irse al descanso con un 3-5 en contra. 
</p><p class="mce">En el tercer acto el seleccionador espa&ntilde;ol decidi&oacute; cambiar de portero y puso a Daniel L&oacute;pez Pinedo por Jos&eacute; Mar&iacute;a Motos, mostrando as&iacute; su mejor versi&oacute;n. Con mucha fortaleza defensiva y m&aacute;s acierto en ataque el equipo mantuvo el tipo (4-6), aunque la inercia parec&iacute;a otra. Con el 4-7 de Gounas en el inicio del &uacute;ltimo cuarto, todo parec&iacute;a perdido para Espa&ntilde;a, pero lleg&oacute; un parcial 3-0 y el empate (7-7). Munarriz tuvo el 8-7 con un disparo al palo, pero Dervisis aprovech&oacute; una superioridad para decidir el partido. La diferencia estuvo en el aprovechamiento del hombre de m&aacute;s: Espa&ntilde;a marc&oacute; un gol de nueve; Grecia seis de diez. </p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1500354279 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03597591";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1500354279 -->
                        <!-- mt = 1500354022 -->
<!-- /mt = 1500354022 -->
                        <!-- mt = 1500354652 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bfcb2fb6d"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->


  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Europasur_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Europasur_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_Europasur_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724509,9724510,9724511",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310287');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1500354652 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170718_0292.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.europasur.es/usuarios/login.html?backURL=http://www.europasur.es/deportes/Espana-reacciona-tarde_0_1155184762.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.europasur.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170718_0292" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.europasur.es/usuarios/login.html?backURL=http://www.europasur.es/deportes/Espana-reacciona-tarde_0_1155184762.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170718_0292.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1500354279 -->
<!-- mt = 1500354567 -->

    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="http://www.idealista.com/static/es/partners/europasur/buscador.html" width="300" 
height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.amaseguros.com/inicio" target="_blank" rel="nofollow"><img src="http://www.diariodesevilla.es/2017/05/31/290x90-institucional.gif?hash=f1b3412842212e4bb4796bfde9974503f3ce4bc9" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">

<script src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_53828"></div>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
  function () {
    sas.call(
      { siteId: 162048, pageId: 817581, formatId: 53828, tagId: "sas_53828" },
      { networkId: 2483, domain: "//www8.smartadserver.com",
        onNoad: function() {
          ADM_PL = {tp:"sp", wId:526640, pId:4343339, rank:1, width:300, height:250, pbId:173, clk:""};
          window._Admeta=window._Admeta||{};
          (function(){
            ADM_PL.tagId="sas_53828";
            window._Admeta.aTags=window._Admeta.aTags||[];
            window._Admeta.aTags.push(ADM_PL);
            if(window.Admeta&&window.Admeta.processAsync) window.Admeta.processAsync();
            else if(window._Admeta.aTags.length==1){
              var ajs=document.createElement("script");
              ajs.async=true;
              ajs.type="text/javascript";
              ajs.src="http://s.atemda.com/Admeta.js";
              var node=document.getElementsByTagName("script")[0];
              node.parentNode.insertBefore(ajs, node);
            }
          })();
        }
      }
    );
  }
);
</script>

</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Europasur_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Europasur_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_Europasur_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724503",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310287');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1500354567 -->
<!-- /mt = 1500354279 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Europa Sur">
                <img class="logo" src="http://static1.europasur.es/static/BB3HTML/images/footer-site-logo.svg?hash=dd7c16295f6676879045f73eb05b0007" alt="Europa Sur" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1500354705 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.europasur.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                                                    <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/Europa-Sur-200269246665687/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/europa_sur?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1500354705 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1500354709 -->
<script src="http://static1.europasur.es/static/BB3HTML/js/europasur.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1500354709 -->

<!-- mt = 1500354705 -->
<!-- /mt = 1500354705 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4009000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4009000&rand=950194283" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170718_0292" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170718_0292&rand=1854915966" />
</noscript>
</body>
</html>