<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad" rel="shortcut icon" type="image/x-icon">

    <title>Bartomeu garantiza la continuidad de Messi e Iniesta</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-09-05T14:08:22+02:00"/>
  <meta property="article:published_time" content="2017-09-05T14:08:20+02:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta name="author" content="Europa Sur"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El presidente culé cree que &quot;hay que ser más optimistas&quot; porque tienen&amp;nbsp;&quot;mejor equipo que el año pasado&quot;."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Bartomeu,garantiza,continuidad,Messi,Iniesta"/>
  <meta name="locality" content="Andalucía, España"/>
  <meta name="news_keywords" content="Bartomeu, garantiza, continuidad, Messi, Iniesta"/>
  <meta property="og:description" content="El presidente culé cree que &quot;hay que ser más optimistas&quot; porque tienen&amp;nbsp;&quot;mejor equipo que el año pasado&quot;."/>
  <meta property="og:image" content="http://images.europasur.es/2017/09/05/deportes/Josep-Maria-Bartomeu_1169893398_72337988_626x472.jpg"/>
  <meta property="og:site_name" content="Europa Sur"/>
  <meta property="og:title" content="Bartomeu garantiza la continuidad de Messi e Iniesta"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.europasur.es/deportes/Bartomeu-garantiza-continuidad-Messi-Iniesta_0_1169883637.html"/>
  <meta name="organization" content="Europa Sur"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Bartomeu garantiza la continuidad de Messi e Iniesta - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El presidente culé cree que &quot;hay que ser más optimistas&quot; porque tienen&amp;nbsp;&quot;mejor equipo que el año pasado&quot;."/>
  <meta name="twitter:image" content="http://images.europasur.es/2017/09/05/deportes/Josep-Maria-Bartomeu_1169893398_72337988_626x472.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="Bartomeu garantiza la continuidad de Messi e Iniesta"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1504619748 -->
<link href="http://static2.europasur.es/static/BB3HTML/css/europasur.joly.min.css?hash=ac641142c323ef5e2339493989c17814" rel="stylesheet" type="text/css" />
<!-- /mt = 1504619748 -->
    <!-- mt = 1504619288 -->
<!-- /mt = 1504619288 -->
    

    
        <!-- mt = 1504619728 -->
<script type="text/javascript" src="http://static1.europasur.es/static/BB3HTML/js/europasur.joly.min.js?hash=36e0bc7411ea12f9e85730e2515d0642"></script>
<!-- /mt = 1504619728 -->

    <!-- mt = 1504619288 -->
<!-- /mt = 1504619288 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/4009000/" type="application/rss+xml"/>
    
            <!-- mt = 1504619601 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/es/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/es/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/es/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1504619601 -->

            <link rel="amphtml" href="http://www.europasur.es/deportes/Bartomeu-garantiza-continuidad-Messi-Iniesta_0_1169883637.amp.html"/>
            <link rel="canonical" href="http://www.diariodesevilla.es/deportes/Bartomeu-garantiza-continuidad-Messi-Iniesta_0_1169883637.html"/>
            <link rel="alternate" href="http://m.diariodesevilla.es/deportes/Bartomeu-garantiza-continuidad-Messi-Iniesta_0_1169883637.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5FV3C8');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310287']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1504613344 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1504619519 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FV3C8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1504619519 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.europasur.es/quienes/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1504619748 -->
<p class="timezone">
    <time class="datetime" datetime="2017/09/05">martes,  5 de septiembre, 2017</time>
</p><!-- /mt = 1504619748 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.europasur.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.europasur.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.europasur.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1504619601 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Europa Sur" rel="home">
            <img class="logo" src="http://static2.europasur.es/static/BB3HTML/images/header-site-logo.svg?hash=2038d67894706c9dc8a5fca226ddb1c7" alt="Europa Sur" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/deportes/">
                    Deportes
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1504619601 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1504619774 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/Europa-Sur-200269246665687/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/europa_sur"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="C. Gibraltar">
                                    C. Gibraltar
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/algeciras/" title="Algeciras">
                                                            Algeciras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/lalinea/" title="La Línea">
                                                            La Línea
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                                            Gibraltar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comarca/" title="Comarca">
                                                            Comarca
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tarifa/" title="Tarifa">
                                                            Tarifa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                                            Los Barrios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/san_roque/" title="San Roque">
                                                            San Roque
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/castellar/" title="Castellar">
                                                            Castellar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jimena/" title="Jimena">
                                                            Jimena
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/maritimas/" title="Maritimas">
                                                            Maritimas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/balona/" title="Balona">
                                                            Balona
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.europasur.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/europasur" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.europasur.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1504619774 -->
                <!-- mt = 1504619774 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/algeciras/" title="Algeciras">
            Algeciras
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/algeciras/" title="Algeciras">
                                    Algeciras
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504619631 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/09/05/algeciras/antiguo-Almanzor-remodelado-albergar-guarderia_1169893001_72319525_230x130.jpg">El antiguo colegio Almanzor, que será remodelado para albergar la guardería.</a>

                        <a href="/algeciras/Concedida-licencia-obras-guarderia-Saladillo_0_1169883004.html" title="El antiguo colegio Almanzor, que será remodelado para albergar la guardería." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/09/05/algeciras/antiguo-Almanzor-remodelado-albergar-guarderia_1169893001_72319525_230x130.jpg" width="230" height="130" alt="El antiguo colegio Almanzor, que será remodelado para albergar la guardería.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/algeciras/Concedida-licencia-obras-guarderia-Saladillo_0_1169883004.html" title="Concedida la licencia de obras para la guardería de El Saladillo" >Concedida la licencia de obras para la guardería de El Saladillo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/09/05/algeciras/Ayuntamiento-Algeciras-Plaza-Alta-Convento_1169893012_72319951_230x130.jpg">Algunos de los maceteros para prevenir ataques por atropello que ha instalado el Ayuntamiento de Algeciras: en la calle Ancha cerca de la parada de taxis (1), en la entrada a la Plaza Alta junto a Mango (2), en la calle Convento frente a Cajasur (3) y en la Plaza Alta al lado del Casino (4).</a>

                        <a href="/algeciras/Ayuntamiento-protege-obstaculos-hipoteticos-atentados_0_1169883043.html" title="Algunos de los maceteros para prevenir ataques por atropello que ha instalado el Ayuntamiento de Algeciras: en la calle Ancha cerca de la parada de taxis (1), en la entrada a la Plaza Alta junto a Mango (2), en la calle Convento frente a Cajasur (3) y en la Plaza Alta al lado del Casino (4)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/09/05/algeciras/Ayuntamiento-Algeciras-Plaza-Alta-Convento_1169893012_72319951_230x130.jpg" width="230" height="130" alt="Algunos de los maceteros para prevenir ataques por atropello que ha instalado el Ayuntamiento de Algeciras: en la calle Ancha cerca de la parada de taxis (1), en la entrada a la Plaza Alta junto a Mango (2), en la calle Convento frente a Cajasur (3) y en la Plaza Alta al lado del Casino (4).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/algeciras/Ayuntamiento-protege-obstaculos-hipoteticos-atentados_0_1169883043.html" title="El Ayuntamiento protege el centro con obstáculos contra hipotéticos atentados" >El Ayuntamiento protege el centro con obstáculos contra hipotéticos atentados</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/Consistorio-pretende-expandir-programa-ColectivA_0_1169883047.html" title="El Consistorio pretende expandir  el programa &#039;ColectivA&#039;" >El Consistorio pretende expandir  el programa &#039;ColectivA&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/oposicion-actuaciones-solicitadas-Plan-Invierte_0_1169883063.html" title="El gobierno local informa a la oposición de las actuaciones solicitadas al Plan Invierte" >El gobierno local informa a la oposición de las actuaciones solicitadas al Plan Invierte</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/Helity-retoma-conexion-Ceuta-ocupacion_0_1169883068.html" title="Hélity retoma la conexión con Ceuta con un vuelo más al día y un 59% de ocupación" >Hélity retoma la conexión con Ceuta con un vuelo más al día y un 59% de ocupación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/cuarta-caminata-canina-celebra-domingo_0_1169883072.html" title="La cuarta  caminata canina se celebra este domingo" >La cuarta  caminata canina se celebra este domingo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504619631 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/lalinea/" title="La Línea">
            La Línea
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/lalinea/" title="La Línea">
                                    La Línea
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504619605 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/09/05/lalinea/exterior-nuevo-hospital-Linea-terminado_1169893290_72332754_230x130.jpg">El exterior del nuevo hospital de La Línea, ya terminado.</a>

                        <a href="/lalinea/SAS-solicita-licencia-parcial-hospital_0_1169883489.html" title="El exterior del nuevo hospital de La Línea, ya terminado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/09/05/lalinea/exterior-nuevo-hospital-Linea-terminado_1169893290_72332754_230x130.jpg" width="230" height="130" alt="El exterior del nuevo hospital de La Línea, ya terminado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/lalinea/SAS-solicita-licencia-parcial-hospital_0_1169883489.html" title="El SAS solicita una licencia de uso parcial para abrir el nuevo hospital" >El SAS solicita una licencia de uso parcial para abrir el nuevo hospital</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/09/05/lalinea/bandera-roja-playa_1169893301_72333260_230x130.jpg">La bandera roja, en una playa.</a>

                        <a href="/lalinea/Rescatadas-personas-banarse-bandera-roja_0_1169883503.html" title="La bandera roja, en una playa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/09/05/lalinea/bandera-roja-playa_1169893301_72333260_230x130.jpg" width="230" height="130" alt="La bandera roja, en una playa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/lalinea/Rescatadas-personas-banarse-bandera-roja_0_1169883503.html" title="Rescatadas cuatro personas tras bañarse con bandera roja" >Rescatadas cuatro personas tras bañarse con bandera roja</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/Desprendimiento-Juzgado_0_1169883476.html" title="Desprendimiento en el Juzgado" >Desprendimiento en el Juzgado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/PSOE-critica-municipal-servicio-autobuses_0_1169883479.html" title="El PSOE critica la gestión municipal  del servicio de autobuses urbanos" >El PSOE critica la gestión municipal  del servicio de autobuses urbanos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/SPLL-pide-medidas-apruebe-RPT_0_1169883505.html" title="SPLL pide al juez que tome medidas para que se apruebe la RPT" >SPLL pide al juez que tome medidas para que se apruebe la RPT</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/Denuncian-peligro-derrumbe-vivienda-Galileo_0_1169583394.html" title="Denuncian el peligro de derrumbe  de una vivienda en la calle Galileo" >Denuncian el peligro de derrumbe  de una vivienda en la calle Galileo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504619605 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/comarca/" title="Comarca">
            Comarca
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/comarca/" title="Comarca">
                                    Comarca
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tarifa/" title="Tarifa">
                                    Tarifa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                    Los Barrios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/san_roque/" title="San Roque">
                                    San Roque
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/castellar/" title="Castellar">
                                    Castellar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/jimena/" title="Jimena">
                                    Jimena
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504619631 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/09/05/comarca/jovenes-recinto-ferial-barreno-Feria_1169893121_72325004_230x130.jpg">Un grupo de jóvenes, en el recinto ferial barreño, en la última Feria.</a>

                        <a href="/comarca/Barrios-presentara-proyectos-convocatoria-Edusi_0_1169883166.html" title="Un grupo de jóvenes, en el recinto ferial barreño, en la última Feria." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/09/05/comarca/jovenes-recinto-ferial-barreno-Feria_1169893121_72325004_230x130.jpg" width="230" height="130" alt="Un grupo de jóvenes, en el recinto ferial barreño, en la última Feria.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/comarca/Barrios-presentara-proyectos-convocatoria-Edusi_0_1169883166.html" title="Los Barrios presentará  sus proyectos a la tercera convocatoria de la Edusi" >Los Barrios presentará  sus proyectos a la tercera convocatoria de la Edusi</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/09/05/comarca/Jorge-Romero-Isabel-Miguel-Alconchel_1169893157_72326658_230x130.jpg">Jorge Romero, Isabel Pardo y Miguel Alconchel.</a>

                        <a href="/comarca/Solicitan-Adif-Puente-Romano-Cortijillos_0_1169883208.html" title="Jorge Romero, Isabel Pardo y Miguel Alconchel." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/09/05/comarca/Jorge-Romero-Isabel-Miguel-Alconchel_1169893157_72326658_230x130.jpg" width="230" height="130" alt="Jorge Romero, Isabel Pardo y Miguel Alconchel.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/comarca/Solicitan-Adif-Puente-Romano-Cortijillos_0_1169883208.html" title="Solicitan a Adif mejoras en Puente Romano y Los Cortijillos" >Solicitan a Adif mejoras en Puente Romano y Los Cortijillos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/detenidos-amenazar-amordazar-propietario-vivienda_0_1169883625.html" title="Dos detenidos por amenazar y amordazar al propietario de una vivienda para robarle" >Dos detenidos por amenazar y amordazar al propietario de una vivienda para robarle</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Localizan-joven-fugo-casa-discusion_0_1169883147.html" title="Localizan a una joven que se fugó de su casa tras una discusión" >Localizan a una joven que se fugó de su casa tras una discusión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/pequenos-disfrutan-dia_0_1169883200.html" title="Los pequeños disfrutan de su día" >Los pequeños disfrutan de su día</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Junta-realoja-centros-menores-Tarifa_0_1169883121.html" title="La Junta realoja en centros a 30 de los 60 menores del camping de Tarifa" >La Junta realoja en centros a 30 de los 60 menores del camping de Tarifa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504619631 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/gibraltar/" title="Gibraltar">
            Gibraltar
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                    Gibraltar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504619740 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/09/05/gibraltar/bandera-europea-frente-Big-Ben_1169893279_72332246_230x130.jpg">Una bandera europea ondea frente al Big Ben.</a>

                        <a href="/gibraltar/Londres-apostara-aumento-intensificacion-negociaciones_0_1169883463.html" title="Una bandera europea ondea frente al Big Ben." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/09/05/gibraltar/bandera-europea-frente-Big-Ben_1169893279_72332246_230x130.jpg" width="230" height="130" alt="Una bandera europea ondea frente al Big Ben.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/gibraltar/Londres-apostara-aumento-intensificacion-negociaciones_0_1169883463.html" title="Londres apostará por el aumento y la intensificación de las negociaciones" >Londres apostará por el aumento y la intensificación de las negociaciones</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/09/04/gibraltar/premier-britanica-reciente-oficial-Japon_1169593364_72307518_230x130.jpg">La &#039;premier&#039; británica durante una reciente visita oficial a Japón.</a>

                        <a href="/gibraltar/Reino-Unido-UE-millones-Brexit_0_1169583380.html" title="La &#039;premier&#039; británica durante una reciente visita oficial a Japón." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/09/04/gibraltar/premier-britanica-reciente-oficial-Japon_1169593364_72307518_230x130.jpg" width="230" height="130" alt="La &#039;premier&#039; británica durante una reciente visita oficial a Japón.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/gibraltar/Reino-Unido-UE-millones-Brexit_0_1169583380.html" title="Reino Unido prevé pagar a la UE 54.500 millones por el &#039;Brexit&#039;" >Reino Unido prevé pagar a la UE 54.500 millones por el &#039;Brexit&#039;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/ministro-britanico-Europa-ridicula-Bruselas_0_1169583364.html" title="El ministro británico para la salida de Europa tacha de &quot;ridícula&quot; la oferta de Bruselas" >El ministro británico para la salida de Europa tacha de &quot;ridícula&quot; la oferta de Bruselas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/May-preve-pagar-millones-Brexit_0_1169283681.html" title="May prevé pagar hasta 54.500 millones de euros por el Brexit" >May prevé pagar hasta 54.500 millones de euros por el Brexit</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/Bruselas-Reino-Unido-contribuir-UE_0_1169283403.html" title="Bruselas avisa a Reino Unido de que deberá contribuir a la UE hasta 2023" >Bruselas avisa a Reino Unido de que deberá contribuir a la UE hasta 2023</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/buque-HMS-Ocean-regresa-Gibraltar_0_1168983484.html" title="El buque HMS Ocean regresa a Gibraltar" >El buque HMS Ocean regresa a Gibraltar</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504619740 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/maritimas/" title="Marítimas">
            Marítimas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/maritimas/" title="Marítimas">
                                    Marítimas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504619631 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/09/05/maritimas/Parte-gruas-terminal-APM-Algeciras_1169893308_72333612_230x130.jpg">Parte de las grúas de la terminal de APM en Algeciras.</a>

                        <a href="/maritimas/Sindicatos-patronal-retoman-negociacion-reforma_0_1169883512.html" title="Parte de las grúas de la terminal de APM en Algeciras." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/09/05/maritimas/Parte-gruas-terminal-APM-Algeciras_1169893308_72333612_230x130.jpg" width="230" height="130" alt="Parte de las grúas de la terminal de APM en Algeciras.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/maritimas/Sindicatos-patronal-retoman-negociacion-reforma_0_1169883512.html" title="Sindicatos y patronal retoman la negociación de la reforma de la estiba" >Sindicatos y patronal retoman la negociación de la reforma de la estiba</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/09/02/maritimas/buque-Cosco-llegada-puerto-Algeciras_1168993408_72244050_230x130.jpg">Un buque de Cosco, a su llegada al puerto de Algeciras.</a>

                        <a href="/maritimas/Competencia-libre-Cosco-control-Noatum_0_1168983575.html" title="Un buque de Cosco, a su llegada al puerto de Algeciras." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/09/02/maritimas/buque-Cosco-llegada-puerto-Algeciras_1168993408_72244050_230x130.jpg" width="230" height="130" alt="Un buque de Cosco, a su llegada al puerto de Algeciras.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/maritimas/Competencia-libre-Cosco-control-Noatum_0_1168983575.html" title="Competencia da vía libre a Cosco para tomar el control de Noatum" >Competencia da vía libre a Cosco para tomar el control de Noatum</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/sector-pesquero-reclama-gestion-sardina_0_1169883508.html" title="El sector pesquero reclama una mejor gestión de la sardina" >El sector pesquero reclama una mejor gestión de la sardina</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/artesanal-debatira-futuro-Conil-octubre_0_1168983576.html" title="La flota artesanal debatirá su futuro en Conil en octubre" >La flota artesanal debatirá su futuro en Conil en octubre</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/Gobierno-cierra-sardina-Golfo-Cadiz_0_1168683646.html" title="El Gobierno cierra la faena de la sardina  y el jurel en el Golfo de Cádiz" >El Gobierno cierra la faena de la sardina  y el jurel en el Golfo de Cádiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/Algeciras-emprende-mision-comercial-Peru_0_1168683645.html" title="Algeciras emprende desde el lunes una misión comercial en Perú" >Algeciras emprende desde el lunes una misión comercial en Perú</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504619631 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504619576 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/07/31/andalucia/Maria-Nunez-Bolanos-juzgados-Sevilla_1159094086_71254740_230x130.jpg">La juez María Núñez Bolaños, en los juzgados de Sevilla.</a>

                        <a href="/andalucia/Anulada-Bolanos-PP-financiacion-IDEA_0_1169883640.html" title="La juez María Núñez Bolaños, en los juzgados de Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/07/31/andalucia/Maria-Nunez-Bolanos-juzgados-Sevilla_1159094086_71254740_230x130.jpg" width="230" height="130" alt="La juez María Núñez Bolaños, en los juzgados de Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/andalucia/Anulada-Bolanos-PP-financiacion-IDEA_0_1169883640.html" title="Anulada la fianza de 30.000 euros que Bolaños impuso al PP por la causa de la financiación de IDEA" >Anulada la fianza de 30.000 euros que Bolaños impuso al PP por la causa de la financiación de IDEA</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/08/02/andalucia/ex-consejero-Empleo-Antonio-Fernandez_1159694581_71333462_230x130.jpg">El ex consejero de Empleo Antonio Fernández.</a>

                        <a href="/andalucia/Audiencia-Antonio-Fernandez-Sierra-Norte_0_1169883636.html" title="El ex consejero de Empleo Antonio Fernández." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/08/02/andalucia/ex-consejero-Empleo-Antonio-Fernandez_1159694581_71333462_230x130.jpg" width="230" height="130" alt="El ex consejero de Empleo Antonio Fernández.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/andalucia/Audiencia-Antonio-Fernandez-Sierra-Norte_0_1169883636.html" title="La Audiencia también excluye al ex consejero Antonio Fernández de las ayudas de la Sierra Norte" >La Audiencia también excluye al ex consejero Antonio Fernández de las ayudas de la Sierra Norte</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Estrategico-Incorporacion-Ciudadania-Sociedad-Digital_0_1169883634.html" title="Andalucía comienza el curso escolar con 2.676 docentes más en los centros" >Andalucía comienza el curso escolar con 2.676 docentes más en los centros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Junta-presupuesto-finalista-Ley-Dependencia_0_1169883632.html" title="La Junta pide un presupuesto &quot;finalista&quot; para mantener la Ley de Dependencia" >La Junta pide un presupuesto &quot;finalista&quot; para mantener la Ley de Dependencia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/detenidos-amenazar-amordazar-propietario-vivienda_0_1169883625.html" title="Dos detenidos por amenazar y amordazar al propietario de una vivienda para robarle" >Dos detenidos por amenazar y amordazar al propietario de una vivienda para robarle</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Juana-Rivas-declara-jueza_0_1169883612.html" title="Juana Rivas se declara inocente" >Juana Rivas se declara inocente</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504619576 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.europasur.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504619631 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/02/17/espana/Cristina-Urdangarin-Escuela-Administracion-Publica_1109899502_65211716_230x130.jpg">La infanta Cristina  de Borbón y su marido Iñaki Urdangarín , a su salida de la Escuela Balear de la Administración Pública.</a>

                        <a href="/espana/Absueltos-abogados-acusados-declaracion-Noos_0_1169883645.html" title="La infanta Cristina  de Borbón y su marido Iñaki Urdangarín , a su salida de la Escuela Balear de la Administración Pública." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/02/17/espana/Cristina-Urdangarin-Escuela-Administracion-Publica_1109899502_65211716_230x130.jpg" width="230" height="130" alt="La infanta Cristina  de Borbón y su marido Iñaki Urdangarín , a su salida de la Escuela Balear de la Administración Pública.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/espana/Absueltos-abogados-acusados-declaracion-Noos_0_1169883645.html" title="Absueltos los abogados acusados de grabar la declaración de la infanta por Nóos" >Absueltos los abogados acusados de grabar la declaración de la infanta por Nóos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/espana/Rivera-Rajoy-inmediato-TC-referendum_0_1169883629.html" title="Rivera apoya a Rajoy para recurrir de inmediato al TC la ley del referéndum" >Rivera apoya a Rajoy para recurrir de inmediato al TC la ley del referéndum</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Lesmes-afirma-ampararan-cumplir-Cataluna_0_1169883623.html" title="Lesmes: &quot;Los jueces ampararán a quienes cumplan la ley en Cataluña&quot;" >Lesmes: &quot;Los jueces ampararán a quienes cumplan la ley en Cataluña&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Rivera-Aznar-ejemplo-limitacion-mandatos_0_1169883613.html" title="Rivera pone a Aznar de ejemplo para la limitación de mandatos" >Rivera pone a Aznar de ejemplo para la limitación de mandatos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Govern-lanza-anima-catalanes-puertas_0_1169883598.html" title="El &#039;Govern&#039; lanza un spot que anima a votar a los catalanes a las puertas del 1-0" >El &#039;Govern&#039; lanza un spot que anima a votar a los catalanes a las puertas del 1-0</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Sanchez-propone-subir-salarios-proximos_0_1169883595.html" title="Sánchez propone subir los salarios entre el 2,5 y 3,5 % los próximos 4 años" >Sánchez propone subir los salarios entre el 2,5 y 3,5 % los próximos 4 años</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504619631 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504619765 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/09/05/deportes/Andres-Iniesta-felicita-Lionel-Messi_1169893397_72337973_230x130.jpg">Andrés Iniesta  felicita a Lionel Messi.</a>

                        <a href="/deportes/Bartomeu-garantiza-continuidad-Messi-Iniesta_0_1169883637.html" title="Andrés Iniesta  felicita a Lionel Messi." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/09/05/deportes/Andres-Iniesta-felicita-Lionel-Messi_1169893397_72337973_230x130.jpg" width="230" height="130" alt="Andrés Iniesta  felicita a Lionel Messi.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/deportes/Bartomeu-garantiza-continuidad-Messi-Iniesta_0_1169883637.html" title="Bartomeu garantiza la continuidad de Messi e Iniesta" >Bartomeu garantiza la continuidad de Messi e Iniesta</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/09/05/deportes/Simeone-inmagen-archivo_1169893386_72337421_230x130.jpg">Simeone en una inmagen de archivo.</a>

                        <a href="/deportes/Simeone-renueva-Atletico_0_1169883615.html" title="Simeone en una inmagen de archivo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/09/05/deportes/Simeone-inmagen-archivo_1169893386_72337421_230x130.jpg" width="230" height="130" alt="Simeone en una inmagen de archivo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/deportes/Simeone-renueva-Atletico_0_1169883615.html" title="Simeone renueva con el Atlético hasta 2020" >Simeone renueva con el Atlético hasta 2020</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/olor-goleada_0_1169883211.html" title="Con olor a una goleada" >Con olor a una goleada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Alemania-golea-debe-esperar_0_1169883295.html" title="Alemania golea pero debe esperar" >Alemania golea pero debe esperar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/James-regresa-Colombia-recibir-Brasil_0_1169883413.html" title="James regresa a Colombia para recibir a Brasil" >James regresa a Colombia para recibir a Brasil</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Liga-aplaude-investigacion-PSG_0_1169883417.html" title="La Liga aplaude la investigación al PSG" >La Liga aplaude la investigación al PSG</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504619765 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504619687 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/09/05/mapademusicas/Kiko-Veneno-integrados-Coalicion-Autorial_1169893376_72336845_230x130.jpg">Kiko Veneno, uno de los músicos integrados en la Coalición Autoral.</a>

                        <a href="/ocio/centenar-espanoles-declaran-victimas-SGAE_0_1169883600.html" title="Kiko Veneno, uno de los músicos integrados en la Coalición Autoral." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/09/05/mapademusicas/Kiko-Veneno-integrados-Coalicion-Autorial_1169893376_72336845_230x130.jpg" width="230" height="130" alt="Kiko Veneno, uno de los músicos integrados en la Coalición Autoral.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/ocio/centenar-espanoles-declaran-victimas-SGAE_0_1169883600.html" title="Más de un centenar de músicos españoles se declaran &quot;víctimas&quot; de la SGAE" >Más de un centenar de músicos españoles se declaran &quot;víctimas&quot; de la SGAE</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/09/05/ocio/Paul-Auster-Fundacion-Telefonica-Gran_1169893036_72321061_230x130.jpg">El escritor Paul Auster a su llegada a la Fundación Telefónica, en la Gran Vía madrileña.</a>

                        <a href="/ocio/Rezo-Donald-Trump-segundo-mandato_0_1169883041.html" title="El escritor Paul Auster a su llegada a la Fundación Telefónica, en la Gran Vía madrileña." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/09/05/ocio/Paul-Auster-Fundacion-Telefonica-Gran_1169893036_72321061_230x130.jpg" width="230" height="130" alt="El escritor Paul Auster a su llegada a la Fundación Telefónica, en la Gran Vía madrileña.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/ocio/Rezo-Donald-Trump-segundo-mandato_0_1169883041.html" title="&quot;Rezo para que Donald Trump  no llegue a un segundo mandato&quot;" >&quot;Rezo para que Donald Trump  no llegue a un segundo mandato&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/libros-incluso-oscuros-siempre-momentos_0_1169883122.html" title="&quot;En mis libros, incluso en los más oscuros, siempre hay momentos de humor&quot;" >&quot;En mis libros, incluso en los más oscuros, siempre hay momentos de humor&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Isabel-Camacho-presenta-Algeciras-Crouswell_0_1169883226.html" title="Isabel Camacho presenta en Algeciras su primera novela, &#039;La mansión de los Crouswell&#039;" >Isabel Camacho presenta en Algeciras su primera novela, &#039;La mansión de los Crouswell&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/biblioteca-Linea-llenara-actividades-otono_0_1169883238.html" title="La biblioteca de La Línea se llenará de actividades este otoño" >La biblioteca de La Línea se llenará de actividades este otoño</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/bibliotecas-San-Roque-reciben-visitas_0_1169883244.html" title="Las bibliotecas de San Roque reciben 4.000 visitas en verano" >Las bibliotecas de San Roque reciben 4.000 visitas en verano</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504619687 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504619660 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.europasur.es/magdalena_trillo/">Magdalena Trillo</a>

      <a href="http://www.europasur.es/magdalena_trillo/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Magdalena_Trillo.jpg?hash=c8c0f43598b218f97913c4ee1448a3cc29bcf0f8" width="151" height="151" alt="Magdalena Trillo">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/magdalena_trillo/">La colmena</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/articulos/stilettos_0_1169883527.html" title="Los &#039;stilettos&#039;" >Los &#039;stilettos&#039;</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.europasur.es/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>

      <a href="http://www.europasur.es/enrique-garcia-maiquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/enrique-garcia-maiquez/">Su propio afán</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/articulos/Casado-defiende-familia_0_1169883523.html" title="Casado defiende la familia" >Casado defiende la familia</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/09/05/opinion/tribuna/Mundanal-ruido_1169893317_72333995_151x151.jpg">Mundanal ruido</a>

                <a href="/opinion/tribuna/Mundanal-ruido_0_1169883530.html" title="Mundanal ruido" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/09/05/opinion/tribuna/Mundanal-ruido_1169893317_72333995_151x151.jpg" width="151" height="151" alt="Mundanal ruido" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>esteban fernández-Hinojosa</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/tribuna/Mundanal-ruido_0_1169883530.html" title="Mundanal ruido" >Mundanal ruido</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/taxi-facultad_0_1169883524.html" title="En taxi a la facultad" >En taxi a la facultad</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique_montiel/">Enrique Montiel</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Pintar-Ubrique_0_1169883532.html" title="Pintar Ubrique" >Pintar Ubrique</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carmen_oteo/">Carmen Oteo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Umbral_0_1169883534.html" title="Umbral" >Umbral</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Bebidas_0_1169583422.html" title="Bebidas" >Bebidas</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1504619660 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1504619774 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1504619774 -->
<!-- /mt = 1504619774 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">Fútbol | FC Barcelona</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Bartomeu garantiza la continuidad de Messi e Iniesta</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El presidente cul&eacute; cree que "hay que ser m&aacute;s optimistas" porque tienen&nbsp;"mejor equipo que el a&ntilde;o pasado".</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">
    <div class="md-gallery md" data-gallery-navigation="true" data-gallery-lazy-loading="true">

        <div class="gallery-slider swiper-container">

            <div class="swiper-wrapper">

                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_1597051926" class="image-holder">

  <span class="obj-img ">
    
    <img src="http://images.europasur.es/2017/09/05/deportes/Andres-Iniesta-felicita-Lionel-Messi_1169893397_72337965_667x375.jpg" width="667" height="375" alt="Andrés Iniesta  felicita a Lionel Messi." >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        Andrés Iniesta  felicita a Lionel Messi.
        <wbr></wbr>

        
                            <span class="source">EFE</span>
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_724945282" class="image-holder">

  <span class="obj-img ">
    
    <img src="http://images.europasur.es/2017/09/05/deportes/Josep-Maria-Bartomeu_1169893398_72337994_667x375.jpg" width="667" height="375" alt="Josep María Bartomeu." >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        Josep María Bartomeu.
        <wbr></wbr>

        
                            <span class="source">EFE</span>
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                
            </div>

            <div class="gallery-slide-next swiper-button-next swiper-button-white"></div>
            <div class="gallery-slide-prev swiper-button-prev swiper-button-white swiper-button-disabled"></div>

        </div>

    </div><!-- .md-gallery -->
</div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    EFE

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Barcelona, 05 Septiembre, 2017 - 14:08h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.europasur.es/deportes/Bartomeu-garantiza-continuidad-Messi-Iniesta_0_1169883637.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.europasur.es/deportes/Bartomeu-garantiza-continuidad-Messi-Iniesta_0_1169883637.html&amp;tw_p=tweetbutton&amp;url=http://www.europasur.es/_45bb01f5&amp;text=Bartomeu+garantiza+la+continuidad+de+Messi+e+Iniesta&amp;via=europa_sur" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.europasur.es/deportes/Bartomeu-garantiza-continuidad-Messi-Iniesta_0_1169883637.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El presidente del Barcelona, Josep Maria Bartomeu, ha garantizado la continuidad de Leo Messi y considera que "hay que ser m&aacute;s optimistas con este Bar&ccedil;a", ya que los azulgranas tienen "mejor equipo que el a&ntilde;o pasado".</p><p class="mce">En sendas entrevistas publicadas hoy por dos diarios deportivos barceloneses (Mundo Deportivo y Sport), Bartomeu ha comentado que desde el club se ha hecho autocr&iacute;tica y considera que el principal error cometido es haberse cre&iacute;do a Neymar.</p><!-- mt = 1504619289 -->
<!--Código intext-->
<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    }
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/186950.js" data-spotx_channel_id="186950" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="667" data-spotx_content_height="450" data-spotx_https="0"></script>
<!--Fin Código intext-->
<!-- /mt = 1504619289 -->
<p class="mce">"No falt&oacute; planificaci&oacute;n. Haciendo autocr&iacute;tica puedo decir dos cosas: creernos lo que nos dec&iacute;a el padre de Neymar y a Neymar. Al principio el jugador y el padre dec&iacute;an que s&iacute;, que no, el padre dec&iacute;a que no se iban, hasta que lleg&oacute; el momento que se confirm&oacute; la salida", ha dicho.</p><p class="mce">El otro error, es la planificaci&oacute;n es "el plan de salidas" en el que no se han cumplido las expectativas en cuanto a la marcha de algunos jugadores.</p><p class="mce">Por contra, el presidente del Bar&ccedil;a est&aacute; "muy contento" con las llegadas de Semedo, Paulinho, la recuperaci&oacute;n de Deulofeu y la contrataci&oacute;n de Dembel&eacute;, la gran apuesta para el pr&oacute;ximo curso por la inversi&oacute;n realizada.</p><p class="mce">"No hay que sufrir por Messi y con Iniesta hay un principio de acuerdo", ha comentado el dirigente. En cuanto al argentino, Bartomeu ha comentado que el acuerdo se produjo en junio y que &uacute;nicamente falta la firma protocolaria. "Hemos tenido problemas de agenda hasta ahora, pero creo que antes de diciembre lo haremos", ha comentado.</p><p class="mce">En cuanto a Iniesta, el Bar&ccedil;a ya tiene un principio de acuerdo con el capit&aacute;n para renovar, que Bartomeu espera concretarlo en las pr&oacute;ximas semanas.</p><p class="mce">Considera que la marcha de Neymar permitir&aacute; al Bar&ccedil;a tres cosas: "Acabar con el tridente, volver al f&uacute;tbol colectivo e invertir en cantera y en patrimonio", ha asegurado.</p><p class="mce">En contra de las afirmaciones realizadas por Xavi Hern&aacute;ndez de que los futbolistas eran ahora "menos felices que con el anterior presidente Joan Laporta", Bartomeu considera que ahora tambi&eacute;n lo son.</p><p class="mce">"Los veo tambi&eacute;n muy felices. Los jugadores lo que quieren es jugar y evidentemente ganar. Yo les veo felices. Jugar en el Bar&ccedil;a es un premio para muchos jugadores", ha comentado Bartomeu, quien ha reiterado que el Bar&ccedil;a ha construido un equipo "para ganarlo todo" y que es "mejor que el del a&ntilde;o pasado".</p><p class="mce">En cuanto a la moci&oacute;n de censura que impulsan Agust&iacute; Benedito y Llu&iacute;s Geli, Bartomeu cree que "no ha razones" para ella, "ni en lo deportivo ni en lo econ&oacute;mico".</p><p class="mce">"En parte de la masa social percibo un desencanto, pesimismo...", ha comentado el presidente del Bar&ccedil;a, quien asegura que abandonar&iacute;a el cargo si con su gesti&oacute;n viera que el club fuera a menos. "Me votaron por un programa y lo har&eacute; porque es lo mejor para el Bar&ccedil;a", ha indicado.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1504619601 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03597591";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1504619601 -->
                        <!-- mt = 1504619705 -->
<!-- /mt = 1504619705 -->
                        <!-- mt = 1504619712 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bfcb2fb6d"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->


  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Europasur_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Europasur_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_Europasur_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724509,9724510,9724511",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310287');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1504619712 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170905_0637.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.europasur.es/usuarios/login.html?backURL=http://www.europasur.es/deportes/Bartomeu-garantiza-continuidad-Messi-Iniesta_0_1169883637.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.europasur.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170905_0637" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.europasur.es/usuarios/login.html?backURL=http://www.europasur.es/deportes/Bartomeu-garantiza-continuidad-Messi-Iniesta_0_1169883637.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170905_0637.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1504619601 -->
<!-- mt = 1504619657 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.miniglu.es/products/miniglu-ecovidrio-vuelta-ciclista-a-espana" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170818YGQziJ.png" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="http://www.idealista.com/static/es/partners/europasur/buscador.html" width="300" 
height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.amaseguros.com/inicio" target="_blank" rel="nofollow"><img src="http://www.diariodesevilla.es/2017/05/31/290x90-institucional.gif?hash=f1b3412842212e4bb4796bfde9974503f3ce4bc9" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">

<script src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_53828"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4556360108841032" data-ad-slot="5337556902"></ins>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
  function () {
    sas.call(
      { siteId: 162048, pageId: 817581, formatId: 53828, tagId: "sas_53828" },
      { networkId: 2483, domain: "//www8.smartadserver.com",
        onNoad: function() {(adsbygoogle = window.adsbygoogle || []).push({});}
      }
    );
  }
);
</script>

</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Europasur_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Europasur_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_Europasur_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724503",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310287');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1504619657 -->
<!-- /mt = 1504619601 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Europa Sur">
                <img class="logo" src="http://static1.europasur.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Europa Sur" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1504619774 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.europasur.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                                                    <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/Europa-Sur-200269246665687/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/europa_sur?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1504619774 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1504619660 -->
<script src="http://static1.europasur.es/static/BB3HTML/js/europasur.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1504619660 -->

<!-- mt = 1504619721 -->
<!-- /mt = 1504619721 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4009000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4009000&rand=1350753836" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170905_0637" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170905_0637&rand=673104255" />
</noscript>
</body>
</html>