<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad" rel="shortcut icon" type="image/x-icon">

    <title>Romero pide  a la oposición que deje  de poner &quot;zancadillas&quot;</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-03-20T08:58:30+01:00"/>
  <meta property="article:published_time" content="2017-03-20T02:10:00+01:00"/>
  <meta property="article:section" content="Comarca"/>
  <meta name="author" content="Europa Sur"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El alcalde de Los Barrios, Jorge Romero, mostró ayer su satisfacción por que el Tribunal Superior de Justicia de Andalucía (TSJA) haya dado la..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Romero,pide,oposicion,poner,zancadillas"/>
  <meta name="locality" content="Andalucía, España"/>
  <meta name="news_keywords" content="Romero, pide, oposicion, poner, zancadillas"/>
  <meta property="og:description" content="El alcalde de Los Barrios, Jorge Romero, mostró ayer su satisfacción por que el Tribunal Superior de Justicia de Andalucía (TSJA) haya dado la..."/>
  <meta property="og:image" content="http://www.europasur.es/static/JOLContent/images/europa.png"/>
  <meta property="og:site_name" content="Europa Sur"/>
  <meta property="og:title" content="Romero pide  a la oposición que deje  de poner &quot;zancadillas&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.europasur.es/comarca/Romero-pide-oposicion-poner-zancadillas_0_1119188092.html"/>
  <meta name="organization" content="Europa Sur"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Romero pide  a la oposición que deje  de poner &quot;zancadillas&quot; - Comarca - Noticias, última hora, vídeos y fotos de Comarca"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El alcalde de Los Barrios, Jorge Romero, mostró ayer su satisfacción por que el Tribunal Superior de Justicia de Andalucía (TSJA) haya dado la..."/>
  <meta name="twitter:site" content="@europa_sur"/>
  <meta name="twitter:title" content="Romero pide  a la oposición que deje  de poner &quot;zancadillas&quot;"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1490002205 -->
<link href="http://static1.europasur.es/static/BB3HTML/css/europasur.joly.min.css?hash=994f13435e45994d72e2a817cd5de8f3" rel="stylesheet" type="text/css" />
<!-- /mt = 1490002205 -->
    <!-- mt = 1490002155 -->
<!-- /mt = 1490002155 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Romero pide  a la oposición que deje  de poner &quot;zancadillas&quot;",
    "alternativeHeadline": "Romero pide  a la oposición que deje  de poner &quot;zancadillas&quot;",
    "ArticleSection": "Comarca",
        "author": [
		{"@type": "Person",
	    "name": "Europa Sur"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "europasur.es",
	"url":   "http://www.europasur.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.europasur.es/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-03-20T02:10:00+01:00",
    "dateModified": "2017-03-20T08:58:30+01:00",
    "url": "http://www.europasur.es/comarca/Romero-pide-oposicion-poner-zancadillas_0_1119188092.html",
    "mainEntityOfPage": "http://www.europasur.es/comarca/Romero-pide-oposicion-poner-zancadillas_0_1119188092.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.europasur.es/static/JOLContent/images/europa.png",
	    "width":  "378",
	    "height": "378"}	    ]
            , "articleBody": "El alcalde de Los Barrios, Jorge Romero, mostró ayer su satisfacción por que el Tribunal Superior de Justicia de Andalucía (TSJA) haya dado la razón al Ayuntamiento y haya dictaminado que el primer pleno de la Relación de Puestos de Trabajo (RPT) estaba bien convocado. Romero, sin mencionar al PIBA, lamentó tener que estar constantemente justificando sus actuaciones ante un grupo político que &quot;solo defiende intereses personales&quot;. &quot;Solo pido que nos dejen trabajar. Llevamos seis años al frente de este Ayuntamiento. Todos son trabas y piedras en el camino y algunos solo buscando defender sus intereses personales&quot;, declaró.&quot;Solo quiero que nos dejen gobernar. Algunos no se cansan de poner zancadillas y de torpedear el trabajo honrado y honesto de un equipo de gobierno que ha sabido enderezar el rumbo del Ayuntamiento y sacarlo al menos a flote y mantenerlo, tras la ruina que nos encontramos de los gestores anteriores&quot;, ahondo el regidor.Romero confirmó que la sentencia &quot;no cambia nada porque se mantiene el segundo pleno en el que se eliminó el primero y se volvió a aprobar la RPT&quot;."
    }
</script>

        <!-- mt = 1490002205 -->
<script type="text/javascript" src="http://static1.europasur.es/static/BB3HTML/js/europasur.joly.min.js?hash=7f17e644f1faab3c2e01b64c5da83dbe"></script>
<!-- /mt = 1490002205 -->

    <!-- mt = 1490002155 -->
<!-- /mt = 1490002155 -->
    

            <link rel="alternate" title="Comarca" href="/rss/section/4004000/" type="application/rss+xml"/>
    
            <!-- mt = 1490002155 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/es/local/comarca', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/es/local/comarca',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/es/local/comarca',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/es/local/comarca',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/es/local/comarca',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/es/local/comarca',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/es/local/comarca',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/es/local/comarca',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/es/local/comarca',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1490002155 -->

            <link rel="canonical" href="http://www.europasur.es/comarca/Romero-pide-oposicion-poner-zancadillas_0_1119188092.html"/>
            <link rel="alternate" href="http://m.europasur.es/comarca/Romero-pide-oposicion-poner-zancadillas_0_1119188092.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5FV3C8');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310287']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1489996712 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1490001990 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FV3C8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1490001990 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.europasur.es/quienes/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1490002183 -->
<p class="timezone">
    <time class="datetime" datetime="2017/03/20">lunes, 20 de marzo, 2017</time>
</p><!-- /mt = 1490002183 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.europasur.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.europasur.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.europasur.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1490002156 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Europa Sur" rel="home">
            <img class="logo" src="http://static2.europasur.es/static/BB3HTML/images/header-site-logo.svg?hash=2038d67894706c9dc8a5fca226ddb1c7" alt="Europa Sur" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/comarca/">
                    Comarca
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1490002156 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1490002182 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/Europa-Sur-200269246665687/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/europa_sur"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="C. Gibraltar">
                                    C. Gibraltar
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/algeciras/" title="Algeciras">
                                                            Algeciras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/lalinea/" title="La Línea">
                                                            La Línea
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                                            Gibraltar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comarca/" title="Comarca">
                                                            Comarca
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tarifa/" title="Tarifa">
                                                            Tarifa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                                            Los Barrios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/san_roque/" title="San Roque">
                                                            San Roque
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/castellar/" title="Castellar">
                                                            Castellar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jimena/" title="Jimena">
                                                            Jimena
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/maritimas/" title="Maritimas">
                                                            Maritimas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/balona/" title="Balona">
                                                            Balona
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/pasarela/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.europasur.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/europasur" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.europasur.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1490002182 -->
                <!-- mt = 1490002182 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/algeciras/" title="Algeciras">
            Algeciras
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/algeciras/" title="Algeciras">
                                    Algeciras
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1490001977 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/20/algeciras/Pasion-suena-tientos_1119198173_66252952_230x130.jpg">La Pasión suena por tientos</a>

                        <a href="/algeciras/Pasion-suena-tientos_0_1119188075.html" title="La Pasión suena por tientos" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/20/algeciras/Pasion-suena-tientos_1119198173_66252952_230x130.jpg" width="230" height="130" alt="La Pasión suena por tientos">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/algeciras/Pasion-suena-tientos_0_1119188075.html" title="La Pasión suena por tientos" >La Pasión suena por tientos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/20/algeciras/San-Jose-parroquia-Colinas-procesion_1119198175_66253042_230x130.jpg">San José sale de la parroquia de Las Colinas para iniciar su procesión.</a>

                        <a href="/algeciras/radiante-domingo-bienvenida-San-Jose_0_1119188080.html" title="San José sale de la parroquia de Las Colinas para iniciar su procesión." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/20/algeciras/San-Jose-parroquia-Colinas-procesion_1119198175_66253042_230x130.jpg" width="230" height="130" alt="San José sale de la parroquia de Las Colinas para iniciar su procesión.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/algeciras/radiante-domingo-bienvenida-San-Jose_0_1119188080.html" title="Un radiante domingo da la bienvenida al nuevo San José" >Un radiante domingo da la bienvenida al nuevo San José</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/boleto-sellado-Algeciras-Loteria-Primitiva_0_1119188079.html" title="Un boleto sellado en Algeciras gana 690.502 euros en la Lotería Primitiva" >Un boleto sellado en Algeciras gana 690.502 euros en la Lotería Primitiva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/conferencia-bandera-UCA_0_1119188081.html" title="Una conferencia de bandera en la UCA" >Una conferencia de bandera en la UCA</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/PSOE-exige-actuaciones-barreras-arquitectonicas_0_1119188073.html" title="El PSOE exige actuaciones contra las barreras arquitectónicas" >El PSOE exige actuaciones contra las barreras arquitectónicas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/algeciras/Mejorado-alumbrado-A-7-Dona-Casilda_0_1119188076.html" title="Mejorado el alumbrado en la A-7 desde  la entrada a la ciudad hasta Doña Casilda" >Mejorado el alumbrado en la A-7 desde  la entrada a la ciudad hasta Doña Casilda</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1490001977 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/lalinea/" title="La Línea">
            La Línea
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/lalinea/" title="La Línea">
                                    La Línea
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1490001977 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/20/lalinea/Voluntarios-Fundacion-Vive-posan-pancarta_1119198299_66258622_230x130.jpg">Voluntarios de la Fundación Vive posan con una pancarta.</a>

                        <a href="/lalinea/Fundacion-Vive-resuelve-casos-enfermos_0_1119188251.html" title="Voluntarios de la Fundación Vive posan con una pancarta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/20/lalinea/Voluntarios-Fundacion-Vive-posan-pancarta_1119198299_66258622_230x130.jpg" width="230" height="130" alt="Voluntarios de la Fundación Vive posan con una pancarta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/lalinea/Fundacion-Vive-resuelve-casos-enfermos_0_1119188251.html" title="La Fundación Vive resuelve 17 casos de 33 enfermos durante 2016" >La Fundación Vive resuelve 17 casos de 33 enfermos durante 2016</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/20/lalinea/playa-Poniente-ayer_1119198298_66258571_230x130.jpg">La playa de Poniente, ayer.</a>

                        <a href="/lalinea/playa-Poniente-cubierta-fuerte-temporal_0_1119188247.html" title="La playa de Poniente, ayer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/20/lalinea/playa-Poniente-ayer_1119198298_66258571_230x130.jpg" width="230" height="130" alt="La playa de Poniente, ayer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/lalinea/playa-Poniente-cubierta-fuerte-temporal_0_1119188247.html" title="La playa de Poniente, cubierta  de algas tras el fuerte temporal" >La playa de Poniente, cubierta  de algas tras el fuerte temporal</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/planteado-modelo-vender-Munoz-Molleda_0_1118888794.html" title="&quot;Hemos planteado un nuevo modelo para vender la marca Muñoz Molleda&quot;" >&quot;Hemos planteado un nuevo modelo para vender la marca Muñoz Molleda&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/Fegadi-asesoramiento-juridico-gratuito-afiliados_0_1118888153.html" title="Fegadi ofrece asesoramiento jurídico gratuito  a sus afiliados" >Fegadi ofrece asesoramiento jurídico gratuito  a sus afiliados</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/Diputacion-sindicatos-llegan-acuerdo-residencia_0_1118888154.html" title="La Diputación y los sindicatos llegan a un acuerdo para la residencia" >La Diputación y los sindicatos llegan a un acuerdo para la residencia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/lalinea/negocios-Zona-Franca-pendiente-Junta_0_1118588239.html" title="El centro de negocios de la Zona Franca, pendiente de unos trámites de la Junta" >El centro de negocios de la Zona Franca, pendiente de unos trámites de la Junta</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1490001977 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/comarca/" title="Comarca">
            Comarca
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/comarca/" title="Comarca">
                                    Comarca
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tarifa/" title="Tarifa">
                                    Tarifa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/los_barrios/" title="Los Barrios">
                                    Los Barrios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/san_roque/" title="San Roque">
                                    San Roque
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/castellar/" title="Castellar">
                                    Castellar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/jimena/" title="Jimena">
                                    Jimena
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1490001990 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/20/comarca/Vista-Bahia-Algeciras-Linea-Barrios_1119198187_66253582_230x130.jpg">Vista aérea de la Bahía de Algeciras, circundada por La Línea, San Roque, Los Barrios y Algeciras, los municipios estudiados en el diagnóstico de la Junta.</a>

                        <a href="/comarca/Examen-aire-Bahia_0_1119188089.html" title="Vista aérea de la Bahía de Algeciras, circundada por La Línea, San Roque, Los Barrios y Algeciras, los municipios estudiados en el diagnóstico de la Junta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/20/comarca/Vista-Bahia-Algeciras-Linea-Barrios_1119198187_66253582_230x130.jpg" width="230" height="130" alt="Vista aérea de la Bahía de Algeciras, circundada por La Línea, San Roque, Los Barrios y Algeciras, los municipios estudiados en el diagnóstico de la Junta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/comarca/Examen-aire-Bahia_0_1119188089.html" title="Examen al aire de la Bahía" >Examen al aire de la Bahía</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/20/provincia/Garcia-Diputacion-Jimenez-Barrios-Andalucia_1119198611_66272675_230x130.jpg">Irene García, presidenta de la Diputación de Cádiz, y Manuel Jiménez Barrios, vicepresidente de la Junta de Andalucía, en una foto de grupo con todos los galardonados este 19M.</a>

                        <a href="/provincia/Optimismo-arma-futuro_0_1118888819.html" title="Irene García, presidenta de la Diputación de Cádiz, y Manuel Jiménez Barrios, vicepresidente de la Junta de Andalucía, en una foto de grupo con todos los galardonados este 19M." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/20/provincia/Garcia-Diputacion-Jimenez-Barrios-Andalucia_1119198611_66272675_230x130.jpg" width="230" height="130" alt="Irene García, presidenta de la Diputación de Cádiz, y Manuel Jiménez Barrios, vicepresidente de la Junta de Andalucía, en una foto de grupo con todos los galardonados este 19M.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/provincia/Optimismo-arma-futuro_0_1118888819.html" title="Optimismo como arma de futuro" >Optimismo como arma de futuro</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Bolano-emociona-pregon-Juventud-Cofrade_0_1119188086.html" title="Bolaño emociona en el pregón de la Juventud Cofrade" >Bolaño emociona en el pregón de la Juventud Cofrade</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Salvamento-Maritimo-rescata-migrantes-patera_0_1119188094.html" title="Salvamento Marítimo rescata  a ocho migrantes de una patera" >Salvamento Marítimo rescata  a ocho migrantes de una patera</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Consistorio-colaborara-Semana-Santa-barriadas_0_1119188087.html" title="El Consistorio colaborará con la Semana Santa de las barriadas" >El Consistorio colaborará con la Semana Santa de las barriadas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Romero-pide-oposicion-poner-zancadillas_0_1119188092.html" title="Romero pide  a la oposición que deje  de poner &quot;zancadillas&quot;" >Romero pide  a la oposición que deje  de poner &quot;zancadillas&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1490001990 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/gibraltar/" title="Gibraltar">
            Gibraltar
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                    Gibraltar
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1490001977 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/20/gibraltar/John-Major-ministro-Reino-Unido_1119198290_66258217_230x130.jpg">John Major, ex primer ministro del Reino Unido.</a>

                        <a href="/gibraltar/John-Major-ultras-Brexit-antidemocraticos_0_1119188238.html" title="John Major, ex primer ministro del Reino Unido." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/20/gibraltar/John-Major-ministro-Reino-Unido_1119198290_66258217_230x130.jpg" width="230" height="130" alt="John Major, ex primer ministro del Reino Unido.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/gibraltar/John-Major-ultras-Brexit-antidemocraticos_0_1119188238.html" title="John Major tilda a los &quot;ultras&quot;  del &#039;Brexit&#039; de &quot;antidemocráticos&quot;" >John Major tilda a los &quot;ultras&quot;  del &#039;Brexit&#039; de &quot;antidemocráticos&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/18/gibraltar/Michel-Barnier-UE-Reino-Unido_1118598202_66188897_230x130.jpg">Michel Barnier, negociador jefe de la UE para la salida del Reino Unido.</a>

                        <a href="/gibraltar/UE-cuenta-delante_0_1118588231.html" title="Michel Barnier, negociador jefe de la UE para la salida del Reino Unido." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/18/gibraltar/Michel-Barnier-UE-Reino-Unido_1118598202_66188897_230x130.jpg" width="230" height="130" alt="Michel Barnier, negociador jefe de la UE para la salida del Reino Unido.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/gibraltar/UE-cuenta-delante_0_1118588231.html" title="La UE, con la cuenta por delante" >La UE, con la cuenta por delante</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/Picardo-Londres-ministro-Comercio-Internacional_0_1119188242.html" title="Picardo se cita en Londres con el ministro de Comercio Internacional" >Picardo se cita en Londres con el ministro de Comercio Internacional</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/debatiran-martes-informe-Brexit-Penon_0_1118588229.html" title="Los lores debatirán el martes el informe sobre el &#039;Brexit&#039; en el Peñón" >Los lores debatirán el martes el informe sobre el &#039;Brexit&#039; en el Peñón</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/gobernador-acusado-actuar-asesinato-taliban_0_1118588230.html" title="El gobernador, acusado  de no actuar en el caso del asesinato de un talibán" >El gobernador, acusado  de no actuar en el caso del asesinato de un talibán</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/gibraltar/ilicito-consumido-Espana-segunda-Gibraltar_0_1118288357.html" title="El 21,5% del tabaco ilícito consumido en España en la segunda mitad de 2016 llegó de Gibraltar" >El 21,5% del tabaco ilícito consumido en España en la segunda mitad de 2016 llegó de Gibraltar</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1490001977 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/maritimas/" title="Marítimas">
            Marítimas
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/maritimas/" title="Marítimas">
                                    Marítimas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1490001977 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/20/maritimas/almadrabero-sube-atun-bordo-levanta_1119198302_66258757_230x130.jpg">Un almadrabero sube un atún a bordo durante una &#039;levantá&#039;.</a>

                        <a href="/maritimas/campana-almadrabera-arranca-calado-cables_0_1119188257.html" title="Un almadrabero sube un atún a bordo durante una &#039;levantá&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/20/maritimas/almadrabero-sube-atun-bordo-levanta_1119198302_66258757_230x130.jpg" width="230" height="130" alt="Un almadrabero sube un atún a bordo durante una &#039;levantá&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/maritimas/campana-almadrabera-arranca-calado-cables_0_1119188257.html" title="La campaña almadrabera arranca con el calado de los cables y las anclas" >La campaña almadrabera arranca con el calado de los cables y las anclas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/20/maritimas/Estibadores-Bilbao-manifestacion-recorrio-vizcaina_1119198305_66258901_230x130.jpg">Estibadores del puerto de Bilbao en la manifestación que recorrió las calles de la capital vizcaína el pasado 3 de marzo.</a>

                        <a href="/maritimas/estibadores-buscan-salida_0_1119188264.html" title="Estibadores del puerto de Bilbao en la manifestación que recorrió las calles de la capital vizcaína el pasado 3 de marzo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/20/maritimas/Estibadores-Bilbao-manifestacion-recorrio-vizcaina_1119198305_66258901_230x130.jpg" width="230" height="130" alt="Estibadores del puerto de Bilbao en la manifestación que recorrió las calles de la capital vizcaína el pasado 3 de marzo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/maritimas/estibadores-buscan-salida_0_1119188264.html" title="Los estibadores buscan una salida" >Los estibadores buscan una salida</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/Rescatadas-personas-patera-Tarifa_0_1118888797.html" title="Rescatadas ocho personas de una patera en Tarifa" >Rescatadas ocho personas de una patera en Tarifa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/Rumbo-contenedores_0_1118888155.html" title="Rumbo a los 20.000 contenedores" >Rumbo a los 20.000 contenedores</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/Reclaman-medidas-gestionar-colas-camiones_0_1118888156.html" title="Reclaman más medidas para gestionar las colas de  los camiones" >Reclaman más medidas para gestionar las colas de  los camiones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/maritimas/Gobierno-negociara-reforma-estiba-margen_0_1118588259.html" title="El Gobierno negociará la reforma de la estiba pero dice tener poco margen" >El Gobierno negociará la reforma de la estiba pero dice tener poco margen</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1490001977 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1490001991 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/20/andalucia/Juanma-Moreno-congreso-PP-andaluz_1119198632_66273746_230x130.jpg">Juanma Moreno en el pasado congreso del PP andaluz.</a>

                        <a href="/andalucia/Moreno-electoral-Diaz-secretaria-PSOE_0_1119188695.html" title="Juanma Moreno en el pasado congreso del PP andaluz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/20/andalucia/Juanma-Moreno-congreso-PP-andaluz_1119198632_66273746_230x130.jpg" width="230" height="130" alt="Juanma Moreno en el pasado congreso del PP andaluz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/andalucia/Moreno-electoral-Diaz-secretaria-PSOE_0_1119188695.html" title="Moreno asegura que no pedirá el adelanto electoral si Díaz es elegida secretaria general del PSOE" >Moreno asegura que no pedirá el adelanto electoral si Díaz es elegida secretaria general del PSOE</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/20/andalucia/Antonio-Lopez_1119198438_66264866_230x130.jpg">Antonio López.</a>

                        <a href="/andalucia/Camara-Cuentas-analizara-Junta-ultimos_0_1119188468.html" title="Antonio López." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/20/andalucia/Antonio-Lopez_1119198438_66264866_230x130.jpg" width="230" height="130" alt="Antonio López.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/andalucia/Camara-Cuentas-analizara-Junta-ultimos_0_1119188468.html" title="La Cámara de Cuentas analizará los planes  de empleo joven de la Junta de los últimos años" >La Cámara de Cuentas analizará los planes  de empleo joven de la Junta de los últimos años</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Policia-agresion-machista-Albox-disparar_0_1119188471.html" title="La Policía evita una agresión machista en Albox al disparar al atacante" >La Policía evita una agresión machista en Albox al disparar al atacante</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Maeztu-futuro-almacen-Donana-evaluacion_0_1119188472.html" title="Maeztu fía  el futuro del almacén de gas en Doñana a  su evaluación" >Maeztu fía  el futuro del almacén de gas en Doñana a  su evaluación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Juanma-Moreno-gabinete_0_1118888823.html" title="Juanma Moreno ya tiene gabinete" >Juanma Moreno ya tiene gabinete</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/presidente-quiere-agotar-legislatura_0_1118888820.html" title="El presidente quiere agotar la legislatura" >El presidente quiere agotar la legislatura</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1490001991 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.europasur.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1490001991 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/20/espana/Arnaldo-Otegi_1119198629_66273577_230x130.jpg">Arnaldo Otegi.</a>

                        <a href="/espana/Otegi-censura-partidos-agenda-paz_0_1119188693.html" title="Arnaldo Otegi." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/20/espana/Arnaldo-Otegi_1119198629_66273577_230x130.jpg" width="230" height="130" alt="Arnaldo Otegi.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/espana/Otegi-censura-partidos-agenda-paz_0_1119188693.html" title="Otegi censura que haya partidos sin &quot;agenda para la paz&quot;" >Otegi censura que haya partidos sin &quot;agenda para la paz&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/20/espana/Cristina-Cifuentes-XVI-Congreso-PP_1119198510_66268121_230x130.jpg">Cristina Cifuentes y Alberto Núñez Feijóo, durante el XVI Congreso del PP.</a>

                        <a href="/espana/Feijoo-confia-Rajoy-sucesor-PP_0_1119188570.html" title="Cristina Cifuentes y Alberto Núñez Feijóo, durante el XVI Congreso del PP." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/20/espana/Cristina-Cifuentes-XVI-Congreso-PP_1119198510_66268121_230x130.jpg" width="230" height="130" alt="Cristina Cifuentes y Alberto Núñez Feijóo, durante el XVI Congreso del PP.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/espana/Feijoo-confia-Rajoy-sucesor-PP_0_1119188570.html" title="Feijóo confía en que Rajoy &quot;no nombre a dedo&quot; a su sucesor al frente del PP" >Feijóo confía en que Rajoy &quot;no nombre a dedo&quot; a su sucesor al frente del PP</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/politica_0_1119188572.html" title="La política" >La política</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Miles-personas-manifiestan-Barcelona-separatista_0_1118888835.html" title="Miles de personas se manifiestan en Barcelona contra el &quot;golpe separatista&quot;" >Miles de personas se manifiestan en Barcelona contra el &quot;golpe separatista&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Gobierno-trabaja-ETA-definitivo-contrapartidas_0_1118888813.html" title="Euskadi trabaja por un desarme de ETA &quot;legal, definitivo y sin contrapartidas que llegue a buen puerto&quot;" >Euskadi trabaja por un desarme de ETA &quot;legal, definitivo y sin contrapartidas que llegue a buen puerto&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Rivera-PGE-Cs-PSOE-Espana_0_1118888812.html" title="Rivera proclama a C&#039;s herederos de los Liberales de la Constitución de 1812" >Rivera proclama a C&#039;s herederos de los Liberales de la Constitución de 1812</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1490001991 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1490001991 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/20/deportes/Mario-Gomez-jugadores-Ejido-resultado_1119198249_66256372_230x130.jpg">Mario Gómez abandona desolado el campo mientras los jugadores de El Ejido celebran el resultado.</a>

                        <a href="/deportes/misma-piedra_0_1119188180.html" title="Mario Gómez abandona desolado el campo mientras los jugadores de El Ejido celebran el resultado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/20/deportes/Mario-Gomez-jugadores-Ejido-resultado_1119198249_66256372_230x130.jpg" width="230" height="130" alt="Mario Gómez abandona desolado el campo mientras los jugadores de El Ejido celebran el resultado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/deportes/misma-piedra_0_1119188180.html" title="En la misma piedra (1-1)" >En la misma piedra (1-1)</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/20/deportes/Adrian-Maiquez-companeros-visitantes-festejan_1119198279_66257732_230x130.jpg">Adrián Máiquez grita a sus compañeros mientras los visitantes se festejan un gol.</a>

                        <a href="/deportes/alarmante-apagon_0_1119188230.html" title="Adrián Máiquez grita a sus compañeros mientras los visitantes se festejan un gol." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/20/deportes/Adrian-Maiquez-companeros-visitantes-festejan_1119198279_66257732_230x130.jpg" width="230" height="130" alt="Adrián Máiquez grita a sus compañeros mientras los visitantes se festejan un gol.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/deportes/alarmante-apagon_0_1119188230.html" title="Otro alarmante apagón (0-2)" >Otro alarmante apagón (0-2)</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Ocasion-perdida-vuelta-empezar_0_1119188209.html" title="Ocasión perdida y vuelta a empezar (3-0)" >Ocasión perdida y vuelta a empezar (3-0)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/paso-adios_0_1119188235.html" title="Otro paso para el adiós (1-0)" >Otro paso para el adiós (1-0)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Colomer-Algeciras-da-talla_0_1119188126.html" title="El Colomer Algeciras da la talla" >El Colomer Algeciras da la talla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Pau-Ibaka-decisivos-Rubio-doble-doble_0_1119188692.html" title="Pau e Ibaka vuelven a ser decisivos, mientras Rubio suma un doble-doble" >Pau e Ibaka vuelven a ser decisivos, mientras Rubio suma un doble-doble</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1490001991 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1490001991 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/20/ocio/Fotograma-remake-dirigido-Bill-Condon_1119198191_66253762_230x130.jpg">Fotograma de este &#039;remake&#039; dirigido por Bill Condon.</a>

                        <a href="/ocio/Calcomania-gran-pelicula_0_1119188097.html" title="Fotograma de este &#039;remake&#039; dirigido por Bill Condon." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/20/ocio/Fotograma-remake-dirigido-Bill-Condon_1119198191_66253762_230x130.jpg" width="230" height="130" alt="Fotograma de este &#039;remake&#039; dirigido por Bill Condon.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/ocio/Calcomania-gran-pelicula_0_1119188097.html" title="Calcomanía de una gran película" >Calcomanía de una gran película</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/20/ocio/ilustraciones-Maria-Espejo-corazon-delator_1119198193_66253852_230x130.jpg">Una de las ilustraciones de María Espejo para &#039;El corazón delator&#039;.</a>

                        <a href="/ocio/Maria-Espejo-Edgar-Allan-Poe_0_1119188099.html" title="Una de las ilustraciones de María Espejo para &#039;El corazón delator&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/20/ocio/ilustraciones-Maria-Espejo-corazon-delator_1119198193_66253852_230x130.jpg" width="230" height="130" alt="Una de las ilustraciones de María Espejo para &#039;El corazón delator&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/ocio/Maria-Espejo-Edgar-Allan-Poe_0_1119188099.html" title="María Espejo pone imágenes a &#039;Diez cuentos de terror&#039; de Edgar Allan Poe" >María Espejo pone imágenes a &#039;Diez cuentos de terror&#039; de Edgar Allan Poe</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Algeciras-Fantastika-noviembreAfsur-Feria-Libro_0_1119188095.html" title="Algeciras Fantástika  se celebrará del 13 al 18  de noviembreAfsur estará presente en la Feria del Libro algecireña" >Algeciras Fantástika  se celebrará del 13 al 18  de noviembreAfsur estará presente en la Feria del Libro algecireña</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Daniel-Radcliffe-enfrenta-monstruos-reales_0_1119188101.html" title="Un gran Daniel Radcliffe se enfrenta a monstruos reales" >Un gran Daniel Radcliffe se enfrenta a monstruos reales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Rosana-presenta-nuevas-canciones-Florida_0_1118888125.html" title="Rosana presenta sus nuevas canciones en  el teatro Florida" >Rosana presenta sus nuevas canciones en  el teatro Florida</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Muere-Chuck-Berry-padrino-rockroll_0_1118888124.html" title="Muere Chuck Berry, un padrino del rock&amp;roll" >Muere Chuck Berry, un padrino del rock&amp;roll</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1490001991 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1490002169 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.europasur.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="http://www.europasur.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/articulos/Faltan_0_1119188278.html" title="Faltan 300" >Faltan 300</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.europasur.es/pablo_bujalance/">Pablo Bujalance</a>

      <a href="http://www.europasur.es/pablo_bujalance/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Pablo_Bujalance.jpg?hash=d28cccea3cdec39ac4bb535af645ddbbf5400c55" width="151" height="151" alt="Pablo Bujalance">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/pablo_bujalance/">Ojo de pez</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/articulos/Ganar-guerra_0_1119188287.html" title="Ganar la guerra" >Ganar la guerra</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/20/opinion/tribuna/desvanecimiento-izquierda_1119198309_66259059_151x151.jpg">El desvanecimiento de la izquierda</a>

                <a href="/opinion/tribuna/desvanecimiento-izquierda_0_1119188270.html" title="El desvanecimiento de la izquierda" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/20/opinion/tribuna/desvanecimiento-izquierda_1119198309_66259059_151x151.jpg" width="151" height="151" alt="El desvanecimiento de la izquierda" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>josé maría agüera Lorente</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/tribuna/desvanecimiento-izquierda_0_1119188270.html" title="El desvanecimiento de la izquierda" >El desvanecimiento de la izquierda</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Repugnancia_0_1119188294.html" title="Repugnancia" >Repugnancia</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_correal/">Francisco Correal</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Santo-Oficio_0_1119188301.html" title="Santo Oficio" >Santo Oficio</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/buen-ejemplo_0_1119188307.html" title="Un buen ejemplo" >Un buen ejemplo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_sanchez_ledesma/">Manuel Sánchez Ledesma</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/escopeta-nacional_0_1118888164.html" title="La escopeta nacional" >La escopeta nacional</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1490002169 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1490002182 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1490002216 -->
    
<!-- /mt = 1490002216 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/comarca/" title="Comarca" >Comarca</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Romero pide  a la oposición que deje  de poner &quot;zancadillas&quot;</h1>
                    
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Redacción

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Los barrios, 20 Marzo, 2017 - 02:10h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.europasur.es/comarca/Romero-pide-oposicion-poner-zancadillas_0_1119188092.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.europasur.es/comarca/Romero-pide-oposicion-poner-zancadillas_0_1119188092.html&amp;tw_p=tweetbutton&amp;url=http://www.europasur.es/_42b5747c&amp;text=Romero+pide++a+la+oposici%C3%B3n+que+deje++de+poner+%22zancadillas%22&amp;via=europa_sur" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.europasur.es/comarca/Romero-pide-oposicion-poner-zancadillas_0_1119188092.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/comarca/Romero-pide-oposicion-poner-zancadillas_0_1119188092.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El alcalde de Los Barrios, Jorge Romero, mostr&oacute; ayer su satisfacci&oacute;n por que el Tribunal Superior de Justicia de Andaluc&iacute;a (TSJA) haya dado la raz&oacute;n al Ayuntamiento y haya dictaminado que el primer pleno de la Relaci&oacute;n de Puestos de Trabajo (RPT) estaba bien convocado. 
</p><!-- Error including ssi --><p class="mce">Romero, sin mencionar al PIBA, lament&oacute; tener que estar constantemente justificando sus actuaciones ante un grupo pol&iacute;tico que "solo defiende intereses personales". "Solo pido que nos dejen trabajar. Llevamos seis a&ntilde;os al frente de este Ayuntamiento. Todos son trabas y piedras en el camino y algunos solo buscando defender sus intereses personales", declar&oacute;.
</p><p class="mce">"Solo quiero que nos dejen gobernar. Algunos no se cansan de poner zancadillas y de torpedear el trabajo honrado y honesto de un equipo de gobierno que ha sabido enderezar el rumbo del Ayuntamiento y sacarlo al menos a flote y mantenerlo, tras la ruina que nos encontramos de los gestores anteriores", ahondo el regidor.</p><p class="mce">Romero confirm&oacute; que la sentencia "no cambia nada porque se mantiene el segundo pleno en el que se elimin&oacute; el primero y se volvi&oacute; a aprobar la RPT".</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1490002155 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03597591";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1490002155 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de COMARCA
    <a class="lnk" href="http://www.europasur.es/comarca/" title="Ir a la sección Comarca »">  Ir a la sección Comarca »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/20/comarca/pregonero-juvenil-Jorge-Luis-Bolano_1119198183_66253414_208x117.jpg">El pregonero juvenil, Jorge Luis Bolaño, durante su pregón.</a>

                        <a href="/comarca/Bolano-emociona-pregon-Juventud-Cofrade_0_1119188086.html" title="El pregonero juvenil, Jorge Luis Bolaño, durante su pregón." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/20/comarca/pregonero-juvenil-Jorge-Luis-Bolano_1119198183_66253414_208x117.jpg" width="208" height="117" alt="El pregonero juvenil, Jorge Luis Bolaño, durante su pregón.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/comarca/Bolano-emociona-pregon-Juventud-Cofrade_0_1119188086.html" title="Bolaño emociona en el pregón de la Juventud Cofrade" >Bolaño emociona en el pregón de la Juventud Cofrade</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/20/comarca/personas-rescatadas-Estrecho_1119198188_66253676_208x117.jpg">Dos de las personas que fueron rescatadas en el Estrecho.</a>

                        <a href="/comarca/Salvamento-Maritimo-rescata-migrantes-patera_0_1119188094.html" title="Dos de las personas que fueron rescatadas en el Estrecho." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/20/comarca/personas-rescatadas-Estrecho_1119198188_66253676_208x117.jpg" width="208" height="117" alt="Dos de las personas que fueron rescatadas en el Estrecho.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/comarca/Salvamento-Maritimo-rescata-migrantes-patera_0_1119188094.html" title="Salvamento Marítimo rescata  a ocho migrantes de una patera" >Salvamento Marítimo rescata  a ocho migrantes de una patera</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/20/comarca/Vista-Bahia-Algeciras-Linea-Barrios_1119198187_66253588_208x117.jpg">Vista aérea de la Bahía de Algeciras, circundada por La Línea, San Roque, Los Barrios y Algeciras, los municipios estudiados en el diagnóstico de la Junta.</a>

                        <a href="/comarca/Examen-aire-Bahia_0_1119188089.html" title="Vista aérea de la Bahía de Algeciras, circundada por La Línea, San Roque, Los Barrios y Algeciras, los municipios estudiados en el diagnóstico de la Junta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/20/comarca/Vista-Bahia-Algeciras-Linea-Barrios_1119198187_66253588_208x117.jpg" width="208" height="117" alt="Vista aérea de la Bahía de Algeciras, circundada por La Línea, San Roque, Los Barrios y Algeciras, los municipios estudiados en el diagnóstico de la Junta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/comarca/Examen-aire-Bahia_0_1119188089.html" title="Examen al aire de la Bahía" >Examen al aire de la Bahía</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/19/comarca/Alvaro-Sanchez-Estefania-Salvatierra-Galiardo_1118898111_66215301_208x117.jpg">Álvaro Sánchez y Estefanía Salvatierra, miran las luces del escenario del Teatro Juan Luis Galiardo.</a>

                        <a href="/comarca/antidoto-conflictos_0_1118888117.html" title="Álvaro Sánchez y Estefanía Salvatierra, miran las luces del escenario del Teatro Juan Luis Galiardo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/19/comarca/Alvaro-Sanchez-Estefania-Salvatierra-Galiardo_1118898111_66215301_208x117.jpg" width="208" height="117" alt="Álvaro Sánchez y Estefanía Salvatierra, miran las luces del escenario del Teatro Juan Luis Galiardo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/comarca/antidoto-conflictos_0_1118888117.html" title="Un antídoto contra los conflictos" >Un antídoto contra los conflictos</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/19/comarca/Palmones-celebra-carnaval_1118898107_66215121_208x117.jpg">Palmones celebra su carnaval</a>

                        <a href="/comarca/Palmones-celebra-carnaval_0_1118888110.html" title="Palmones celebra su carnaval" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/19/comarca/Palmones-celebra-carnaval_1118898107_66215121_208x117.jpg" width="208" height="117" alt="Palmones celebra su carnaval">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/comarca/Palmones-celebra-carnaval_0_1118888110.html" title="Palmones celebra su carnaval" >Palmones celebra su carnaval</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/03/19/comarca/pleno-Ayuntamiento-Barrios_1118898108_66215166_208x117.jpg">Un pleno del Ayuntamiento de Los Barrios.</a>

                        <a href="/comarca/TSJA-avala-convocatoria-aprobo-RPT_0_1118888114.html" title="Un pleno del Ayuntamiento de Los Barrios." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/03/19/comarca/pleno-Ayuntamiento-Barrios_1118898108_66215166_208x117.jpg" width="208" height="117" alt="Un pleno del Ayuntamiento de Los Barrios.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/comarca/TSJA-avala-convocatoria-aprobo-RPT_0_1118888114.html" title="El TSJA avala la convocatoria del pleno de 2014 que aprobó la RPT" >El TSJA avala la convocatoria del pleno de 2014 que aprobó la RPT</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1490002155 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bfcb2fb6d"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->


  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Europasur_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Europasur_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_Europasur_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724509,9724510,9724511",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310287');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1490002155 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170320_0022.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.europasur.es/usuarios/login.html?backURL=http://www.europasur.es/comarca/Romero-pide-oposicion-poner-zancadillas_0_1119188092.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.europasur.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170320_0022" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.europasur.es/usuarios/login.html?backURL=http://www.europasur.es/comarca/Romero-pide-oposicion-poner-zancadillas_0_1119188092.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170320_0022.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1490002156 -->
<!-- mt = 1490002238 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://culturapormontera.com/" target="_blank" rel="nofollow"><img src="http://images.europasur.es/2017/01/27/botones_fijos/losbarrios2_1103600397_64449076_300x600.jpg" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad"><a href="http://www.frs.es/" target="_blank" rel="nofollow"><img src="/2016/11/03/maritimas.gif?hash=0709037aec72c8bff5c9add1d882a1014281c7ce" /></a></div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad"><a href="https://www.balearia.com/wps/portal/balearia/planifica/viajaConNosotros/ofertas/detalleoferta/algeciras-ceuta?utm_source=europasur&utm_medium=display&utm_campaign=290x90" target="_blank" rel="nofollow"><img src="http://images.diariodecadiz.es/2016/11/01/botones_fijos/balearia_1077502248_57147013_290x90.jpg" /></a></div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad"><a href="/sabias_que/" target="_blank" ><img src="/2016/11/01/sabiasque.gif?hash=edf735f38fbfc27fe003068c71c6777f907206b1" />
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526640, pId:4343339, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526640&pId=4343339&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Europasur_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Europasur_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_Europasur_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724503",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310287');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1490002238 -->
<!-- /mt = 1490002156 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Europa Sur">
                <img class="logo" src="http://static1.europasur.es/static/BB3HTML/images/footer-site-logo.svg?hash=dd7c16295f6676879045f73eb05b0007" alt="Europa Sur" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1490002182 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.europasur.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                                                    <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/Europa-Sur-200269246665687/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/europa_sur?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1490002182 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1490001991 -->
<script src="http://static1.europasur.es/static/BB3HTML/js/europasur.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1490001991 -->

<!-- mt = 1490002182 -->
<!-- /mt = 1490002182 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4004000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4004000&rand=1497868049" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170320_0022" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170320_0022&rand=1302848362" />
</noscript>
</body>
</html>