<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad" rel="shortcut icon" type="image/x-icon">

    <title>El telón se abre con las letras de Pozo Acuña y el desparpajo de Kim Jong-un</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-02-11T10:25:03+01:00"/>
  <meta property="article:published_time" content="2018-02-11T10:25:03+01:00"/>
  <meta property="article:section" content="Comarca"/>
  <meta name="author" content="Europa Sur"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La comparsa de &#039;Juanan&#039; &#039;Los comandantes&#039; destaca en una noche suave y sin mucha competencia. La chirigota algecireña de Juan Manuel Delgado &#039;Con las bombas que tiran&#039; hace reír al teatro Florida"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Pozo,Acuna,desparpajo,Kim,Jong-un"/>
  <meta name="locality" content="Andalucía, España"/>
  <meta name="news_keywords" content="Pozo, Acuna, desparpajo, Kim, Jong-un"/>
  <meta property="og:description" content="La comparsa de &#039;Juanan&#039; &#039;Los comandantes&#039; destaca en una noche suave y sin mucha competencia. La chirigota algecireña de Juan Manuel Delgado &#039;Con las bombas que tiran&#039; hace reír al teatro Florida"/>
  <meta property="og:image" content="http://images.europasur.es/2018/02/11/comarca/jornada-sabado-Carnaval-Algeciras_1217598230_80755748_640x480.jpg"/>
  <meta property="og:site_name" content="Europa Sur"/>
  <meta property="og:title" content="El telón se abre con las letras de Pozo Acuña y el desparpajo de Kim Jong-un"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.europasur.es/comarca/Pozo-Acuna-desparpajo-Kim-Jong-un_0_1217578871.html"/>
  <meta name="organization" content="Europa Sur"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El telón se abre con las letras de Pozo Acuña y el desparpajo de Kim Jong-un - Comarca - Noticias, última hora, vídeos y fotos de Comarca"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La comparsa de &#039;Juanan&#039; &#039;Los comandantes&#039; destaca en una noche suave y sin mucha competencia. La chirigota algecireña de Juan Manuel Delgado &#039;Con las bombas que tiran&#039; hace reír al teatro Florida"/>
  <meta name="twitter:image" content="http://images.europasur.es/2018/02/11/comarca/jornada-sabado-Carnaval-Algeciras_1217598230_80755748_640x480.jpg"/>
  <meta name="twitter:site" content="@europa_sur"/>
  <meta name="twitter:title" content="El telón se abre con las letras de Pozo Acuña y el desparpajo de Kim Jong-un"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1518356378 -->
<link href="http://static1.europasur.es/static/BB3HTML/css/europasur.joly.min.css?hash=4d9cb98474525827847f8bc9695b10a1" rel="stylesheet" type="text/css" />
<!-- /mt = 1518356378 -->
    <!-- mt = 1518356134 -->
<!-- /mt = 1518356134 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1518356378 -->
<script type="text/javascript" src="http://static1.europasur.es/static/BB3HTML/js/europasur.joly.min.js?hash=778a7c15490dbad37dad91e672aff07d"></script>
<!-- /mt = 1518356378 -->

    <!-- mt = 1518356134 -->
<!-- /mt = 1518356134 -->
    

            <link rel="alternate" title="Comarca" href="/rss/section/4004000/" type="application/rss+xml"/>
    
            <!-- mt = 1518356134 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/es/local/comarca', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/es/local/comarca',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/es/local/comarca',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/es/local/comarca',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/es/local/comarca',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/es/local/comarca',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/es/local/comarca',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/es/local/comarca',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/es/local/comarca',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1518356134 -->

            <link rel="amphtml" href="http://m.europasur.es/comarca/Pozo-Acuna-desparpajo-Kim-Jong-un_0_1217578871.amp.html"/>
            <link rel="canonical" href="http://www.europasur.es/comarca/Pozo-Acuna-desparpajo-Kim-Jong-un_0_1217578871.html"/>
            <link rel="alternate" href="http://m.europasur.es/comarca/Pozo-Acuna-desparpajo-Kim-Jong-un_0_1217578871.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5FV3C8');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310287']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1518341107 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1518356149 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FV3C8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1518356149 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.europasur.es/quienes/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1518356378 -->
<p class="timezone">
    <time class="datetime" datetime="2018/02/11">domingo, 11 de febrero, 2018</time>
</p><!-- /mt = 1518356378 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.europasur.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.europasur.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.europasur.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="http://www.europasur.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1518356134 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Europa Sur" rel="home">
            <img class="logo" src="http://static2.europasur.es/static/BB3HTML/images/header-site-logo.svg?hash=2038d67894706c9dc8a5fca226ddb1c7" alt="Europa Sur" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/comarca/">
                    Comarca
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1518356134 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1518356380 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/Europa-Sur-200269246665687/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/europa_sur"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="C. Gibraltar">
                                    C. Gibraltar
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comarca/" title="Comarca">
                                                            Comarca
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/algeciras/" title="Algeciras">
                                                            Algeciras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/lalinea/" title="La Línea">
                                                            La Línea
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                                            Gibraltar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/maritimas/" title="Maritimas">
                                                            Maritimas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/balona/" title="Balona">
                                                            Balona
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.europasur.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/europasur" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.europasur.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1518356380 -->
                <!-- mt = 1518356380 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/comarca/" title="Campo de Gibraltar">
            Campo de Gibraltar
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/comarca/" title="Comarca">
                                    Comarca
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/algeciras/" title="Algeciras">
                                    Algeciras
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/lalinea/" title="La Línea">
                                    La Línea
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                    Gibraltar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/maritimas/" title="Marítimas">
                                    Marítimas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518356231 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/comarca/Pozo-Acuna-desparpajo-Kim-Jong-un_0_1217578871.html" title="El telón se abre con las letras de Pozo Acuña y el desparpajo de Kim Jong-un" >El telón se abre con las letras de Pozo Acuña y el desparpajo de Kim Jong-un</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/02/11/comarca/potaje-ritmo-cuples_1217588285_80727313_230x130.jpg">Un potaje a ritmo de cuplés</a>

                        <a href="/comarca/potaje-ritmo-cuples_0_1217578241.html" title="Un potaje a ritmo de cuplés" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/02/11/comarca/potaje-ritmo-cuples_1217588285_80727313_230x130.jpg" width="230" height="130" alt="Un potaje a ritmo de cuplés">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/comarca/potaje-ritmo-cuples_0_1217578241.html" title="Un potaje a ritmo de cuplés" >Un potaje a ritmo de cuplés</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Narcotraficoel-virus-expande_0_1217578314.html" title="Narcotráfico, el virus se expande" >Narcotráfico, el virus se expande</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Arrestado-Tarifa-narcotrafico-justicia-holandesa_0_1217578232.html" title="Arrestado en Tarifa un acusado de narcotráfico  por la justicia holandesa" >Arrestado en Tarifa un acusado de narcotráfico  por la justicia holandesa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/detenidos-Jimena-intentar-hombre-cuchillo_0_1217578249.html" title="Dos detenidos en Jimena por intentar robar a un hombre con un cuchillo" >Dos detenidos en Jimena por intentar robar a un hombre con un cuchillo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/instituto-Antonio-Machado-jornadas-orientacion_0_1217578254.html" title="El instituto Antonio Machado prepara sus cuartas jornadas de orientación" >El instituto Antonio Machado prepara sus cuartas jornadas de orientación</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1518356231 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518356231 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/02/11/andalucia/Concentracion-Linea-policia-fallecido-perseguia_1217588342_80730004_230x130.jpg">Concentración en La Línea por la muerte de un policía local fallecido mientras perseguía a narcos.</a>

                        <a href="/andalucia/parasito-hace-fuerte_0_1217578265.html" title="Concentración en La Línea por la muerte de un policía local fallecido mientras perseguía a narcos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/02/11/andalucia/Concentracion-Linea-policia-fallecido-perseguia_1217588342_80730004_230x130.jpg" width="230" height="130" alt="Concentración en La Línea por la muerte de un policía local fallecido mientras perseguía a narcos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/andalucia/parasito-hace-fuerte_0_1217578265.html" title="El parásito se hace fuerte" >El parásito se hace fuerte</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/02/11/andalucia/secretario-Ciudadanos-Jose-Manuel-Villegas_1217588378_80731667_230x130.jpg">El secretario general del Ciudadanos, José Manuel Villegas.</a>

                        <a href="/andalucia/Aspiramos-cambiar-anos-alternancia-Andalucia_0_1217578298.html" title="El secretario general del Ciudadanos, José Manuel Villegas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/02/11/andalucia/secretario-Ciudadanos-Jose-Manuel-Villegas_1217588378_80731667_230x130.jpg" width="230" height="130" alt="El secretario general del Ciudadanos, José Manuel Villegas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/andalucia/Aspiramos-cambiar-anos-alternancia-Andalucia_0_1217578298.html" title="&quot;Aspiramos a cambiar 35 años sin alternancia en Andalucía&quot;" >&quot;Aspiramos a cambiar 35 años sin alternancia en Andalucía&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Chaves-Grinan-absueltos-ver_0_1217278988.html" title="&quot;Chaves y Griñán serán absueltos porque no tuvieron nada que ver&quot;" >&quot;Chaves y Griñán serán absueltos porque no tuvieron nada que ver&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/autoridad-perdidaen-aulas_0_1217578798.html" title="La autoridad perdida: El acoso en las aulas" >La autoridad perdida: El acoso en las aulas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/candidata-Junta-Arrimadas_0_1217578303.html" title="¿Y si la candidata a la  Junta fuera Arrimadas?" >¿Y si la candidata a la  Junta fuera Arrimadas?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Maillo-IU-PSOE-PP-Cs_0_1217578294.html" title="Maíllo arenga a las bases de IU a luchar contra el &quot;trípode&quot; de PSOE, PP y C&#039;s" >Maíllo arenga a las bases de IU a luchar contra el &quot;trípode&quot; de PSOE, PP y C&#039;s</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1518356231 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.europasur.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518356231 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/02/11/espana/Elsa-Artadi_1217588667_80744949_230x130.jpg">Una tal Elsa Artadi</a>

                        <a href="/espana/Elsa-Artadi_0_1217578605.html" title="Una tal Elsa Artadi" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/02/11/espana/Elsa-Artadi_1217588667_80744949_230x130.jpg" width="230" height="130" alt="Una tal Elsa Artadi">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/espana/Elsa-Artadi_0_1217578605.html" title="Una tal Elsa Artadi" >Una tal Elsa Artadi</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/02/10/espana/fugado-expresidente-Generalitat-Carles-Puigdemont_1217288745_80710643_230x130.jpg">El fugado expresidente de la Generalitat, Carles Puigdemont.</a>

                        <a href="/espana/Gobierno-recurrir-investir-distancia-Puigdemont_0_1217278932.html" title="El fugado expresidente de la Generalitat, Carles Puigdemont." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/02/10/espana/fugado-expresidente-Generalitat-Carles-Puigdemont_1217288745_80710643_230x130.jpg" width="230" height="130" alt="El fugado expresidente de la Generalitat, Carles Puigdemont.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/espana/Gobierno-recurrir-investir-distancia-Puigdemont_0_1217278932.html" title="El Gobierno estudia recurrir la reforma para investir a distancia a Puigdemont" >El Gobierno estudia recurrir la reforma para investir a distancia a Puigdemont</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/ERC-rechaza-gobierno-efectivo-Cataluna_0_1217278931.html" title="ERC rechaza un acuerdo a medias y exige rigor para formar un gobierno efectivo en Cataluña" >ERC rechaza un acuerdo a medias y exige rigor para formar un gobierno efectivo en Cataluña</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/cerebro-financiero-Gurtel-blanqueara-dinero_0_1217278478.html" title="El cerebro financiero de Gürtel niega que blanqueara dinero para la trama" >El cerebro financiero de Gürtel niega que blanqueara dinero para la trama</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Millet-Urdangarin-recurso-solicitar-prision_0_1217278476.html" title="Millet alude  a Urdangarín en su recurso para solicitar salir de prisión" >Millet alude  a Urdangarín en su recurso para solicitar salir de prisión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Iglesias-PSOE-sumarse-reforma-electoral_0_1217278482.html" title="Iglesias insta al PSOE a sumarse a la reforma electoral" >Iglesias insta al PSOE a sumarse a la reforma electoral</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1518356231 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518356231 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/02/11/deportes/Ricardinho-estrella-Portugal-comienzo-Espana_1217588729_80747824_230x130.jpg">Ricardinho, la estrella de Portugal, acaba de hacer el 1-0 al comienzo de la final ante España.</a>

                        <a href="/deportes/titulo-esfumo_0_1217578661.html" title="Ricardinho, la estrella de Portugal, acaba de hacer el 1-0 al comienzo de la final ante España." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/02/11/deportes/Ricardinho-estrella-Portugal-comienzo-Espana_1217588729_80747824_230x130.jpg" width="230" height="130" alt="Ricardinho, la estrella de Portugal, acaba de hacer el 1-0 al comienzo de la final ante España.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/deportes/titulo-esfumo_0_1217578661.html" title="Y el título se esfumó" >Y el título se esfumó</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/02/11/deportes/Siovas-lucha-Charles_1217588525_80738456_230x130.jpg">Siovas lucha con Charles.</a>

                        <a href="/deportes/Ramis-ejecuta-Leganes-agonia_0_1217578453.html" title="Siovas lucha con Charles." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/02/11/deportes/Siovas-lucha-Charles_1217588525_80738456_230x130.jpg" width="230" height="130" alt="Siovas lucha con Charles.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/deportes/Ramis-ejecuta-Leganes-agonia_0_1217578453.html" title="Ramis ejecuta  al Leganés en la agonía" >Ramis ejecuta  al Leganés en la agonía</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Cristiano-apunta_0_1217578459.html" title="Cristiano se apunta" >Cristiano se apunta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/comarcal-Liga-EBA-publico-deportividad_0_1217578483.html" title="El derbi comarcal de la Liga EBA, un éxito de público y de deportividad" >El derbi comarcal de la Liga EBA, un éxito de público y de deportividad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Alaves-encuentra-oro_0_1217578490.html" title="El Alavés encuentra oro" >El Alavés encuentra oro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Atletico-sigue-ahi_0_1217578498.html" title="El Atlético sigue ahí" >El Atlético sigue ahí</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1518356231 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518356231 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/02/11/ocio/Brisa-Fenoy-entrevista_1217588481_80736447_230x130.jpg">Brisa Fenoy, durante la entrevista.</a>

                        <a href="/ocio/Brisa-Fenoy-exito-Millennial_0_1217578410.html" title="Brisa Fenoy, durante la entrevista." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/02/11/ocio/Brisa-Fenoy-entrevista_1217588481_80736447_230x130.jpg" width="230" height="130" alt="Brisa Fenoy, durante la entrevista.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/ocio/Brisa-Fenoy-exito-Millennial_0_1217578410.html" title="Brisa Fenoy, el éxito Millennial" >Brisa Fenoy, el éxito Millennial</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/02/11/ocio/islandes-Johann-Johannsson_1217588507_80737663_230x130.jpg">El islandés Jóhann Jóhannsson.</a>

                        <a href="/ocio/Muere-Johann-Johannsson-renovador-musica_0_1217578425.html" title="El islandés Jóhann Jóhannsson." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/02/11/ocio/islandes-Johann-Johannsson_1217588507_80737663_230x130.jpg" width="230" height="130" alt="El islandés Jóhann Jóhannsson.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/ocio/Muere-Johann-Johannsson-renovador-musica_0_1217578425.html" title="Muere Jóhann Jóhannsson, gran renovador de la música de cine" >Muere Jóhann Jóhannsson, gran renovador de la música de cine</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/cine-espanol-viene-lejos-cerca_0_1217578415.html" title="El cine español que viene: tan lejos, tan cerca" >El cine español que viene: tan lejos, tan cerca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Barrio-actuara-plaza-Algeciras-agosto_0_1217278719.html" title="El Barrio actuará en la plaza de toros de Algeciras el 4 de agosto" >El Barrio actuará en la plaza de toros de Algeciras el 4 de agosto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Fallece-Antonio-Aguilera-Gitano-Blanco_0_1217278722.html" title="Fallece el cantaor algecireño Antonio Aguilera, Gitano Blanco" >Fallece el cantaor algecireño Antonio Aguilera, Gitano Blanco</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/vida-hielo_0_1217278728.html" title="La vida bajo el hielo" >La vida bajo el hielo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1518356231 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518356380 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.europasur.es/javier_chaparro/">Javier Chaparro</a>

      <a href="http://www.europasur.es/javier_chaparro/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Javier_Chaparro.jpg?hash=d6ed5943bd66603fc716506ce9b32fdf9e946505" width="151" height="151" alt="Javier Chaparro">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/javier_chaparro/">Javier Chaparro</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/javier_chaparro/">Al sur del sur</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/articulos/Piolin-Bahia_0_1217578737.html" title="Un Piolín para la Bahía" >Un Piolín para la Bahía</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.europasur.es/juan_manuel_marques_perales/">Juan Manuel Marqués Perales</a>

      <a href="http://www.europasur.es/juan_manuel_marques_perales/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Juan_Manuel_Marques.jpg?hash=c276b7e0f5adb1daef06d50872a0da676c252f4c" width="151" height="151" alt="Juan Manuel Marqués Perales">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/juan_manuel_marques_perales/">Juan Manuel Marqués Perales</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/juan_manuel_marques_perales/">Crónica Levantisca</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/articulos/Redondo-radial_0_1217578733.html" title="Redondo, no radial" >Redondo, no radial</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/02/11/opinion/tribuna/suficiencia-financiera-autonomica_1217588766_80749545_151x151.jpg">La suficiencia financiera autonómica</a>

                <a href="/opinion/tribuna/suficiencia-financiera-autonomica_0_1217578718.html" title="La suficiencia financiera autonómica" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/02/11/opinion/tribuna/suficiencia-financiera-autonomica_1217588766_80749545_151x151.jpg" width="151" height="151" alt="La suficiencia financiera autonómica" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>francisco j. Ferraro</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/tribuna/suficiencia-financiera-autonomica_0_1217578718.html" title="La suficiencia financiera autonómica" >La suficiencia financiera autonómica</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/PP-garete_0_1217578668.html" title="El PP, al garete" >El PP, al garete</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_padilla/">Rafael Padilla</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/enganando_0_1217578722.html" title="Les estamos engañando" >Les estamos engañando</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Prohibir-erotismo_0_1217578729.html" title="Prohibir el erotismo" >Prohibir el erotismo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_sanchez_ledesma/">Manuel Sánchez Ledesma</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Memoria-verdad_0_1217578707.html" title="Memoria y verdad" >Memoria y verdad</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1518356380 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1518356380 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1518356381 -->
<h2 class="breakingnews priority">
  <span class="text">
    <span class="label">
      Fútbol
          </span>
    <strong class="ticker">
                Tercera división: Guadalcacín - Los Barrios (1-1). Segunda División B: Real Balompédica Linense - Recreativo de Huelva (2-0).
          </strong>
  </span>
</h2><!-- .breaking-news -->

<!-- /mt = 1518356381 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">Carnaval de Algeciras</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">El telón se abre con las letras de Pozo Acuña y el desparpajo de Kim Jong-un</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La comparsa de 'Juanan' 'Los comandantes' destaca en una noche suave y sin mucha competencia. La chirigota algecire&ntilde;a de Juan Manuel Delgado 'Con las bombas que tiran' hace re&iacute;r al teatro Florida</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                          <div class="pg-media">

  <div class="inset">
    <figure class="media-image"
            itemscope
            itemprop="video"
            itemtype="http://schema.org/VideoObject">

        <meta itemprop="name" content="La jornada del sábado en el Carnaval de Algeciras">
        <meta itemprop="embedUrl" content="https://www.youtube.com/embed/ZXoLEOw6ieU?rel=0&amp;amp;showinfo=0">

        <div class="obj-embed">
            <iframe width="667" height="375" src="https://www.youtube.com/embed/ZXoLEOw6ieU?rel=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
        </div><!-- .obj-embed -->
    </figure><!-- .media-embed-video-youtube -->
</div><!-- .inset -->

  </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    texto y vídeo: J. M. González-Rebolo

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Algeciras, 11 Febrero, 2018 - 10:25h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.europasur.es/comarca/Pozo-Acuna-desparpajo-Kim-Jong-un_0_1217578871.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.europasur.es/comarca/Pozo-Acuna-desparpajo-Kim-Jong-un_0_1217578871.html&amp;tw_p=tweetbutton&amp;url=http://www.europasur.es/_4892c777&amp;text=El+tel%C3%B3n+se+abre+con+las+letras+de+Pozo+Acu%C3%B1a+y+el+desparpajo+de+Kim+Jong-un&amp;via=europa_sur" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.europasur.es/comarca/Pozo-Acuna-desparpajo-Kim-Jong-un_0_1217578871.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El tel&oacute;n se abre con las letras de Pozo Acu&ntilde;a y el desparpajo de Kim Jong-untexto y v&iacute;deo: J. M. Gonz&aacute;lez-Rebolo algeciras</p><p class="mce">Apertura de puertas en el Florida. Don Carnal decret&oacute; anoche su llegada a Algeciras. La comparsa de Juan Antonio Pozo Acu&ntilde;a cumpli&oacute; con las expectativas y deton&oacute; un patio de butacas, que antes de su inicio, ya era inflamable. Los dos pasodobles de Los comandantes pusieron en pie al respetable algecire&ntilde;o. A Pozo le precedi&oacute; la chirigota algecire&ntilde;a Con las bombas que tiran, cuyas caricaturas de Kim Yong-un hicieron las mieles de una Algeciras &aacute;vida de carnaval. La vuelta de la comparsa linense de Chit&iacute;n, esta edici&oacute;n La botellona, y la comparsa Los sonaos dejaron buena sensaci&oacute;n. Muy floja de repertorio la chirigota linense Ay camale&oacute;n, Ay camale&oacute;n, Ay camale&oacute;n. Muy buena idea y un tipo de alto porcentaje chirigotero, pero poco m&aacute;s. Los encargados de la primera subida del tel&oacute;n del a&ntilde;o fueron los peque&ntilde;os chirigoteros de Me muero por tu embrujo. La chirigota infantil de Eva Becerra interpret&oacute; presentaci&oacute;n, pasodoble y dos cupl&eacute;s y demostr&oacute; que en La L&iacute;nea hay herederos. Lo que habr&iacute;a que preguntar es si a este tipo de testamentos tambi&eacute;n se aplica el impuesto de sucesiones. Cerr&oacute; la funci&oacute;n la chirigota barre&ntilde;a A toda costa y la comparsa Los becarios, de M&aacute;laga, qued&oacute; descalificada por incomparecencia. La magia del concurso volvi&oacute; a la avenida Agust&iacute;n B&aacute;lsamo. Las coplas m&aacute;s &aacute;cidas y desternillantes empezaron anoche y no cesar&aacute;n hasta el pr&oacute;ximo jueves. Noche, la de ayer, de a&ntilde;oranzas. Falt&oacute; Antonio del Moral Toto y Pepe Rodr&iacute;guez Ram&iacute;rez. Las familias Malla de Lara y Vega Melgar no estuvieron como es tradici&oacute;n en primera l&iacute;nea de butacas. La primera fila ha quedado fuera del abono por ser el centro de operaciones de la prensa.</p><!-- mt = 1518356134 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76516/tag"></script>
<!-- /mt = 1518356134 -->
<p class="mce">Chirigota: Me muero por tu embrujo</p><p class="mce">La chirigota infantil linense Me muero por tu embrujo fue la encargada de abrir el tel&oacute;n del Teatro Florida por primera vez en este Carnaval Especial 2018. Los j&oacute;venes chirigoteros presentaron una suerte de Harry Potter con acento linense. Un total de 15 j&oacute;venes son los que se presentaron al auditorio con una presentaci&oacute;n con ritmo y con mucha energ&iacute;a. Tienen comp&aacute;s y mucho y, sobre todo, llama la atenci&oacute;n la capacidad de afinaci&oacute;n que con tan solo diez a&ntilde;os &ndash;la mayor&iacute;a&ndash; atesoran estos peque&ntilde;os. Primer pasodoble a lo complicado que es sacar una chirigota y lo especialmente dif&iacute;cil que es llevar adelante un grupo de estas caracter&iacute;sticas. Ellos mismos son conscientes y conocen de la responsabilidad pese a su biso&ntilde;ez. La segunda letra de pasodoble a sus abuelas: esa suerte de madre multiplicada por dos. Con todo lo que ello conlleva. Precioso homenaje a las que a buen seguro son las encargadas de la crianza de muchos de estos componentes. Esa es la moda. El primer cupl&eacute; a su padre, que les pide que hagan magia para hacer aparecer dinero pero su madre se lo gasta. Bueno. El segundo, al vertiginoso a&ntilde;o de comparsas que vivir&aacute; este a&ntilde;o La L&iacute;nea, que cuenta hasta con seis agrupaciones de esta modalidad. El remate a su directora y pregonera del carnaval de la Concha Fina, Eva Becerra. &ldquo;Este rollo de ser mago la verdad que est&aacute; muy bien/ pero si me llaman las comparsas me hago desaparecer&rdquo;, reza su simpatiqu&iacute;simo estribillo. No cantaron popurr&iacute;, porque no les hace falta. Llevan la chirigota en la sangre y contagian al p&uacute;blico. Son los albaceas del carnaval linense.</p><p class="mce">Comparsa: Los sonaos</p><p class="mce">Son locos que encuentran en la m&uacute;sica su refugio. Ese parapeto sobre el que protegerse de la realidad que les ahoga. Qu&eacute; mejor que la m&uacute;sica para la abstracci&oacute;n. La suya, la de Manuel Sueiro, es una delicia desde la presentaci&oacute;n. En ella desglosan que su vida camina por derroteros distintos sobre los que lo hacen la del resto de mundanos. Son una suerte de directores de orquesta y, por ende, suenan muy afinados. &ldquo;Si eres feliz vente con estos sonaos&rdquo;, termina la presentaci&oacute;n. Primera letra de pasodoble a la a&ntilde;oranza que sienten por su abuela. No le dedicaron todo el tiempo que deber&iacute;an y ahora lo muestran en una letra a modo de un muy emotivo lamento. A la postre le piden a ella que &ldquo;deje las puertas abiertas para que cuando vuelvan a reencontrarse un fin de semana&rdquo;. En la segunda composici&oacute;n cuentan la historia de una madre que lucha por ayudar a su hijo a que abandone la adicci&oacute;n a las drogas. &ldquo;Sin tomar se vuelve loco/ sigue cayendo al pozo/ no quiero verlo morir. No hay nada en el mundo que pueda ganar al amor de una madre&rdquo;. Mejor el &uacute;ltimo. Primer cupl&eacute; a un pijama muy abrigado que se han comprado para ir arreglados al supermercado. Simp&aacute;tico. El segundo, m&aacute;s flojo, a que el clima les ha dejado sonaos. Buen popurr&iacute;, aunque pesado por momentos. Lo mejor de la comparsa, la m&uacute;sica. Es una agrupaci&oacute;n esperada y con mucho seguimiento en su tierra. Aqu&iacute;, est&aacute; por ver.</p><p class="mce">Coplas picantes de unos objetos fisgones</p><p class="mce">Chirigota: Ay camale&oacute;n... ay camale&oacute;n...ay camale&oacute;n...</p><p class="mce">Una habitaci&oacute;n. Una se&ntilde;ora de alta alcurnia duerme pac&iacute;ficamente junto a su amante. No sabe qu&eacute; la vigila el perchero, el cuadro del hidalgo de La Mancha o la alfombra de tigre que tiene a los bajos de su cama. Estos chirigoteros son objetos de un dormitorio que cobran vida cuando la se&ntilde;ora de la casa cae a los brazos de Morfeo. Muy buena idea la del tipo. Presentaci&oacute;n con ritmo y entretenida. Primer pasodoble a un embarazo no deseado que se convierte en el mejor momento de su vida. Bien tocado el tema. Segundo, una cr&iacute;tica a la baja consideraci&oacute;n que Europa y los propios espa&ntilde;oles tienen del castellano. Lo inician en ingl&eacute;s. &ldquo;Prefiero que mi boca castellana no diga I love you, sino te quiero&rdquo;. Mejor el primero. Flojos cupl&eacute;s. El segundo subido de tono incluso. Cantan a la multitud de formas y posturas que hay de disfrutar entre s&aacute;banas de seda. El problema es que a veces son tan enrevesadas que se acaban visitando lugares inh&oacute;spitos, que son propios. Borde el remate. El popurr&iacute; sigue la misma senda de los cupl&eacute;s. &ldquo;T&uacute; lo que quieres que te coma el tigre/ &iquest;c&oacute;mo voy a comer si soy vegano?&rdquo; Muy bueno el tipo. Muy conseguidos estos objetos de habitaci&oacute;n, que adolecen de repertorio.</p><p class="mce">Comparsa: La botellona</p><p class="mce">Jes&uacute;s David Victoria Chit&iacute;n ha regresado a la comparsa. Lo hace con unos j&oacute;venes que se re&uacute;nen en la plaza de la Libertad -del Caudillo, en anta&ntilde;o- inspirados en el movimiento del 15 de mayo. Fuerza en la presentaci&oacute;n y buena actuaci&oacute;n de la cuerda de octavillas. Claman contra el conformismo de la sociedad. Cr&iacute;ticos desde el punteo. Chit&iacute;n ha vuelto para no dejar indiferente a nadie. Primer pasodoble al movimiento pol&iacute;tico con epicentro en la Puerta del Sol. Ensalzan el hartazgo de los espa&ntilde;oles que se manifestaron durante d&iacute;as en aquel ya citado 15.M. Mejor el segundo. La cr&oacute;nica de un viaje sin garant&iacute;as. La vuelta abierta m&aacute;s cruda. Narran el viaje desesperado de unos j&oacute;venes migrantes que se echan al mar en busca de porvenir. "Aunque la noche est&aacute; fr&iacute;a/ he conseguido mi sue&ntilde;o de llegar a la otra orilla". Hilado muy fino. Simp&aacute;ticos cupl&eacute;s. El primero a que ellos son veganos ac&eacute;rrimos, por eso solo comen cerdo criado a bellota. El segundo, con piment&oacute;n de la vera. Les gustan los tatuajes. Mucho. Sin embargo, no consiguen tatuarse sus partes nobles porque no saben d&oacute;nde comprar tanta pintura. Ya en el popurr&iacute; contin&uacute;an con el juego de buenas voces que atesoran. Especialmente buena la pen&uacute;ltima cuarteta en la que piden a Andaluc&iacute;a que se levante con un ritmo de caja, bombo y sartenes. Trece a&ntilde;os no han pasado en balde. Es una idea que va a contracorriente de lo com&uacute;n. Dos opciones: o gusta o no gusta. Sin t&eacute;rminos medios, como dice el propio Chit&iacute;n.</p><p class="mce">Chirigota: Las bombas que tiran</p><p class="mce">"Ha llegado el Kim Jong-un, oj&uacute;, quillo, oj&uacute;". El gobernador norcoreano aterriza en el Florida para hacerse con &eacute;l. El p&uacute;blico no opone resistencia y las risas se suceden. Buena presentaci&oacute;n la de estos chirigoteros. La parodia m&aacute;s andaluza del Kim Yong-un: los botones de la chaqueta son cascos de cerveza. Aparici&oacute;n estelar en la presentaci&oacute;n. "Aqu&iacute; hay muchas fotos, pero en ninguna sale el alcalde". Y por arte de magia y para sorpresa de los asistentes, Jos&eacute; Ignacio Landaluce aparece en el proscenio del escenario. Gran golpe y casi hist&oacute;rico. No se recuerda la colaboraci&oacute;n de un alcalde en un repertorio. &iquest;Est&aacute;n de moda los alcaldes carnavaleros? Primer pasodoble a la imagen que el for&aacute;neo tiene de esta comarca. Dicen que esto no es contrabando, la comarca la forman los paisajes envidiables desde "Poniente a Chinarral". El segundo a la devoci&oacute;n a Mar&iacute;a Auxiliadora en la ciudad. Tributo a la advocaci&oacute;n mariana y recuerdo de aquel 1 de julio en que fue coronada can&oacute;nicamente en el parque Mar&iacute;a Cristina. Tema propio que a buen seguro tocar&aacute;n muy pocas agrupaciones. No es recurrente y eso lo hace especial. Sin embargo, m&aacute;s de competici&oacute;n el primero que el postrero. Cupl&eacute;s a tem&aacute;tica general. Abandonan la comarca y caricaturizan a Junqueras, en el primero; y a Pepe El Marisme&ntilde;o, en el segundo. La conga del popurr&iacute; engancha al patio de butacas que se vuelca con ellos. Divertido popurr&iacute;. Enganchan y gustan al respetable. El Florida los despide en pie y la suerte echada. Nos encontraremos de nuevo. Si no, siempre nos quedar&aacute; Par&iacute;s.</p><p class="mce">Comparsa: Los comandantes</p><p class="mce">Juan Antonio Pozo Acu&ntilde;a hizo ayer de s&iacute; mismo. Se vaci&oacute; en dos letras de pasodobles que pusieron del rev&eacute;s las butacas del Teatro Florida. Son comandantes de un escuadr&oacute;n cuyo &uacute;nico objetivo es la salvaguarda de la regi&oacute;n. "Por Andaluc&iacute;a libre, Espa&ntilde;a y tu carnaval". La comparsa de Pozo suena mejor que otros a&ntilde;os y se hace notable de forma especial en los pasodobles. La m&uacute;sica es un desarraigo al estilo que Juanan ha creado todos estos a&ntilde;os sobre las tablas. Y le ha salido bien el movimiento de ajedrez. El primero de ellos a la sanidad en la comarca. Maravilloso el remate: "usted, pol&iacute;tico, puede ir con su buen sueldo a m&eacute;dicos de pago/ El pueblo ahogado por el paro no tiene otra soluci&oacute;n que ir a ese hospital que ustedes olvidaron". El segundo es el c&eacute;nit de la noche. A las madres, un tema manido y recurrente al que hay que darle una vuelta para volver a tocar. Dicho y hecho. Canto a la soledad tras su p&eacute;rdida. ". "Hasta el d&iacute;a en que la pierdas no te enterar&aacute;s lo que vale una madre". En cupl&eacute;s regreso a sus ra&iacute;ces chirigoteras. De carcajada el primero, dedicado a Francisco Garc&iacute;a, componente de la comparsa, que ha ido a First Dates y no la pretendiente no le ha dado una segunda cita. Se la ha dado para el endocrino. Regular el segundo, a los tornados y sus nombres femeninos. Buen estribillo: "Prefiero perder la vida antes que la tierra m&iacute;a pierda bandera y colores". Popurr&iacute; con garra y fuerza, la baza de este grupo. Pozo Acu&ntilde;a fue el epicentro y el causante de un terremoto en las butacas del Florida. Habr&aacute; que esperar las r&eacute;plicas.</p><p class="mce">Comparsa: A toda costa</p><p class="mce">Venden dulces por las playas de la comarca. Bueno, pasteles, ropa, mudas, pero la suegra la regalan. Esa venta prefieren que sea m&aacute;s bien un regalo. Estos chirigoteros de Los Barrios suben a las tablas del Florida en &uacute;ltimo lugar con un p&uacute;blico descafeinado, que se hab&iacute;a volcado previamente con la comparsa del Juanan. Simp&aacute;tica su presentaci&oacute;n. Agradecen al final de esta el cari&ntilde;o de Algeciras. Primer pasodoble a modo de arenga a los carnavaleros. Instan al p&uacute;blico a luchar por engrandecer el carnaval de la comarca. El segundo de ellos, por una sonrisa. No es que fuera divertido, sino dedicado al trabajo de la asociaci&oacute;n Por una Sonrisa por medio de una historia de un joven con c&aacute;ncer. Emotivo. Cupl&eacute;s apuntalados. Mejor el segundo, a la suegra, que el primero. El popurr&iacute; es entretenido y saca sonrisas. Saben a qu&eacute; vienen y conocen sus objetivos.Tienen muchas ganas estos j&oacute;venes chirigoteros. Llevan muchos a&ntilde;os acudiendo a su cita con Algeciras y no fallan. Lo hacen con ilusi&oacute;n y eso es lo que cuenta.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1518356134 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03597591";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1518356134 -->
                        <!-- mt = 1518356134 -->
<!-- /mt = 1518356134 -->
                        <!-- mt = 1518356334 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bfcb2fb6d"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->


  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Europasur_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Europasur_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_Europasur_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724509,9724510,9724511",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310287');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1518356334 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180211_0641.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.europasur.es/usuarios/login.html?backURL=http://www.europasur.es/comarca/Pozo-Acuna-desparpajo-Kim-Jong-un_0_1217578871.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.europasur.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180211_0641" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.europasur.es/usuarios/login.html?backURL=http://www.europasur.es/comarca/Pozo-Acuna-desparpajo-Kim-Jong-un_0_1217578871.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180211_0641.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1518356134 -->
<!-- mt = 1518356322 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.culturapormontera.com" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180206EBYEE9.jpg" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad"><a href="http://www.frs.es/" target="_blank" rel="nofollow"><img src="/2016/11/03/maritimas.gif?hash=0709037aec72c8bff5c9add1d882a1014281c7ce" /></a></div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad"><a href="https://www.balearia.com/wps/portal/balearia/planifica/viajaConNosotros/ofertas/detalleoferta/algeciras-ceuta?utm_source=europasur&utm_medium=display&utm_campaign=290x90" target="_blank" rel="nofollow"><img src="http://images.diariodecadiz.es/2016/11/01/botones_fijos/balearia_1077502248_57147013_290x90.jpg" /></a></div>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.europasur.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1518356372 -->
    <li class="item">
        <a class="lnk " href="/sevillafc/Sergio-Rico-pasa-villano-heroe_0_1217578872.html"
           title="Sergio Rico pasa de villano a héroe (1-0)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/02/11/sevillafc/imagenes-Sevilla-Girona_1217588919_80756672_108x61.jpg" width="108" height="61" alt="Correa y N&#039;Zonzi se abrazan" >
</span>            
            <span class="mt">
                Sergio Rico pasa de villano a héroe (1-0)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/parasito-hace-fuerte_0_1217578265.html"
           title="El parásito se hace fuerte">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/02/11/andalucia/Concentracion-Linea-policia-fallecido-perseguia_1217588342_80730034_108x61.jpg" width="108" height="61" alt="Concentración en La Línea por la muerte de un policía local fallecido mientras perseguía a narcos." >
</span>            
            <span class="mt">
                El parásito se hace fuerte
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Real-Madrid-Dr-Jekyll-Hyde_0_1217578883.html"
           title="El Real Madrid decide: ¿Dr. Jekyll o Mr. Hyde?">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/02/11/deportes/Cristiano-Ronaldo_1217588911_80756290_108x61.jpg" width="108" height="61" alt="Cristiano Ronaldo" >
</span>            
            <span class="mt">
                El Real Madrid decide: ¿Dr. Jekyll o Mr. Hyde?
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/opinion_del_carnaval/Tiempo-reflexion_0_1217578272.html"
           title="Tiempo de reflexión">

                                        
            <span class="mt">
                Tiempo de reflexión
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/opinion/analisis/Esfuerzos-baldios_0_1217578288.html"
           title="Esfuerzos baldíos">

                                        
            <span class="mt">
                Esfuerzos baldíos
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1518356372 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1518356372 -->
    <li class="item">
        <a class="lnk " href="/comarca/Narcotraficoel-virus-expande_0_1217578314.html"
           title="Narcotráfico, el virus se expande">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/02/11/comarca/Narcotraficoel-virus-expande_1217588385_80732007_108x61.jpg" width="108" height="61" alt="Narcotráficoel virus se expande" >
</span>            
            <span class="mt">
                Narcotráfico, el virus se expande
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/lalinea/Malestar-Linea-comentario-despectivo-ciudad_0_1217278947.html"
           title="Malestar en La Línea por un nuevo comentario despectivo hacia la ciudad">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/02/10/lalinea/Malestar-Linea-comentario-despectivo-ciudad_1217298278_80722653_108x61.jpg" width="108" height="61" alt="Malestar en La Línea por un nuevo comentario despectivo hacia la ciudad" >
</span>            
            <span class="mt">
                Malestar en La Línea por un nuevo comentario despectivo hacia la ciudad
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Brisa-Fenoy-exito-Millennial_0_1217578410.html"
           title="Brisa Fenoy, el éxito Millennial">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/02/11/ocio/Brisa-Fenoy-entrevista_1217588481_80736482_108x61.jpg" width="108" height="61" alt="Brisa Fenoy, durante la entrevista." >
</span>            
            <span class="mt">
                Brisa Fenoy, el éxito Millennial
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/ULB-convierte-derrotar-Icom-Udea_0_1217278954.html"
           title="La ULB se convierte en el primer equipo en derrotar a Icom Udea (64-69)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/02/10/deportes/Jugadores-tecnicos-ULB-celebran-encuentro_1217289002_80722625_108x61.jpg" width="108" height="61" alt="Jugadores y técnicos de la ULB celebran la victoria al final del encuentro de esta tarde" >
</span>            
            <span class="mt">
                La ULB se convierte en el primer equipo en derrotar a Icom Udea (64-69)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/ULB-impone-derbi-colosal_0_1217578587.html"
           title="La ULB se impone en un derbi colosal">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/02/11/deportes/DJ-Irving-Edmong-Koyanouba-Michael_1217588608_80742261_108x61.jpg" width="108" height="61" alt="DJ Irving y Edmong Koyanouba defienden a Michael Crane." >
</span>            
            <span class="mt">
                La ULB se impone en un derbi colosal
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1518356372 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad"><a href="/sabias_que/" target="_blank" ><img src="/2016/11/01/sabiasque.gif?hash=edf735f38fbfc27fe003068c71c6777f907206b1" />
</div>
</div>



    
    
    
    <!-- mt = 1518356302 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162048, pageId: 817581, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1518356302 -->

    
    
    
    <!-- mt = 1518356302 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Europasur_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Europasur_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_Europasur_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724503",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310287');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>


    
    <!-- /mt = 1518356302 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1518356322 -->
<!-- /mt = 1518356134 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Europa Sur">
                <img class="logo" src="http://static1.europasur.es/static/BB3HTML/images/footer-site-logo.svg?hash=dd7c16295f6676879045f73eb05b0007" alt="Europa Sur" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1518356381 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.europasur.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                                                    <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/Europa-Sur-200269246665687/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/europa_sur?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1518356381 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1518356098 -->
<script src="http://static1.europasur.es/static/BB3HTML/js/europasur.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1518356098 -->

<!-- mt = 1518356381 -->
<!-- /mt = 1518356381 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4004000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4004000&rand=416599129" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180211_0641" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180211_0641&rand=703758395" />
</noscript>
</body>
</html>