<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad" rel="shortcut icon" type="image/x-icon">

    <title>El vendaval deja dos heridas graves  y más de 250 incidencias en Málaga</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-01-29T05:00:48+01:00"/>
  <meta property="article:published_time" content="2018-01-29T02:37:00+01:00"/>
  <meta property="article:section" content="Andalucía"/>
  <meta name="author" content="Diario de Sevilla"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La tapadera de  un depósito de aguas impactó en la cabeza de una mujer en una calle de Fuengirola"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="vendaval,heridas,graves,incidencias,Malaga"/>
  <meta name="locality" content="Sevilla, España"/>
  <meta name="news_keywords" content="vendaval, heridas, graves, incidencias, Malaga"/>
  <meta property="og:description" content="La tapadera de  un depósito de aguas impactó en la cabeza de una mujer en una calle de Fuengirola"/>
  <meta property="og:image" content="http://images.europasur.es/2018/01/29/andalucia/palmera-coche-paseo-maritimo-Malaga_1213688642_80103739_626x472.jpg"/>
  <meta property="og:site_name" content="Europa Sur"/>
  <meta property="og:title" content="El vendaval deja dos heridas graves  y más de 250 incidencias en Málaga"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.europasur.es/andalucia/vendaval-heridas-graves-incidencias-Malaga_0_1213678647.html"/>
  <meta name="organization" content="Diario de Sevilla"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El vendaval deja dos heridas graves  y más de 250 incidencias en Málaga - Andalucía - Noticias, última hora, vídeos y fotos de Andalucía"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La tapadera de  un depósito de aguas impactó en la cabeza de una mujer en una calle de Fuengirola"/>
  <meta name="twitter:image" content="http://images.europasur.es/2018/01/29/andalucia/palmera-coche-paseo-maritimo-Malaga_1213688642_80103739_626x472.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="El vendaval deja dos heridas graves  y más de 250 incidencias en Málaga"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1517239764 -->
<link href="http://static2.europasur.es/static/BB3HTML/css/europasur.joly.min.css?hash=ac743f1067b1b18308e9fd934b60086a" rel="stylesheet" type="text/css" />
<!-- /mt = 1517239764 -->
    <!-- mt = 1517239030 -->
<!-- /mt = 1517239030 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "dateline": "M\u00e1laga",
    "headline": "El vendaval deja dos heridas graves  y m\u00e1s de 250 incidencias en M\u00e1laga",
    "url": "http://www.europasur.es/andalucia/vendaval-heridas-graves-incidencias-Malaga_0_1213678647.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://images.europasur.es/2018/01/29/andalucia/palmera-coche-paseo-maritimo-Malaga_1213688642_80103753_1537x1024.jpg",
            "width": "1537",
            "height": "1024"
        }
    ],
    "datePublished": "2018-01-29T02:37:00+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.europasur.es",
            "url": "http://www.europasur.es"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.europasur.es",
        "url": "http://www.europasur.es",
        "sameAs": [
            "http://www.europasur.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.europasur.es/2016/10/19/europasur.png?hash=555aa90cd4ba477c1c2de9919d82e5a1e9c1cbad",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2018-01-29T05:00:48+01:00",
    "mainEntityOfPage": "http://www.europasur.es/andalucia/vendaval-heridas-graves-incidencias-Malaga_0_1213678647.html",
    "alternativeHeadline": "La tapadera de  un dep\u00f3sito de aguas impact\u00f3 en la cabeza de una mujer en una calle de Fuengirola",
    "articleSection": "Andaluc\u00eda",
    "articleBody": "El vendaval se ceb\u00f3 ayer con la provincia de M\u00e1laga, donde el temporal de viendo dej\u00f3 ayer dos heridas graves y m\u00e1s de 250 incidencias, seg\u00fan los avisos recibidos por el servicio de Emergencias 112 de Andaluc\u00eda.  La mayor\u00eda de las incidencias se concentraron en la capital costasole\u00f1a por ca\u00edda de ramas y \u00e1rboles, cornisas, chapas, cableado el\u00e9ctrico, mobiliario urbano como farolas y se\u00f1ales de tr\u00e1fico, toldos, p\u00e9rgolas y vallas publicitarias, as\u00ed como ca\u00edda de objetos en calles y carreteras. Una de las dos heridas, sin embargo, sufri\u00f3 un accidente en Fuengirola despu\u00e9s de ser golpeada en la cabeza por una tapadera de un dep\u00f3sito de agua que sali\u00f3 volando por el fuerte viento. La otra herida es una ciclista, de 67 a\u00f1os de edad, que est\u00e1 ingresada en la UCI del Hospital Regional de M\u00e1laga tras arrastrada por el viento a la altura del paseo mar\u00edtimo de Antonio Banderas la capital. Un testigo dio aviso al 112, sobre las 15:30, indicando que hab\u00eda encontrado a una mujer inconsciente en el suelo.Tambi\u00e9n en la capital malague\u00f1a se derrib\u00f3 parcialmente el muro del instituto Garc\u00eda Lorca, sin causar heridos, y otro muro en la zona de Los Boliches, en Fuengirola, que afect\u00f3 a una furgoneta. En la capital, un tejado de aluminio se desprendi\u00f3 en la calle T\u00e9rmica y en la c\u00e9ntrica calle Marqu\u00e9s de Larios cayeron ventanas a la v\u00eda p\u00fablica, mientras que en Benalm\u00e1dena-costa el viento desplaz\u00f3 el techo de cristal de un restaurante.La mayor\u00eda de las emergencias entre las 13:30 y las 17:00, se concentraron en M\u00e1laga. Especialmente llamativos fueron los avisos por ca\u00eddas de  palmeras  en los paseos mar\u00edtimos Ciudad de Melilla y Antonio Banderas y en las calles Tom\u00e1s Escalonilla, Paseo del Parque, Pac\u00edfico, Angustias, Ca\u00f1ada del Tesoro, Avenida Lope de Vega, Hilera y Avenida Am\u00e9ricas. El Ayuntamiento de M\u00e1laga activ\u00f3 en prevenci\u00f3n el Plan de Emergencias Municipal a las 16:00 debido al nivel naranja decretado por la Agencia Estatal de Meteorolog\u00eda (Aemet) de fuertes vientos y fen\u00f3menos costeros en la provincia. La alerta se mantiene durante todo el d\u00eda de hoy y hasta la madrugada, seg\u00fan la Aemet. El aviso es de color naranja para el oleaje en la costa en las comarcas de Sol y Guadalhorce, donde se esperan vientos de componente este y fuerza ocho, que podr\u00edan ocasionar oas de cuatro metros de altura. "
}
</script>
        <!-- mt = 1517239764 -->
<script type="text/javascript" src="http://static1.europasur.es/static/BB3HTML/js/europasur.joly.min.js?hash=18c86b644350a875119feb100fd90286"></script>
<!-- /mt = 1517239764 -->

    <!-- mt = 1517239030 -->
<!-- /mt = 1517239030 -->
    

            <link rel="alternate" title="Andalucía" href="/rss/section/1010000/" type="application/rss+xml"/>
    
            <!-- mt = 1517239029 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/es/local/andalucia', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/es/local/andalucia',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/es/local/andalucia',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/es/local/andalucia',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/es/local/andalucia',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/es/local/andalucia',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/es/local/andalucia',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/es/local/andalucia',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/es/local/andalucia',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1517239029 -->

            <link rel="amphtml" href="http://m.europasur.es/andalucia/vendaval-heridas-graves-incidencias-Malaga_0_1213678647.amp.html"/>
            <link rel="canonical" href="http://www.diariodesevilla.es/andalucia/vendaval-heridas-graves-incidencias-Malaga_0_1213678647.html"/>
            <link rel="alternate" href="http://m.diariodesevilla.es/andalucia/vendaval-heridas-graves-incidencias-Malaga_0_1213678647.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5FV3C8');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310287']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1517198666 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1517239774 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FV3C8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1517239774 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.europasur.es/quienes/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1517239764 -->
<p class="timezone">
    <time class="datetime" datetime="2018/01/29">lunes, 29 de enero, 2018</time>
</p><!-- /mt = 1517239764 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.europasur.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.europasur.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.europasur.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.europasur.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1517239031 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Europa Sur" rel="home">
            <img class="logo" src="http://static2.europasur.es/static/BB3HTML/images/header-site-logo.svg?hash=2038d67894706c9dc8a5fca226ddb1c7" alt="Europa Sur" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/andalucia/">
                    Andalucía
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1517239031 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1517239662 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/Europa-Sur-200269246665687/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/europa_sur"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="C. Gibraltar">
                                    C. Gibraltar
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comarca/" title="Comarca">
                                                            Comarca
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/algeciras/" title="Algeciras">
                                                            Algeciras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/lalinea/" title="La Línea">
                                                            La Línea
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                                            Gibraltar
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/maritimas/" title="Maritimas">
                                                            Maritimas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/balona/" title="Balona">
                                                            Balona
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.europasur.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/europasur" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.europasur.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/europasur" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1517239662 -->
                <!-- mt = 1517239662 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/comarca/" title="Campo de Gibraltar">
            Campo de Gibraltar
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/comarca/" title="Comarca">
                                    Comarca
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/algeciras/" title="Algeciras">
                                    Algeciras
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/lalinea/" title="La Línea">
                                    La Línea
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/gibraltar/" title="Gibraltar">
                                    Gibraltar
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/maritimas/" title="Marítimas">
                                    Marítimas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1517239554 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/01/29/comarca/tramos-A-381-Barrios-presenta-peligroso_1213689126_80126183_230x130.jpg">Uno de los tramos de la A-381, en Los Barrios, que presenta un estado más peligroso.</a>

                        <a href="/comarca/proyecto-reparacion-A-381-comprende-kilometros_0_1213678662.html" title="Uno de los tramos de la A-381, en Los Barrios, que presenta un estado más peligroso." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/01/29/comarca/tramos-A-381-Barrios-presenta-peligroso_1213689126_80126183_230x130.jpg" width="230" height="130" alt="Uno de los tramos de la A-381, en Los Barrios, que presenta un estado más peligroso.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/comarca/proyecto-reparacion-A-381-comprende-kilometros_0_1213678662.html" title="El proyecto de reparación de la A-381 solo comprende 10 kilómetros de 174" >El proyecto de reparación de la A-381 solo comprende 10 kilómetros de 174</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/01/29/provincia/Adolfo-Serrano-Salvamento-Maritimo-Tarifa_1213689102_80125044_230x130.jpg">Adolfo Serrano, en el centro de coordinación de Salvamento Marítimo de Tarifa.</a>

                        <a href="/comarca/podemos-forzar-rescatado-Implicaria-riesgo_0_1213678739.html" title="Adolfo Serrano, en el centro de coordinación de Salvamento Marítimo de Tarifa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/01/29/provincia/Adolfo-Serrano-Salvamento-Maritimo-Tarifa_1213689102_80125044_230x130.jpg" width="230" height="130" alt="Adolfo Serrano, en el centro de coordinación de Salvamento Marítimo de Tarifa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/comarca/podemos-forzar-rescatado-Implicaria-riesgo_0_1213678739.html" title="&quot;No podemos forzar a nadie a ser rescatado. Implicaría poner en riesgo vidas&quot;" >&quot;No podemos forzar a nadie a ser rescatado. Implicaría poner en riesgo vidas&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Romero-resalta-positivo-sentencia-RTVLB_0_1213678729.html" title="Romero resalta el efecto positivo  de la sentencia de RTVLB en la deuda" >Romero resalta el efecto positivo  de la sentencia de RTVLB en la deuda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/Guardia-Civil-interviene-Jimena-despiezado_0_1213678687.html" title="La Guardia Civil interviene en Jimena un gamo despiezado y tres armas largas de caza" >La Guardia Civil interviene en Jimena un gamo despiezado y tres armas largas de caza</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/vendaval-desploma-andamio-colegio-Gibraltar_0_1213679256.html" title="El vendaval desploma un andamio sobre un colegio en Gibraltar" >El vendaval desploma un andamio sobre un colegio en Gibraltar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/comarca/chistera-Daniel-Rosell_0_1213679193.html" title="La chistera de Daniel Rosell" >La chistera de Daniel Rosell</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1517239554 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1517239490 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/01/29/sevilla/Fotos-Juan-Carlos-Vazquez_1213689177_80128614_230x130.jpg">Tajani junto a Díaz y Espadas./ Juan Carlos Vázquez</a>

                        <a href="/andalucia/Parlamento-Europeo-Terrorismo-Alberto-Jimenez-Becerril_0_1213679254.html" title="Tajani junto a Díaz y Espadas./ Juan Carlos Vázquez" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/01/29/sevilla/Fotos-Juan-Carlos-Vazquez_1213689177_80128614_230x130.jpg" width="230" height="130" alt="Tajani junto a Díaz y Espadas./ Juan Carlos Vázquez">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/andalucia/Parlamento-Europeo-Terrorismo-Alberto-Jimenez-Becerril_0_1213679254.html" title="Tajani recibe  el Premio contra el Terrorismo Alberto Jiménez-Becerril" >Tajani recibe  el Premio contra el Terrorismo Alberto Jiménez-Becerril</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/01/29/andalucia/Aceitunas_1213689215_80130455_230x130.jpg">Aceitunas.</a>

                        <a href="/andalucia/Susana-Diaz-UE-Gobierno-Junta_0_1213679261.html" title="Aceitunas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/01/29/andalucia/Aceitunas_1213689215_80130455_230x130.jpg" width="230" height="130" alt="Aceitunas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/andalucia/Susana-Diaz-UE-Gobierno-Junta_0_1213679261.html" title="Susana Díaz subraya la coordinación  en defensa de la aceituna frente a los aranceles &quot;abusivos&quot;" >Susana Díaz subraya la coordinación  en defensa de la aceituna frente a los aranceles &quot;abusivos&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Salud-vigilancia-identificacion-protocolos-Urgencias_0_1213679263.html" title="Salud reforzará la vigilancia, identificación y protocolos de Urgencias" >Salud reforzará la vigilancia, identificación y protocolos de Urgencias</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Varias-defensas-tribunal-suspension-aceptadas_0_1213679253.html" title="Varias defensas piden al tribunal la suspensión de la vista oral hasta disponer de las pruebas aceptadas" >Varias defensas piden al tribunal la suspensión de la vista oral hasta disponer de las pruebas aceptadas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/vendaval-heridas-graves-incidencias-Malaga_0_1213678647.html" title="El vendaval deja dos heridas graves  y más de 250 incidencias en Málaga" >El vendaval deja dos heridas graves  y más de 250 incidencias en Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/andalucia/Fiscalia-Tribunal-Supremo-Luciano-Alonso_0_1213678657.html" title="La Fiscalía del Tribunal Supremo descarta recurrir la absolución de Luciano Alonso" >La Fiscalía del Tribunal Supremo descarta recurrir la absolución de Luciano Alonso</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1517239490 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.europasur.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1517239490 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/01/29/espana/Arrimadas-Revilla-Rivera_1213689145_80127136_230x130.jpg">Arrimadas, Revilla y Rivera.</a>

                        <a href="/espana/Arrimadas-Revilla-Rivera-politicos-espanoles_0_1213679239.html" title="Arrimadas, Revilla y Rivera." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/01/29/espana/Arrimadas-Revilla-Rivera_1213689145_80127136_230x130.jpg" width="230" height="130" alt="Arrimadas, Revilla y Rivera.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/espana/Arrimadas-Revilla-Rivera-politicos-espanoles_0_1213679239.html" title="Arrimadas, Revilla y Rivera, los políticos que más españoles querrían como jefes" >Arrimadas, Revilla y Rivera, los políticos que más españoles querrían como jefes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/espana/Puigdemont-decanta-permiso-TS-investidura_0_1213679215.html" title="Puigdemont pide amparo a Torrent para poder ser investido" >Puigdemont pide amparo a Torrent para poder ser investido</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Saenz-Santamaria-asegura-absoluto-cuestionada_0_1213679200.html" title="Sáenz de Santamaría asegura que &quot;en absoluto&quot; se siente cuestionada" >Sáenz de Santamaría asegura que &quot;en absoluto&quot; se siente cuestionada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/PSOE-marca-objetivo-generar-esperanza_0_1213678981.html" title="El PSOE se marca el objetivo  de &quot;generar esperanza&quot; en 2018" >El PSOE se marca el objetivo  de &quot;generar esperanza&quot; en 2018</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Gurtel-Camps-financiacion-irregular-PP_0_1213678984.html" title="Gürtel acorrala  a Camps por  la financiación irregular del PP" >Gürtel acorrala  a Camps por  la financiación irregular del PP</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/espana/Justicia-militar-condenas-sexual-denuncias_0_1213678987.html" title="La Justicia militar dictó 12 condenas por acoso sexual de 174 denuncias" >La Justicia militar dictó 12 condenas por acoso sexual de 174 denuncias</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1517239490 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1517239554 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/01/29/deportes/Sergio-Rodriguez-defiende-futbolista-Extremadura_1213688815_80111791_230x130.jpg">Sergio Rodríguez, que volvía a casa, defiende a un futbolista del Extremadura.</a>

                        <a href="/deportes/extrema-grandeza_0_1213678829.html" title="Sergio Rodríguez, que volvía a casa, defiende a un futbolista del Extremadura." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/01/29/deportes/Sergio-Rodriguez-defiende-futbolista-Extremadura_1213688815_80111791_230x130.jpg" width="230" height="130" alt="Sergio Rodríguez, que volvía a casa, defiende a un futbolista del Extremadura.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/deportes/extrema-grandeza_0_1213678829.html" title="De extrema grandeza (0-2)" >De extrema grandeza (0-2)</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/01/29/deportes/albirrojo-Moussa-defensor-Ciudad-Alcala_1213688806_80111364_230x130.jpg">El albirrojo Moussa se escapa de su defensor, ayer en el Ciudad de Alcalá.</a>

                        <a href="/deportes/traje-faena_0_1213678803.html" title="El albirrojo Moussa se escapa de su defensor, ayer en el Ciudad de Alcalá." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/01/29/deportes/albirrojo-Moussa-defensor-Ciudad-Alcala_1213688806_80111364_230x130.jpg" width="230" height="130" alt="El albirrojo Moussa se escapa de su defensor, ayer en el Ciudad de Alcalá.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/deportes/traje-faena_0_1213678803.html" title="Con el traje de faena (0-3)" >Con el traje de faena (0-3)</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/empate-mejor_0_1213678985.html" title="Un empate mejor que nada (0-0)" >Un empate mejor que nada (0-0)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/San-Roque-sobrevive_0_1213678891.html" title="El San Roque sobrevive (3-3)" >El San Roque sobrevive (3-3)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Espana-reina-Europa_0_1213678897.html" title="España reina en Europa" >España reina en Europa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/deportes/Alonso-frenos_0_1213678790.html" title="Alonso, sin frenos" >Alonso, sin frenos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1517239554 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1517239554 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/01/29/ocio/desigualdad-premios-literarios-enciende-polemica_1213688757_80109097_230x130.jpg">La desigualdad  en los premios literarios enciende la polémica</a>

                        <a href="/ocio/desigualdad-premios-literarios-enciende-polemica_0_1213678770.html" title="La desigualdad  en los premios literarios enciende la polémica" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/01/29/ocio/desigualdad-premios-literarios-enciende-polemica_1213688757_80109097_230x130.jpg" width="230" height="130" alt="La desigualdad  en los premios literarios enciende la polémica">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/ocio/desigualdad-premios-literarios-enciende-polemica_0_1213678770.html" title="La desigualdad  en los premios literarios enciende la polémica" >La desigualdad  en los premios literarios enciende la polémica</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/01/29/ocio/Jose-Antonio-Moreno-Jurado-Sevilla_1213688791_80110684_230x130.jpg">José Antonio Moreno Jurado (Sevilla, 1946).</a>

                        <a href="/ocio/abandono-filosofia-conducira-estercoleros-razon_0_1213678782.html" title="José Antonio Moreno Jurado (Sevilla, 1946)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/01/29/ocio/Jose-Antonio-Moreno-Jurado-Sevilla_1213688791_80110684_230x130.jpg" width="230" height="130" alt="José Antonio Moreno Jurado (Sevilla, 1946).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.europasur.es/ocio/abandono-filosofia-conducira-estercoleros-razon_0_1213678782.html" title="&quot;El abandono de la filosofía nos conducirá a los estercoleros de la razón&quot;" >&quot;El abandono de la filosofía nos conducirá a los estercoleros de la razón&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/industria-animacion-vamos-crearla-Cadiz_0_1213378886.html" title="&quot;Si no hay industria de animación vamos a crearla nosotros en Cádiz&quot;" >&quot;Si no hay industria de animación vamos a crearla nosotros en Cádiz&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Echanove-opina-Quevedo-Suenos-mejor_0_1213078854.html" title="Echanove opina que el Quevedo al que da vida en &#039;Sueños&#039; es su mejor papel" >Echanove opina que el Quevedo al que da vida en &#039;Sueños&#039; es su mejor papel</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Spielberg-remake-West-actores-espanol_0_1213078908.html" title="Spielberg hará el &#039;remake&#039; de &#039;West side story&#039; con actores que hablen español" >Spielberg hará el &#039;remake&#039; de &#039;West side story&#039; con actores que hablen español</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.europasur.es/ocio/Mike-Flanagan-Doctor-Sleep-resplandor_0_1213078911.html" title="Mike Flanagan dirigirá &#039;Doctor Sleep&#039;, la secuela  de &#039;El resplandor&#039;" >Mike Flanagan dirigirá &#039;Doctor Sleep&#039;, la secuela  de &#039;El resplandor&#039;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1517239554 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1517239719 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.europasur.es/alberto_gonzalez_troyano/">Alberto González Troyano</a>

      <a href="http://www.europasur.es/alberto_gonzalez_troyano/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Alberto_Gonzalez_Troyano.jpg?hash=caf150bd507e095a20b3ebcc1399022fe680e17c" width="151" height="151" alt="Alberto González Troyano">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/alberto_gonzalez_troyano/">Brindis al sol</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/articulos/Primavera-lusitana_0_1213679001.html" title="Primavera lusitana" >Primavera lusitana</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.europasur.es/carlos_colon/">Carlos Colón</a>

      <a href="http://www.europasur.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/articulos/pienses-mismo_0_1213679005.html" title="¡No pienses  por ti mismo!" >¡No pienses  por ti mismo!</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/01/29/opinion/tribuna/Lideres-diferentes-jefes_1213688946_80117757_151x151.jpg">Líderes diferentes y menos jefes</a>

                <a href="/opinion/tribuna/Lideres-diferentes-jefes_0_1213678997.html" title="Líderes diferentes y menos jefes" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/01/29/opinion/tribuna/Lideres-diferentes-jefes_1213688946_80117757_151x151.jpg" width="151" height="151" alt="Líderes diferentes y menos jefes" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Giovanni Grillo</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.europasur.es/opinion/tribuna/Lideres-diferentes-jefes_0_1213678997.html" title="Líderes diferentes y menos jefes" >Líderes diferentes y menos jefes</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/sirve-Rey_0_1213679006.html" title="¿Para qué  sirve el Rey?" >¿Para qué  sirve el Rey?</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Hablar-andaluz_0_1213678990.html" title="Hablar andaluz" >Hablar andaluz</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_correal/">Francisco Correal</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/Placeres_0_1213678999.html" title="Placeres" >Placeres</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/javier_chaparro/">Javier Chaparro</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.europasur.es/opinion/articulos/malo-conocido_0_1213379174.html" title="Lo malo conocido" >Lo malo conocido</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1517239719 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1517239662 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1517239662 -->
<!-- /mt = 1517239662 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/andalucia/" title="Andalucía" >Andalucía</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">El vendaval deja dos heridas graves  y más de 250 incidencias en Málaga</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La tapadera de  un dep&oacute;sito de aguas impact&oacute; en la cabeza de una mujer en una calle de Fuengirola</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/01/29/andalucia/palmera-coche-paseo-maritimo-Malaga_1213688642_80103745_667x375.jpg">Una palmera cayó ayer sobre un coche en el paseo marítimo de Málaga.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/01/29/andalucia/palmera-coche-paseo-maritimo-Malaga_1213688642_80103745_667x375.jpg" width="667" height="375" alt="Una palmera cayó ayer sobre un coche en el paseo marítimo de Málaga.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Una palmera cayó ayer sobre un coche en el paseo marítimo de Málaga.
        <wbr></wbr>

        
                            /
            
                            <span class="source">marilú báez</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    M. José Garde

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Málaga, 29 Enero, 2018 - 02:37h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.europasur.es/andalucia/vendaval-heridas-graves-incidencias-Malaga_0_1213678647.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.europasur.es/andalucia/vendaval-heridas-graves-incidencias-Malaga_0_1213678647.html&amp;tw_p=tweetbutton&amp;url=http://www.europasur.es/_48574437&amp;text=El+vendaval+deja+dos+heridas+graves++y+m%C3%A1s+de+250+incidencias+en+M%C3%A1laga&amp;via=europa_sur" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.europasur.es/andalucia/vendaval-heridas-graves-incidencias-Malaga_0_1213678647.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El vendaval se ceb&oacute; ayer con la provincia de M&aacute;laga, donde el temporal de viendo dej&oacute; ayer dos heridas graves y m&aacute;s de 250 incidencias, seg&uacute;n los avisos recibidos por el servicio de Emergencias 112 de Andaluc&iacute;a.  La mayor&iacute;a de las incidencias se concentraron en la capital costasole&ntilde;a por ca&iacute;da de ramas y &aacute;rboles, cornisas, chapas, cableado el&eacute;ctrico, mobiliario urbano como farolas y se&ntilde;ales de tr&aacute;fico, toldos, p&eacute;rgolas y vallas publicitarias, as&iacute; como ca&iacute;da de objetos en calles y carreteras. 
</p><p class="mce">Una de las dos heridas, sin embargo, sufri&oacute; un accidente en Fuengirola despu&eacute;s de ser golpeada en la cabeza por una tapadera de un dep&oacute;sito de agua que sali&oacute; volando por el fuerte viento. La otra herida es una ciclista, de 67 a&ntilde;os de edad, que est&aacute; ingresada en la UCI del Hospital Regional de M&aacute;laga tras arrastrada por el viento a la altura del paseo mar&iacute;timo de Antonio Banderas la capital. Un testigo dio aviso al 112, sobre las 15:30, indicando que hab&iacute;a encontrado a una mujer inconsciente en el suelo.
</p><!-- mt = 1517239030 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76269/tag"></script>
<!-- /mt = 1517239030 -->
<p class="mce">Tambi&eacute;n en la capital malague&ntilde;a se derrib&oacute; parcialmente el muro del instituto Garc&iacute;a Lorca, sin causar heridos, y otro muro en la zona de Los Boliches, en Fuengirola, que afect&oacute; a una furgoneta. En la capital, un tejado de aluminio se desprendi&oacute; en la calle T&eacute;rmica y en la c&eacute;ntrica calle Marqu&eacute;s de Larios cayeron ventanas a la v&iacute;a p&uacute;blica, mientras que en Benalm&aacute;dena-costa el viento desplaz&oacute; el techo de cristal de un restaurante.
</p><p class="mce">La mayor&iacute;a de las emergencias entre las 13:30 y las 17:00, se concentraron en M&aacute;laga. Especialmente llamativos fueron los avisos por ca&iacute;das de  palmeras  en los paseos mar&iacute;timos Ciudad de Melilla y Antonio Banderas y en las calles Tom&aacute;s Escalonilla, Paseo del Parque, Pac&iacute;fico, Angustias, Ca&ntilde;ada del Tesoro, Avenida Lope de Vega, Hilera y Avenida Am&eacute;ricas. 
</p><p class="mce">El Ayuntamiento de M&aacute;laga activ&oacute; en prevenci&oacute;n el Plan de Emergencias Municipal a las 16:00 debido al nivel naranja decretado por la Agencia Estatal de Meteorolog&iacute;a (Aemet) de fuertes vientos y fen&oacute;menos costeros en la provincia. La alerta se mantiene durante todo el d&iacute;a de hoy y hasta la madrugada, seg&uacute;n la Aemet. El aviso es de color naranja para el oleaje en la costa en las comarcas de Sol y Guadalhorce, donde se esperan vientos de componente este y fuerza ocho, que podr&iacute;an ocasionar oas de cuatro metros de altura. </p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1517239030 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03660630";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1517239030 -->
                        <!-- mt = 1517238786 -->
<!-- /mt = 1517238786 -->
                        <!-- mt = 1517239662 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bfcb2fb6d"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->


  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Europasur_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Europasur_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_Europasur_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724509,9724510,9724511",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310287');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1517239662 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180129_0027.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.europasur.es/usuarios/login.html?backURL=http://www.europasur.es/andalucia/vendaval-heridas-graves-incidencias-Malaga_0_1213678647.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.europasur.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180129_0027" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.europasur.es/usuarios/login.html?backURL=http://www.europasur.es/andalucia/vendaval-heridas-graves-incidencias-Malaga_0_1213678647.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180129_0027.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1517239030 -->
<!-- mt = 1517239587 -->

    
        
<article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    Contenido patrocinado
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2018/01/19/andalucia/Centro-interpretacion-Vino-Sal_1210689389_79656232_323x182.jpg">El Centro de interpretación del Vino y la Sal.</a>

                        <a href="/andalucia/destino-atesora-sol-playa_0_1210679506.html" title="El Centro de interpretación del Vino y la Sal." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/01/19/andalucia/Centro-interpretacion-Vino-Sal_1210689389_79656232_323x182.jpg" width="323" height="182" alt="El Centro de interpretación del Vino y la Sal.">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        El Centro de interpretación del Vino y la Sal.
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/andalucia/destino-atesora-sol-playa_0_1210679506.html" title="Un destino que atesora más que sol y playa" >Un destino que atesora más que sol y playa</a>
    </h1>

        
                
    

          <div class="txt">
    <p>La localidad gaditana presenta una de las ofertas m&aacute;s completas y de mejor calidad para el turista. 
  </div><!-- .txt -->

            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
        
<article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    Emprendedores
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/11/30/economia/Segunda-edicion-Innovation-Talks_1195690907_75373287_323x107.jpg"></a>

                        <a href="http://www.innovation-talks.com/llega-la-segunda-edicion-de-innovation-talks-8x8/" title="" class="lnk" rel="blank">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/11/30/economia/Segunda-edicion-Innovation-Talks_1195690907_75373287_323x107.jpg" width="323" height="107" alt="">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="http://www.innovation-talks.com/llega-la-segunda-edicion-de-innovation-talks-8x8/" title="La iniciativa de BBVA y Grupo Joly busca empresas andaluzas" rel="blank" >La iniciativa de BBVA y Grupo Joly busca empresas andaluzas</a>
    </h1>

        
          <div class="txt">
    <p>La iniciativa de BBVA y Grupo Joly busca empresas andaluzas que innoven en diferentes &aacute;reas. El plazo de participaci&oacute;n est&aacute; abierto hasta el 10 de enero de 2018. 
  </div><!-- .txt -->

            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
        
<article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    Viajes
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/12/05/andalucia/Jaen-provincia-superficie-naturales-protegidos_1197190804_75547954_323x175.jpg">Jaén es la provincia en con mayor superficie de espacios naturales protegidos.</a>

                        <a href="/andalucia/Jaen-cumple-referente-turismo-interior_0_1197180899.html" title="Jaén es la provincia en con mayor superficie de espacios naturales protegidos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/12/05/andalucia/Jaen-provincia-superficie-naturales-protegidos_1197190804_75547954_323x175.jpg" width="323" height="175" alt="Jaén es la provincia en con mayor superficie de espacios naturales protegidos.">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Jaén es la provincia en con mayor superficie de espacios naturales protegidos.
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/andalucia/Jaen-cumple-referente-turismo-interior_0_1197180899.html" title="Jaén cumple 20 años como referente del turismo de interior" >Jaén cumple 20 años como referente del turismo de interior</a>
    </h1>

        
                
    

          <div class="txt">
    <p>Cubierta por espacios protegidos y parques naturales, abrazada por el mayor bosque de olivos del mundo, se encuentra la provincia de Ja&eacute;n. 
  </div><!-- .txt -->

            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
        
<article class="md-news-main md sk-2">

    <div class="kicker ">
    <p class="text">
                    Transporte Ferroviario
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.europasur.es/2017/10/11/andalucia/usuaria-visita-pagina-web-Renfecom_1180692295_73603895_323x182.jpg">Una usuaria visita la página web Renfe.com</a>

                        <a href="/andalucia/Internet-gran-aliado-turismo-transporte_0_1180682624.html" title="Una usuaria visita la página web Renfe.com" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2017/10/11/andalucia/usuaria-visita-pagina-web-Renfecom_1180692295_73603895_323x182.jpg" width="323" height="182" alt="Una usuaria visita la página web Renfe.com">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Una usuaria visita la página web Renfe.com
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/andalucia/Internet-gran-aliado-turismo-transporte_0_1180682624.html" title="Internet, el gran aliado del turismo y el transporte" >Internet, el gran aliado del turismo y el transporte</a>
    </h1>

        
                
    

          <div class="txt">
    <p>Casi una tercera parte de la sociedad espa&ntilde;ola realiza compras 'on line' seg&uacute;n el Consejo Econ&oacute;mico y Social de Espa&ntilde;a, la mayor&iacute;a desde el hogar y los dispositivos m&oacute;viles. 
  </div><!-- .txt -->

            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.amaseguros.com/inicio" target="_blank" rel="nofollow"><img src="http://www.diariodesevilla.es/2017/05/31/290x90-institucional.gif?hash=f1b3412842212e4bb4796bfde9974503f3ce4bc9" /></a>
</div>
</div>
 
 


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://gnf.link/hechos" target="_blank" rel="nofollow"><img src="http://images.diariodesevilla.es/2016/12/02/botones_fijos/GASNATURAL290x90_1086801747_62837085_292x92.jpg" /></a>
</div>
</div>


    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="/agr_andalucia/" target="_blank" rel="nofollow"><img src="http://images.diariodesevilla.es/2016/11/01/agr_andalucia/promoagrandalucia_1077502243_57015759_300x100.jpg" /></a>
</div>


    
    
    
    <!-- mt = 1517239774 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162050, pageId: 817578, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1517239774 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.europasur.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1517239598 -->
    <li class="item">
        <a class="lnk " href="/huelva/FOE-provincia-infraestructuras-Gobierno-Junta_0_1213679271.html"
           title="La FOE denuncia que la provincia ha &quot;tocado fondo&quot; con la falta de infraestructuras y reclama un plan de actuación al Gobierno central y a la Junta">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/01/29/huelva/Junta-directiva-FOE_1213689298_80134318_108x61.jpg" width="108" height="61" alt="Junta directiva de la FOE." >
</span>            
            <span class="mt">
                La FOE denuncia que la provincia ha &quot;tocado fondo&quot; con la falta de infraestructuras y reclama un plan de actuación al Gobierno central y a la Junta
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/wappissima/moda-flamenca/eventos/simof_2018/valor-traje-regional-SIMOF-2018_0_1212479400.html"
           title="El valor del traje regional">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/01/25/wappissima/moda-flamenca/moda_flamenca_2018/Presentacion-evento-Casa-Murillo_1212489298_79967925_108x61.jpg" width="108" height="61" alt="Presentación del evento en la Casa de Murillo." >
</span>            
            <span class="mt">
                El valor del traje regional
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/wappissima/actualidad/actualidad_2018/gala-grammy-2018-alfombra-roja_0_1213679268.html"
           title="Una gala sin demasiada estridencia">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/01/29/wappissima/actualidad/actualidad_2018/Myley-Cyrus-llegada-gala_1213689296_80134225_108x61.jpg" width="108" height="61" alt="Myley Cyrus con a su llegada a la gala." >
</span>            
            <span class="mt">
                Una gala sin demasiada estridencia
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Salud-vigilancia-identificacion-protocolos-Urgencias_0_1213679263.html"
           title="Salud reforzará la vigilancia, identificación y protocolos de Urgencias">

                                        
            <span class="mt">
                Salud reforzará la vigilancia, identificación y protocolos de Urgencias
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Parlamento-Europeo-Terrorismo-Alberto-Jimenez-Becerril_0_1213679254.html"
           title="Tajani recibe  el Premio contra el Terrorismo Alberto Jiménez-Becerril">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/01/29/sevilla/Fotos-Juan-Carlos-Vazquez_1213689177_80128625_108x61.jpg" width="108" height="61" alt="Tajani junto a Díaz y Espadas./ Juan Carlos Vázquez" >
</span>            
            <span class="mt">
                Tajani recibe  el Premio contra el Terrorismo Alberto Jiménez-Becerril
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1517239598 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1517239598 -->
    <li class="item">
        <a class="lnk " href="/comarca/vendaval-desploma-andamio-colegio-Gibraltar_0_1213679256.html"
           title="El vendaval desploma un andamio sobre un colegio en Gibraltar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/01/29/comarca/vendaval-desploma-andamio-colegio-Gibraltar_1213698624_80130373_108x61.jpg" width="108" height="61" alt="El vendaval desploma un andamio sobre un colegio en Gibraltar" >
</span>            
            <span class="mt">
                El vendaval desploma un andamio sobre un colegio en Gibraltar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/algeciras/prision-hermanos-acusados-apunalar-Algeciras_0_1213678639.html"
           title="A prisión dos hermanos acusados de apuñalar a un hombre en Algeciras">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/01/29/comarca/agentes-inspeccionan-vehiculo-detenidos_1213688634_80103503_108x61.jpg" width="108" height="61" alt="Dos agentes inspeccionan el vehículo de uno de los detenidos." >
</span>            
            <span class="mt">
                A prisión dos hermanos acusados de apuñalar a un hombre en Algeciras
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/extrema-grandeza_0_1213678829.html"
           title="De extrema grandeza (0-2)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/01/29/deportes/Sergio-Rodriguez-defiende-futbolista-Extremadura_1213688815_80111819_108x61.jpg" width="108" height="61" alt="Sergio Rodríguez, que volvía a casa, defiende a un futbolista del Extremadura." >
</span>            
            <span class="mt">
                De extrema grandeza (0-2)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/balona/Balona-protagoniza-gesta-vencer-Extremadura0-2_0_1213379348.html"
           title="La Balona protagoniza una gesta al vencer en el campo del Extremadura (0-2)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/01/28/deportes/Jugadores-Balona-celebran-vestuarios-Almendralejo_1213389641_80086629_108x61.jpg" width="108" height="61" alt="Jugadores de la Balona celebran en vestuarios el triunfo en Almendralejo" >
</span>            
            <span class="mt">
                La Balona protagoniza una gesta al vencer en el campo del Extremadura (0-2)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/algeciras/cerebro-Malaya-dejara-Botafuegos-Caritas_0_1213678650.html"
           title="El cerebro del caso Malaya dejará Botafuegos durante el día para ayudar a Cáritas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.europasur.es/2018/01/29/comarca/Juan-Antonio-Roca_1213688645_80103999_108x61.jpg" width="108" height="61" alt="Juan Antonio Roca." >
</span>            
            <span class="mt">
                El cerebro del caso Malaya dejará Botafuegos durante el día para ayudar a Cáritas
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1517239598 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1517239774 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>
<body>
	<div id="PAN_ROS_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ROS_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ROS_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "10033756",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149657329556032');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    <!-- /mt = 1517239774 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1517239587 -->
<!-- /mt = 1517239030 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Europa Sur">
                <img class="logo" src="http://static1.europasur.es/static/BB3HTML/images/footer-site-logo.svg?hash=dd7c16295f6676879045f73eb05b0007" alt="Europa Sur" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1517239662 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/europasur" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.europasur.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                                                    <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/Europa-Sur-200269246665687/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/europa_sur?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1517239662 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1517239774 -->
<script src="http://static1.europasur.es/static/BB3HTML/js/europasur.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1517239774 -->

<!-- mt = 1517239662 -->
<!-- /mt = 1517239662 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1010000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1010000&rand=409603863" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180129_0027" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180129_0027&rand=1831346398" />
</noscript>
</body>
</html>